Jump to content

Dekodery Ferguson Ariva 150 i 250 Combo


Recommended Posts

Zakres ma być jeden: 9750/10600 i tu nic nie zmieniajcie, bo to standard dla konwerterów instalacji HotBird/Astra. I żadnego manewru z tym! Co najwyżej na te słabsze częstotliwości jak te z TVN HD możecie trochę anteną poruszać w górę, czy dół ale delikatnie bo można sporo poprawić. Skos konwertera (czyli lekkie ruszenie go w prawo lub lewo w oczku w którym siedzi też może dać trochę %) Antena 80cm czy 70 nie powinna mieć problemu z tym transponderem. Ja nawet na 60cm. odbierałem te częstotliwości poprawnie z Astrą na Diseq. Fachowiec, który wam tak kiepsko to ustawił to chyba pijany musiał być.

 

Mam Arivę 210 Combo. Używam zeza na Astre i mam problem z tym ustawieniem konwertera. Docelowo mam 9750/10750 bo na tym ustawieniu chodzi większość kanałów:

Trwam Sport1 Eurosport_De RT_HD ZDF_HD itd prawie wszystkie...

Nie chodzi na nim tylko kilka kanałów RIC kabel_eins C+France C+Sport_France

Te kanały chodzą gdy dam 9750/10600, działa Trwam, ZDF_HD, ANIXE_HD, ogólnie z ok.25 kanałów działa 10-15, nie działa Sport1 Eurosport_De a to podstawa

Więcej kanałów chodzi na 9750/10750

 

Korekcja anteny pomoże?

Odbieram sat z okolic Przemyśla

Link to post
Share on other sites

Radzę jeszcze raz przeskanować Astrę bo widocznie kilka transponderów przestawiło się na te ustawienia - 9750/10750. Powinno pomóc. Miałem taką przypadłość przy Turksacie, gdy pobrałem listę kanałów z internetu. Daj ustawienia na 9750/10600, wyczyść listę z Astry i ustaw Auto wyszukiwanie dla tej satelity(coś jak blindscan) i wszystko powinno być ok.

Link to post
Share on other sites

Przy skanowaniu satelity zostaną ściągnięte nowe ustawienia transponderów czy coś w tym stylu?

W tej chwili np kanał RIC jestem w stanie wyszukać gdy mam 9750/11750, bo gdy dam 9750/10600 to nie ma sygnału i nic nie szuka.

Link to post
Share on other sites

Ok ok problem w tym że wyszuka mi milion kanałów, ale skoro to może pomóc...

Teraz mam listę własną: Cyfra+ TNK trochę HotBitd i astra FTA, DVB-T, razem nieco ponad 200 kanałów i ... tak mi dobrze :)

Link to post
Share on other sites

Witam serdecznie.

Jak włączam tuner to mam jakby objawy automatycznego resetowania się tunera. Pojawia się prawidłowy obraz i znika za chwilę to samo (dzieje się tak zawsze 2 razy). Dopiero jak ręcznie pilotem przestawię w tv na AV to już działa. Dlaczego tak się dzieje?? Sytuacja powtarza się za każdym razem :/

 

Druga sprawa... Jak Wam działa IPTV w najnowszym sofcie??

U mnie każdy kanał po chwili oglądania zmienia się w czarny obraz :/ Dodam, że połączenie mam przez wifi i serwisy typu web tv czy youtube działają bez zarzutu.

Link to post
Share on other sites

Nie ma różnicy czy mam załączone auto-wyłączanie czy nie i tak podczas włączanie się resetuje. W sumie to teraz zauważyłem jakby automatycznie nie wchodził w tryb AV jak to przestawić? Poza tym o ile się nie mylę to gdy jest załączone auto wyłączanie to dopiero tuner gaśnie po 3h.

Link to post
Share on other sites

Kupiłem wujkowi Arivę 150. Muszę przyznać że jako odbiornik tylko do oglądania naziemnej cyfrowej i niekodowanych programów z satelity to spisuję się bardzo dobrze.Poustawiałem wszystko i gra bez żadnych problemów.

Link to post
Share on other sites

Mam pytanie do tych, którzy używają opcji "By Source". Na jakie rozdzielczości przełącza się tuner na kanałach SD i HD ? SD w 576i czy 576p ? Bo HD zapewne w 1080i.

Link to post
Share on other sites

Witam!

 

Od dwóch tygodni posiadam 250 Combo. Głównym powodem zakupu było połączenie naziemnej telewizji z satelitarną plus rozbudowane funkcje multimedialne. Po zakupie wgrałem ostatni soft, wyszukałem wszystkie dostępne kanały. Podstawowe funkcje są ok. zauważyłem, że na Astrze kanały przełączają się błyskawicznie gorzej na HB. Fakt, że podczas wybory napisów na TV% Monde się restartuje.

Inny feler to szwankujące multimedia. Z telewizji internetowych odtwarza tylko TV RP, jakieś Cultralia i coś tam jeszcze. Na pozostałych są albo ikonki programów, po których zatwierdzeniu do oglądania pojawia się komunikat - pliku nie znaleziono na serwerze lub jest brak podglądu i komunikat- "brak połączenia z siecią".

 

RSS - chodzi w porządku, są mapy google, stacje radiowe z neta śmigają. Serwisy internetowe poza Vimeo nie działają

 

O co chodzi?

Link to post
Share on other sites
Mam pytanie do tych, którzy używają opcji "By Source". Na jakie rozdzielczości przełącza się tuner na kanałach SD i HD ? SD w 576i czy 576p ? Bo HD zapewne w 1080i.

U mnie na kanałach SD przełącza się na 576i. Mój tuner to Ferguson Ariva 202E. Jest to de facto ten sam tuner, co Ariva 250 Combo, tylko bez głowicy DVB-T.

Link to post
Share on other sites
Witam!

 

Od dwóch tygodni posiadam 250 Combo. Głównym powodem zakupu było połączenie naziemnej telewizji z satelitarną plus rozbudowane funkcje multimedialne. Po zakupie wgrałem ostatni soft, wyszukałem wszystkie dostępne kanały. Podstawowe funkcje są ok. zauważyłem, że na Astrze kanały przełączają się błyskawicznie gorzej na HB. Fakt, że podczas wybory napisów na TV% Monde się restartuje.

Inny feler to szwankujące multimedia. Z telewizji internetowych odtwarza tylko TV RP, jakieś Cultralia i coś tam jeszcze. Na pozostałych są albo ikonki programów, po których zatwierdzeniu do oglądania pojawia się komunikat - pliku nie znaleziono na serwerze lub jest brak podglądu i komunikat- "brak połączenia z siecią".

 

RSS - chodzi w porządku, są mapy google, stacje radiowe z neta śmigają. Serwisy internetowe poza Vimeo nie działają

 

O co chodzi?

chodzi o to że jednak działa, :lol2:

Link to post
Share on other sites

U mnie na kanałach SD przełącza się na 576i. Mój tuner to Ferguson Ariva 202E.

Przy podłączeniu przez Hdmi czy SCART ? Jeżeli przez Hdmi, to kanały SD wyglądają zapewne beznadziejnie - brak im ostrości i są mało kontrastowe. 576i wygląda dobrze tylko przez SCART lub Component. Twierdzę tak na podstawie tego co widzę na swojej 210-ce. A już myślałem, że zmienię ją na 250-kę.

Link to post
Share on other sites

Na ariva 250 combo, jak oglądam kanały z DVBT co jakiś czas na sekundę zatrzymuje się obraz a głos w tym czasie leci dalej. Może ktoś wie jaka przyczyna. Antena dobrej jakości ze wzmacniaczem, sygnał ponad 75%

Link to post
Share on other sites
Witam!

 

Od dwóch tygodni posiadam 2

 

O co chodzi?

chodzi o to że jednak działa, :lol2:

 

Jak dla mnie to nie działa. Mogłem, kupić Combo 100 zł taniej ale bez tych niedziałających dodatków.

Link to post
Share on other sites

Jak będzie ustawiona "na sztywno" rozdzielczość 1080 to faktycznie na kanałach SD obraz będzie taki jakby rozmyty, nieostry. Też tak z początku miałem ustawione. Jednak później przeczytałem tu na forum SK, żeby przestawić na "By Source" i że wtedy obraz na kanałach SD będzie lepszy. Tak więc zrobiłem. No i faktycznie, przy ustawieniu "By Spurce" obraz na kanałach jest wyraźnie lepszy! Jest ostry i wyraźny. :) Wiadomo, trochę pikselowaty, no ale to nie jest HD. ;) Aha, tuner mam podłączony do telewizora poprzez HDMI.

Link to post
Share on other sites

Czy nie macie problemów z odbiorem programów z transpondera 11411 - chodzi mi o planete i ale kino hd z pakietu smart hd+. Inne kanały hd na innych transponderach z tego pakietu odbieram. Sygnał na tp 11411 mam wygaszony. Zastanawiam się czy to nie jest wada fabryczna arivy czy źle ustawiona antena.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...