Jump to content
vibor

Dekodery Ferguson Ariva 150 i 250 Combo

Recommended Posts

Witam, mam nastepujacy problem a wiec posiadam Arive 250 combo i dekoder z polsatu HD6000 i chcac podlaczyc HD6000 do arivy poprzez LNB OUT traci mi sie sygnal i jakosc z 90 do 45!! i wogole nie idzie nic odbierac. prosze o pomoc w tym problemie. Dziekuje

Share this post


Link to post
Share on other sites

OUT to tylko przy DVB-T bedzie działał niezaleznie, przy DVB-S nie, czyli musisz kolego pociagnac nowy kabel od anteny sat. od konwertera z odpowiednia ilościa wyjść

Share this post


Link to post
Share on other sites

Pytanie do użytkowników fergusonów ARIVA. Posiadam ARIVE 202e i podczas pracy gdy włączę komputer i zaloguje się program SKYPE to tuner się restartuje (wyłączy się i włączy ponownie) . Czy też tak macie? Tuner mam podpięty kablem do routera. Na 100% wina SKYPE bo jak go wyłączę to jest ok.

Share this post


Link to post
Share on other sites
OUT to tylko przy DVB-T będzie działał niezależnie, przy DVB-S nie, czyli musisz kolego pociagnąć nowy kabel od anteny sat. od konwertera z odpowiednia ilościa wyjść

Zgoda jeśli tuner który jest przelotką dla drugiego tunera jest też włączony to odcina większą cześć pasma sygnału z anteny. Natomiast jeśli tuner z przelotką jest w stanie czuwania z zegarem to powinien dawać drugiemu tunerowi pełne pasmo! Jest to błąd w sofcie A150 i objawia się właśnie brakiem sygnału z części pasma w zależności od tego na jakiej częstotliwości tuner z przelotką został pozostawiony w stanie czuwanie. Zauważyłem że w trybie zegara przy stanie czuwania A150 nie wyłącza sterowania LNB. Po włączeniu ze stanu czuwania z zegarem brak planszy powitalnej i komunikatu o pobraniu pomyślnie adresu IP sieci (jeśli tuner jest podłączony do niej?). Przy głębokim stanie czuwania bez zegara nie ma problemu z tym. Mam drugi tuner A120 i tam po ostatnich zmianach w sofcie zarówno przy stanie czuwania bez zegara jaki i z zegarem tuner wygasza sterowanie LNB czyli odcina się całkiem od sygnału a po uruchomieniu jest plansza powitalna i info o pobraniu adresu IP. Zgłosiłem już to do serwisu Ferdka i pozostaje czekać na wersje nowego softu B7 :-(

Share this post


Link to post
Share on other sites

Nowy soft rozwiązuje problem z YT i innymi serwisami internetowymi. ale strasznie mi sie przycinają filmy np z YT w rozdzielczości 720p , natomiast 480p normalnie. Mam neta 10mb wcześniej nie było tego problemu. Ma ktos podobnie?

Share this post


Link to post
Share on other sites

po kablu. zauważyłem również że po jakimś czasie internet w arivie sie rozłącza a ruter pokazuje prawidłowy sygnał. Po ponownym włączeniu rutera internet znowu funkcjonje.

Share this post


Link to post
Share on other sites

mam po wi-fi - antena W03 Fergusona za 39,00 zł, chodzi jak po masle wszystkie serwisy internetowe , oprogramowanie ze stycznia 2013, moze sobie sam cos uaktualnił ?

Livebox 2 wykrył szyfrowanie podałem hasło/ to trwa najdłużej jak jest długie/ i hula

Share this post


Link to post
Share on other sites

Witam wszystkich chcę kupić 250 combo i mam pytanie czy ten tuner nagrywa programy satelitarne czy tylko naziemne oczywiście przez usb?

Share this post


Link to post
Share on other sites

Nagrywa naziemne jak i zarówno satelitarne. Format nagrywania to .ts bądź .mpeg w zależności od tego co ustawisz.

Share this post


Link to post
Share on other sites

Mam pytanie: Da się gdzieś w ustawieniach włączyć kodowanie polskich znaków w napisach odtwarzanych z pamięci USB (format .txt)?

Share this post


Link to post
Share on other sites

Kodowanie znaków w pliku musi być UTF-8. Otwórz ten plik w notatniku, daj zapisz jako i zmień kodowanie. Jak po tym nie pójdzie, to znajdź napisy w formacie srt (tak samo muszą być w UTF-8), wtedy musi działać na bank.

Share this post


Link to post
Share on other sites

witam

prosze o pomoc wydalem tyle kasy a mi nie dziala z zestawem clone + na jednym fergusonie ariva 202e smiga normalnie od dluzszego czasu a mi podziala jakis czas i wyskakuje " brak lub zly sygnal" a przed tym byl stary opticum i dzialalo wie ktos moze o co chodzi ?

Share this post


Link to post
Share on other sites

zmień ustawienia anteny w menu ferdka, masz diseq ? musisz to zaznaczyc, jak nie , to musisz tam ustawić odp. typ konwertera i potem scanowac , ew. ustaw odswiezanie karty 3,6 Mhz

Share this post


Link to post
Share on other sites

ale tam jest tych konwerterow od ... :) i mam kazdy testowac(i potem skanowac kanaly) ? czy jest jakis konkretny dla cyfry bo rozdzielam cyfre tak i wogole to dodam ze kanaly nie HD czyli tv4, ttv itd odbieralo a z hd jest problem widzi je a po chwili brak lub zly sygnal

A ustawienia mam takie

konwerter uniwersalny (9750-10600)

transporder 11508 v 27500

diseq 1.0 port1

diseq 1.1 wylacz

 

cos nie tak ?

Share this post


Link to post
Share on other sites

Ustawienia masz dobre jeśli korzystasz tylko z HotBirda. Skoro masz kłopoty z 11508 v 27500 to znaczy, że antena jest za mała(Cyfra kiedyś dawała takie mini-anteny, co chyba nawet 60cm nie miały) lub niedokładnie ustawioną. Programy HD, a szczególnie ten transponder dalej wymaga lepszego ustawienia anteny.

Share this post


Link to post
Share on other sites

ale na arivie 202e od dluzszego czasu smiga ladnie i kanaly hd tez a ja jak wymienilem staREGO fergusona na tego zeby miec kanaly hd wyrzuca mi czasem brak lub zly sygnal, a wzielem wlasnie ustawilem ustawienia z tej arivy 202e czyli transporder 11278 v 27500 i narazie funga dobrze nie zacina ale boje sie ze to przez chwile popracuje a jutro padnie czy juz powinno byc ok ? do czego wogole te ustawienia transpordera za co odpowiada ?

Share this post


Link to post
Share on other sites

11278 v 27500 to nie 11508 v 27500. Ten drugi jest słabszy. Te ustawienia konwertera są prawidłowe. Może coś przypadkowo się poprzestawiało, ale teraz powinno być ok. A z ustawień transpondera i ich wskaźników korzysta np.instalator, aby posprawdzać, które jeszcze wymagają precyzji w ustawieniu, a które są ok. Oczywiście każdy satelita ma takie mocne i słabsze.

Share this post


Link to post
Share on other sites

ale przeciez transporder jest zmienny !! to mi nic nie daje ustawianie go bo jak patrze tak teraz to na kazdym kanale jest inna wartosc czy to mozna jakos zapisac (transporder) czy tego sie nie zapisuje ? bo teraz mi smiga w miare ale np 1tvp mi po chwili wisi i eurosport2hd tez i tam jeszcze pare kanalow ale tvn hd canal all hd national hd dzialaja o co chodzi :/ ?

Share this post


Link to post
Share on other sites

no i co tak na lodzie mnie zostawicie tyle kasy poszlo w pi... ? dziala komus ten dekoder z zestawem clone+ ? (cyfra) mam problem !! bo 1tvp hd chwile dziala i wyskakuje brak lub zly sygnal dwojka dziala kanaly nie hd dzialaja ! a hd maja problem w wiekszosci macie jakas rade ?

Share this post


Link to post
Share on other sites

Witam Was

 

Mozecie prosze napisac czy sama karta "N na karte" bedzie dzialac na tym sprzecie?

Dzisiaj odpalilem ten tuner na 90 cm antenie(na razie bez karty N) i od razu zlapalem sygnal z proporcja sila/jakosc na 90/70, jednak urzadzenie nie znalazlo zadnych kanalow z pakietu N-ki. Na hot Birdzie znalazlo tylko 26 kanaly, ale na Astrze ponad 400. Konwerter to Monoblock Inverto Black Pro.

Z gory dzieki za odpowiedz.

Share this post


Link to post
Share on other sites

na serwisach youtube wysypuje się czasami na ostatnim sofcie z 22.02.2013 , poprzednio na styczniowym nie działał. ale te serwisy WEB to zabawka , tuner sat. jest o.k. :lol2:

Share this post


Link to post
Share on other sites

Mam splitter medium IV, który dobrze wpół pracuje z dekoderem Pace PVR HD ale nie chce z dekoderem ariva 150 combo. Pojawia się komunikat "zakodowane" Jaka może być przyczyna?

Share this post


Link to post
Share on other sites

zmien odswiezanie karty na 3.6 Mhz chociaz to moze nie pomoc, ja mam smallspliter 2 i 3 i działa.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...