Jump to content
Razio1

Dekoder HD 6000

Recommended Posts

Dekoder HD 6000 jest super

Do czasu. Gdy zacznie notorycznie wyskakiwać Błąd 01, zmienisz zdanie.

Share this post


Link to post
Share on other sites

W życiu tego błedu nie widziałem przez rok do czasu wymiany na nowy dekoder. Na nowym od kwietnia PVR 7000 też nie ma tego.

Share this post


Link to post
Share on other sites

W życiu tego błedu nie widziałem przez rok do czasu wymiany na nowy dekoder.

Trzeba poczekać trochę więcej niż rok.

Share this post


Link to post
Share on other sites

Błąd 01 (uszkodzenie czytnika) następuje poprzez częste wyjmowanie karty z czytnika. Narażeni na taką usterkę są wszyscy użytkownicy usługi Multiroom bez względu na model dekodera.

Share this post


Link to post
Share on other sites

Jakoś HD5000 i HD5500s są mocno odporne na tego typu uszkodzenia.

Share this post


Link to post
Share on other sites

Wszyscy też jesteśmy narażeni na wirusa grypy, ale nie wszyscy chorujemy... Taki sam czytnik (a właściwie kieszeń ze stykami) jest w HD6000, jak i w każdym innym modelu. Tylko u jednego problem pojawi się na przykład po roku, a u innego po 4 latach, albo nie zdąży się pojawić, bo wymieni dekoder z innego powodu.

Share this post


Link to post
Share on other sites

Polećcie jakąś kieszeń na dysk najlepiej 3,5 cala która działałaby z dekoderem?

Kupiłem kiedyś coś podobnego http://allegro.pl/obudowa-na-dysk-sata-2-5-kieszen-etui-do-1tb-usb-i5824870548.html

Podpiąłem przez to 4 dyski 320 gb, wd, toshiba, seagate i ciągle komunikat że dysk nie może współpracować z dekoderem.

Strzelam iż ta obudowa jest przyczyną, dlatego proszę o jakieś info która obudowa najlepiej 3,5 cala będzie działać.

Share this post


Link to post
Share on other sites

Jeśli chcesz włożyć w kieszeń dysk 3,5 cala to kieszeń taka musi mieć własne zasilanie. Mam taką firmy welland

Share this post


Link to post
Share on other sites

Obudowa ma tylko być właściwa do dysku, jak już Ci napisał @miras000.

 

Dekoder obsługuje dyski 2,5” oraz 3,5” o pojemności większej niż 16GB i mniejszej niż 2TB.
Dyski 3,5” oraz te o prędkości obrotowej 7200 obr/min lub o poborze prądu większym, niż maksymalny prąd wyjściowy na złączu USB (określony w danych technicznych dekodera) potrzebują własnego zasilania.

 

 

Najważniejsze jest jaki to jest dysk. Dyski SATA działają bezproblemowo, dyski ATA nie działają.

Share this post


Link to post
Share on other sites

swojadroga, niestety nie zależy to tylko od dysku ale także od interfejsu usb z jakim dysk się komunikuje. Mam taką kieszeń na usb http://allegro.pl/obudowa-na-dysk-sata-2-5-kieszen-etui-do-1tb-usb-i5824870548.html

i niestety żaden z moich 4 dysków 320 gb 2,5 cala, oczywiście wszystkie na interfejsach sata i nie działają.

Pojawia się komunikat "wykryto dysk który nie współpracuje...| coś tam, coś tam.

Testowałem na jednym dekoderze 6000 i dwóch 5000, z dodatkowym zasilaniem i bez, bez zmian.

Mam także kilka dysków samsunga pipeline 500 gb dedykowane do pracy ciągłem, dlatego może potrzebna obudowa z innym interfejsem sata-usb :)

Share this post


Link to post
Share on other sites

Twój pierwszy wpis z pytaniem sygeruje, że masz dyski 3,5" i podłączyłeś go do kieszeni 2,5". Sprawdź na forum (za pomocą wyszukiwarki), czy ktoś używał tutaj Twoich modeli dysków. Swego czasu było trochę takich informacji tutaj w tematach o dekoderach. Na przyszłość zadawaj pytanie konkretnie, najlepiej według zasady opisanej tutaj: https://forum.satkurier.pl/topic/5510-jak-poprawnie-zadawać-pytania/

Edited by swojadroga

Share this post


Link to post
Share on other sites

Faktycznie moze w pierwszym poście nie wyraziłem się zbyt dokładnie. Zamowiłem na próbe kieszeń intenso z interfejsem sata 3. Przetestuje i dam znać.

Share this post


Link to post
Share on other sites

Witam ponownie, tak jak obiecałem śpieszę z informacją.

Kieszeń Intenso 3,5 cala zarówno ze wszystkimi dyskami 3,5 jak i 2,5 działa bez problemu. Dekoder wykrywa wszystkie dyski

Kieszeń tą zakupiłem za 15 zł z wysyłką

Dodatkowym atutem obudowy intenso jest to iż po wyłączeniu dekodera dysk sam się zatrzymuje.

Intenso-Memory-Center-02.jpg

Zakupiono zwykła przejściówka sata usb, coś takiego jak poniżej z dyskami 2,5 cala także działa bez problemu. Koszt około 15 zł z wysyłką

Wniosek z tego taki że winny był poprzedni interfejs.

pol_pl_KABEL-ADAPTER-USB-HDD-7-15-pin-2-

 

Także proszę się wystrzegać takiego czegoś jak poniżej, u mnie nie działało a koszt podobny jak powyższych.

4.jpg

Edited by lowermann
  • Upvote 1

Share this post


Link to post
Share on other sites

Witam Panowie

 

Mam małe pytanie mam dekoder hd 6000 i przy nagrywaniu, materiału na dysk mam przebicia typu białych plamek na czarnym pasku, przy formacie panoramicznych kable mam Prolink nagrywam przez, Euro złącze na dysk może być to wina Euro złącza w dekoderze?

 

Pozdrawiam ksiaze351

Edited by ksiaze351

Share this post


Link to post
Share on other sites

Mieliście kiedyś taką sytuację, że dekoder nie zawsze reagował na pilota a jak zareagował to powtarzał czynność ostatnio dokonaną w nieskończoność? To znaczy np. nacisnęliście przycisk przełączania kanałów i dekoder zawieszał się na tym przełączając non stop kanały? Albo jak włączyłem EPG i kliknąłem, żeby pokazało mi kanał powiedzmy wyżej to pomimo moich prób naciskania innych przycisków dekoder przeleciał całe EPG kilkukrotnie? Mi to wygląda na padnięty dekoder, który nadaje się do wymiany.

Share this post


Link to post
Share on other sites

Albo Ty,albo ktoś z domowników lekko zalał ci kiedyś pilota czymś słodkim,pilot działa,ale cukier też :mrgreen: -znam to bo w mojej historii, zdarzały mi się takie "perpetum mobile"co za mnie kanały zmieniało.

Jak potrafisz to delikatnie otwórz pilota,troszkę spirytusu czy denaturatu na szmatkę i wyczyścić styki i guziczki jak nie to do APSu i wymień jako uszkodzony i problem z głowy.

Share this post


Link to post
Share on other sites

Ok, muszę sprawę doprecyzować :) kwestia jest taka, że nawet jak pilota schowam albo wyniosę do innego pokoju to tak nadal się dzieje czyli jak raz się zatnie tak się przerzuca dopóki samo jakimś przypadkiem się nie odblokuje, bo dekoder w ogóle nie reaguje na polecenia.

Share this post


Link to post
Share on other sites

Przywróć ustawienia fabryczne.

Jeśli nie pomoże, to wymiana całości w APS (łącznie z zasilaczem).

Edited by support458

Share this post


Link to post
Share on other sites

No to inna sprawa,wygląda na "zacięty" klawisz na panelu dekodera,jak zacznie znowu głupieć to śrubuj puknąć go palcem,ewentualnie odwiedziny w APSie i powitanie nowej sztuki.

Edited by fezuj

Share this post


Link to post
Share on other sites

Mam problem po aktualizacji oprogramowania zniknęła mi IPLA w menu dekodera w jej miejsce mam VOD a co z iplą ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...