Jump to content
Razio1

Dekoder HD 6000

Recommended Posts

A z skąd ta pewność, że do wszystkich? Jakoś tak bez echa weszła ta informacja. Żadnego oficjalnego komunikatu.

Share this post


Link to post
Share on other sites

Dzisiaj wszystkie dekodery HD 6000 otrzymały nową wersje oprogramowania 4.62.1.23 z nowym wyglądem menu.

Share this post


Link to post
Share on other sites

Potwierdzam nowe oprogramowanie. Mam jednak inne pytanie zauwazylem ze na pilocie nie moge zwyszyc glos ani znizyc. Ktos poradzi???

Share this post


Link to post
Share on other sites

Dzisiaj wszystkie dekodery HD 6000 otrzymały nową wersje oprogramowania 4.62.1.23 z nowym wyglądem menu.

Nie wszystkie, mój z softem 1.18 nie łapie nowego oprogramowania.

Share this post


Link to post
Share on other sites

To już bardziej Twoja wina, a nie CP, że nie pobiera Ci najnowszego oprogramowania. Za późno z szafy go wyjąłeś, przynajmniej o jakieś 2,5 roku. Jeśli nie więcej.

Edited by swojadroga

Share this post


Link to post
Share on other sites

A jak ja mam hd6000 na własność, który leży w szafie już ponad rok to co mogę z nim zrobić ?

Share this post


Link to post
Share on other sites

Podłącz i sprawdź, czy pobierze. Tu już ewentualnie @support458 dopowie, bo od którejś wersji oprogramowania możliwe jest aktualizowanie oprogramowania, mimo pominięcia wcześniejszej lub nawet wcześniejszych wersji.

Share this post


Link to post
Share on other sites

Witam, mam mały problem z dekoderem a właściwie z sygnałem. Mianowicie wczoraj zrobiłem połączenie dekodera z anteną odu wszystko działa jak trzeba tyle że utraciłem moc sygnału i jakość sygnału teraz mam moc - 72% a jakość 50% wcześniej było trochę lepiej na evoboxie mam 100-95% moc a jakość 85% na konwerterze Unicable. Czy może niechcący  któryś z kabli gdzieś wygiąłem czy drucik bo próbowałem kabel łączący konwerter z odu  wcisnąć w otwór w łączeniu talerza z konwerterem :)

Share this post


Link to post
Share on other sites

 Mianowicie wczoraj zrobiłem połączenie dekodera z anteną odu wszystko działa/.../

próbowałem kabel łączący konwerter z odu  wcisnąć w otwór w łączeniu talerza z konwerterem :)

Fajnie :)

a teraz jeszcze raz,tylko po polsku.

Edited by fezuj

Share this post


Link to post
Share on other sites

Sprawa wygląda tak:

zrobiłem instalację antenową odu połączyłem z konwerterem żeby do rutera ciągnąć osobnego kabla ( wyłoby ok 20m ) podłączyłem go z dekoderem HD6000 internet działa natomiast jeśli chodzi o moc i jakość sygnału to coś się zrobiło bo wcześniej miałem większy sygnał i moc teraz mam moc 72% a jakość 50% ( sygnał skacze miedzy zielonym a żółtym paskiem ) i nasuwa się pytanie co jest nie tak ? czy może uszkodziłem niechcący kabel łączący konwerter z anteną czy moze to jest normalne że po podłączeniu dekodera z ruterem automatycznie spada sygnał nie wiem może gdzieś popełniłem błąd :)

Edited by Barti
Usunięto zbędne cytowanie. Nie cytujemy treści poprzedniego postu w całości.

Share this post


Link to post
Share on other sites

Piszesz strasznie niechlujnie... to raz, zruszyłeś konwerter i stąd spadek jakości sygnału to dwa. Oczywiście zakładam, że porównujesz na tej samej częstotliwości (kanale).

Share this post


Link to post
Share on other sites

Gdybym poruszył konwerter to również na głównym dekoderze straciłbym moc i sygnał ale jest bez zmian tylko na dodatkowym jest spadek a sprawdziłem to w MENU-USTAWIENIA ANTENY. Stawiałbym raczej na kabel, możliwe że jak nakładałem skrętkę to może drucik uszkodziłem...nie wiem skłaniałbym się raczej ku temu ale czy wtedy nie straciłbym w ogóle sygnału ?

Edited by kx11

Share this post


Link to post
Share on other sites

Straciłbyś... sprawdź poziom sygnału na tym samym kanale na obu dekoderach, np. na TVP1, potem na BBC Brit, TVN i porównaj. To się chyba w CP robi przytrzymując dłużej czerwony przycisk na pilocie.

Share this post


Link to post
Share on other sites

Może straty są wywołane tym że sygnał przechodzi przez router LTE? Jeżeli na drugim dekoderze tak jak mówisz masz dobry sygnał to ja na twoim miejscu podłączył bym ten dekoder do konwertera omijając antenę LTE i zobaczył czy coś się poprawiło. Tylko teraz pytanie, masz faktycznie problem z odbiorem kanałów czy tylko martwi cię spadek mocy i jakości sygnału ? Bo jeżeli nie ma problemu np. oglądania telewizji przy padającym deszczu to ja bym się tym nie przejmował za bardzo. Pozdrawiam :D

Share this post


Link to post
Share on other sites

Straciłbyś... sprawdź poziom sygnału na tym samym kanale na obu dekoderach, np. na TVP1, potem na BBC Brit, TVN i porównaj. To się chyba w CP robi przytrzymując dłużej czerwony przycisk na pilocie.

 

Sprawdziłem BBC Brit - brak sygnału z anteny to samo na CBS Europa na TVP HD przycina się obraz tak samo jest na TNT HD wszystkich nie sprawdzałem jeśli chodzi o główny EVOBOX to stracił trochę na jakości sygnału jest ok 70% Moc sygnału 90 parę %

Share this post


Link to post
Share on other sites

Witam.Mam taki problem.
Dekoder HD6000 - po przełączeniu do standy lista kanałów ulatuje w kosmos.
Po ponownym włączeniu pobiera nową listę i działa do momentu wyłączenia.
Potem wszystko od nowa.
Do wymiany dekoder?

Share this post


Link to post
Share on other sites

Nie mam głosu na wszystkich kanałach Eleven w CP na dekoderze HD6000. Co zrobić?

Edited by Barti
Przeniesiono post i poniższą odpowiedź na niego do odpowiedniego działu forum i wątku.

Share this post


Link to post
Share on other sites

Problem jest następujący: posiadam jedną satelitę (90), pod którą jest podłączony osobno Hot Bird oraz osobno Astra 19.2. Dodatkowo mam dekoder HD 6000 i wybierając satelitę Astra nie ma w ogóle żadnego sygnału. Na mierniku Satink WS 6979 pokazuje, że na każdym transponderze jest idealny sygnał, a dekoder 0. I moje pytanie brzmi: czy do tego typu dekodera potrzebny jest monoblock, czy można zastosować osobny konwerter? Bo w menu trzeba wybrać DiSEqC, a przecież tak podłączony konwerter go nie potrzebuje.

 

2l8docp.png

Edited by Barti
Połączono ze sobą dwa wątki. Wątek o tym modelu dekodera już istnieje w niniejszym dziale forum. Nie dublujemy wątków.

Share this post


Link to post
Share on other sites
Guest Vsat

A masz przełącznik DiSEqC? Jeśli nie - to jak Ty to chcesz podłączyć pod tuner? Chcesz samą Astrę?

Share this post


Link to post
Share on other sites

Rozumiem, że na dekoderze HD 6000 chcesz odbierać jednocześnie Hot Birda i Astrę? Jeśli tak to w przypadku dwóch pojedynczych konwerterów pracujących w układzie "zeza" (jak u ciebie) potrzebujesz jeszcze przełącznik DiSEqC, który wpinasz pomiędzy konwertery, a dekoder. W przypadku konwertera typu Monoblock jest prościej, bo posiada on już wbudowany przełącznik DiSEqC.

Share this post


Link to post
Share on other sites

Chcę mieć samą Astrę bez Hot Birda. I tylko kabel jest podłączony do konwertera Astra.

Share this post


Link to post
Share on other sites

Aby korzystać z dekodera HD 6000 trzeba posiadać instalację antenową do odbioru sygnału z satelity Hot Bird 13E.

Satelita Astra 19.2E może być wyłącznie skonfigurowany jako dodatkowy satelita po zastosowaniu w instalacji przełącznika konwerterów DiSEqC, który umożliwi poprawne skonfigurowanie anteny w menu dekodera.

Ponadto w przypadku instalacji w konfiguracji konwerterów typu "zez", głównym konwerterem patrzącym "na wprost" powinien być konwerter dla Hot Bird. Konwerterem zezującym powinien być konwerter dla Astry.

Taki układ wymusza fakt, że sygnał z Hot Bird jest słabszy w porównaniu z Astrą.

Edited by support458

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...