Skocz do zawartości
Emil.1603

4K UltraBOX+ (Technicolor USW4001NCP)

Rekomendowane odpowiedzi

Napisano (edytowane)

Ano nie jest wart póki co. Myślę że przy przedłużaniu umowy można wynegocjować za 0zł ten kanał.

Edytowane przez NobelM

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

No jak tego nie ma na @ to ...;). Zresztą sam zobaczysz. Pewnie będzie reklamacja :).

Ps @mały1982

Konsulowi nigdy się nie wieży.

"wierzy" od "wiary" a nie "wieży" od budynku ;) :D.

 

Co do opłaty za dekoder. Szanuję wybór innych ale dla mnie to jest głupie i świńskie. 360zł/24m za coś co nie jest moje i muszę oddać. Na czymś oglądać muszę to, za co płacę. A skoro nie mogę na swoim tylko na ich - to wołanie za to ekstra kasy to dla mnie totalne świństwo.

Edytowane przez Riddick1500

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tylko że konsultant mi to powiedział w trakcie negocjacji umowy, tzn. w jakiś seansie jest to atut po moijej stronie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam Jak Włożyć Dysk Do Dekodera Bo Mi Nie Wchodzi I Dekoder Się Chwieje

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam 80% wolnego dysku i kilka zaprogramowanych nagrań i już pokazuje mi, że kolejne nagranie zostanie nagrane warunkowo, bo nie mam wystarczającej ilości miejsca. Nagranie się nagrywa, ale ciągle mam ten komunikat. Czy są jakieś ustawienia co do dysku w tym dekoderze? Czy może idzie to jakoś wyłączyć? Rozumiem jakbym miał 20% wolnego, ale nie 80. Nie wiem na jakiej podstawie dekoder to oblicza, nawet jak mam kilka nagrań zaprogramowanych to niemożliwe by zajęły mi 80% dysku.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Ewentualnie formatowanie dysku może pomóc. U mnie jest wolne 61% i nie mam takiego problemu. ;)

Edytowane przez SatZnawca

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Prawdopodobnie zleciłeś nagrywanie cykliczne bez określenia liczby odcinków. Dekoder rezerwuje miejsce na kilkaset nagrań, dlatego pokazuje brak miejsca.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A idzie takie nagranie ustawić, bez określenia liczby odcinków? Czy trzeba ustawić od 1 do 40? Jeszcze pytanie czy jak np ustawię nagranie cykliczne zaznaczę 40 odcinków i opcję od pn-pt. To nagra się 40 odcinków, czy wtedy trzeba to liczyć 5x40 czyli 200?   

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dla mnie absurdem jest, że np. poprzez EPG zlecam nagranie kilku programów o jednej porze na różnych kanałach i dekoder wszystko przyjmuje, a jak wchodzę w nagrania, żeby np. edytować nazwę nagrania i próbuje zatwierdzić zmiany to wywala konflikt nagrań i muszę jakieś anulować...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Witam ponownie wszystkich użytkowników tego dekodera.

Chciałbym się z wami podzielić czymś co mnie dziś spotkało. Na wstępie zaznaczę, że korzystam z tego sprzętu od początku sierpnia a opisane dalej sytuacja miała miejsce po raz pierwszy. Otóż oglądałem sobie dziś o 19.00 "Fakty" na TVN gdy obraz na momencik stanął a następnie na TV pokazał się komunikat "Brak sygnału na złączu HDMI". Nim zdążyłem ruszyć się po pilota na ekranie pojawił się standardowy ekran "Trwa uruchamianie dekodera. Proszę czekać" .  Następnie sprawdzanie dostępności aktualizacji po której pojawił się na parę sekund dźwięk ostatnio oglądanego kanału (na ekranie dalej tapeta) i momentalnie restart i tak w koło. Po 5 czy 6 razie wyłączyłem wtyczkę z gniazdka i spróbowałem ponownie jednak bez rezultatu, "objawy" nie ustępowały.

Kolejne uruchomienie bez karty zaowocowało dodatkowym komunikatem "dekoder zablokowany, włóż kartę"  którą włożyłem a dekoder po chwili zaczął restartować się ponownie. Ostatnie co mi przyszło do głowy to odłączenie kabla antenowego i to okazało się dobrym pomysłem bo po sprawdzeniu aktualizacji wyskoczyło okienko z brakiem sygnału, dzięki temu za pomocą przycisku "MENU" mogłem wejść w opcje i przywrócić "Ustawienia domyślne". Dekoder uruchomił się ponownie, wyłączyłem go z pilota i prądu, podłączyłem antenę, odpaliłem i już było poprawnie tzn. trwa uruchamianie, aktualizacja, konfiguracja anteny, dalsze ustawienia i tyle. Od tamtej pory działa ok. Dodam, że w momencie pierwszego restartu nagrywałem 2 audycje: właśnie oglądane Fakty na TVN oraz Jeden z dziesięciu na TVP1.

Jak wspomniałem na początku była to pierwsza tego typu sytuacja jaka spotkała mnie z tym sprzętem. Do tej pory korzystałem tylko z dekoderów niezależnych (VU+). Oczywiście i tam zdarzały się restarty jednak nie takie które blokowały ponowne uruchomienie dekodera lub jego ciągłe restarty. Dlatego tutaj pojawia się moje pytanie czy ktoś spotkał się z czymś takim? Czy jest to typowe zachowanie w przypadku restartów? Czy może jest to "początkowy objaw" jakiegoś uszkodzenia sprzętu? 

Edytowane przez artgot

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Myślę, że najlepszym rozwiązaniem byłaby po prostu wymiana dekodera. Wychodzi na to że dekoder jest uszkodzony...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 15.09.2018 o 01:02, artgot napisał:

Witam ponownie wszystkich użytkowników tego dekodera.

Chciałbym się z wami podzielić czymś co mnie dziś spotkało. Na wstępie zaznaczę, że korzystam z tego sprzętu od początku sierpnia a opisane dalej sytuacja miała miejsce po raz pierwszy. Otóż oglądałem sobie dziś o 19.00 "Fakty" na TVN gdy obraz na momencik stanął a następnie na TV pokazał się komunikat "Brak sygnału na złączu HDMI". Nim zdążyłem ruszyć się po pilota na ekranie pojawił się standardowy ekran "Trwa uruchamianie dekodera. Proszę czekać" .  Następnie sprawdzanie dostępności aktualizacji po której pojawił się na parę sekund dźwięk ostatnio oglądanego kanału (na ekranie dalej tapeta) i momentalnie restart i tak w koło. Po 5 czy 6 razie wyłączyłem wtyczkę z gniazdka i spróbowałem ponownie jednak bez rezultatu, "objawy" nie ustępowały.

Kolejne uruchomienie bez karty zaowocowało dodatkowym komunikatem "dekoder zablokowany, włóż kartę"  którą włożyłem a dekoder po chwili zaczął restartować się ponownie. Ostatnie co mi przyszło do głowy to odłączenie kabla antenowego i to okazało się dobrym pomysłem bo po sprawdzeniu aktualizacji wyskoczyło okienko z brakiem sygnału, dzięki temu za pomocą przycisku "MENU" mogłem wejść w opcje i przywrócić "Ustawienia domyślne". Dekoder uruchomił się ponownie, wyłączyłem go z pilota i prądu, podłączyłem antenę, odpaliłem i już było poprawnie tzn. trwa uruchamianie, aktualizacja, konfiguracja anteny, dalsze ustawienia i tyle. Od tamtej pory działa ok. Dodam, że w momencie pierwszego restartu nagrywałem 2 audycje: właśnie oglądane Fakty na TVN oraz Jeden z dziesięciu na TVP1.

Jak wspomniałem na początku była to pierwsza tego typu sytuacja jaka spotkała mnie z tym sprzętem. Do tej pory korzystałem tylko z dekoderów niezależnych (VU+). Oczywiście i tam zdarzały się restarty jednak nie takie które blokowały ponowne uruchomienie dekodera lub jego ciągłe restarty. Dlatego tutaj pojawia się moje pytanie czy ktoś spotkał się z czymś takim? Czy jest to typowe zachowanie w przypadku restartów? Czy może jest to "początkowy objaw" jakiegoś uszkodzenia sprzętu? 

Ja, już dwa razy wymieniałem dekoder 4K :) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Fakt, że korzystasz już z trzeciego dekodera to jednak nie najlepiej świadczy o tym sprzęcie... Jednak nie zawsze wymiana dekodera jest łatwa i dostępna od ręki ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak wyłączyć reklamę VOD po uruchomieniu dekodera?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To jest aplikacja start a nie reklamy. Wyłączasz w ustawieniach dekodera. afdc9e350e6d7cf800742884b8f7bcff.jpg

  • Popieram 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Aplikacja Start a reklamy VOD to różne kwestie.Nie wyłączysz reklam pozycji VOD.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)
W dniu 18.09.2018 o 09:44, artgot napisał:

Fakt, że korzystasz już z trzeciego dekodera to jednak nie najlepiej świadczy o tym sprzęcie... Jednak nie zawsze wymiana dekodera jest łatwa i dostępna od ręki ;)

Zawsze w punkcie czekałem około 1h bo musieli testować czy faktycznie nie da rady nic z nim zrobić, najgorsze w tym że nagrania z dysku tracisz :( 

Edytowane przez mxv1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Bardzo chodziło mi o to, że do najbliższego punktu to ja mam z 500 km :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 godzinę temu, artgot napisał:

Bardzo chodziło mi o to, że do najbliższego punktu to ja mam z 500 km :D

A to co innego :facepalm::facepalm:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Będzie odpowiedni ale nie wykorzystasz maxa z dekodera ponieważ ten konwerter ma cztery "częstotliwość wyjściowa (SCR): 1210; 1420; 1680; 2040 MHz". Czyli jak będziesz nagrywał 3 kanały a czwarty oglądał to fast zapping nie będzie działał.

 

Chcąc wykorzystać maxa to musisz kupić z min 8 SCR czyli np ten konwerter ale w przyszłości inne dekodery też musiałyby być podpięte w trybie unicable Konwerter SCR lub taki tańszy ale dwoma kablami trzeba dekoder podpiąć: Konwerter wide band

  • Dzięki 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu ‎05‎.‎10‎.‎2018 o 10:50, roberttosat napisał:

Będzie odpowiedni ale nie wykorzystasz maxa z dekodera ponieważ ten konwerter ma cztery "częstotliwość wyjściowa (SCR): 1210; 1420; 1680; 2040 MHz". Czyli jak będziesz nagrywał 3 kanały a czwarty oglądał to fast zapping nie będzie działał.

 

Chcąc wykorzystać maxa to musisz kupić z min 8 SCR czyli np ten konwerter ale w przyszłości inne dekodery też musiałyby być podpięte w trybie unicable Konwerter SCR lub taki tańszy ale dwoma kablami trzeba dekoder podpiąć: Konwerter wide band

Posiadam konwenter Opticum LQP 04H o zakresie częstotliwości 10,7-12,75 GHz.Czy on się nada?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×