Jump to content

Recommended Posts

A możesz sprawdzić, czy odbierasz kilka programów (FTA) HD na częstotliwości 11494 MHz / H z Astry 19.2? Może w oryginalnym oprogramawaniu ustawia się to podobnie... Nie sądzę, żeby to było uszkodzenie, bo musiałoby być bardzo szczególne. Wygląda raczej na jakiś brakujący albo błędny wpis o tym transponderze. Tylko nie wiem, czego brakuje (=> obsługa jest raczej mało "przyjazna dla użytkownika").

Share this post


Link to post
Share on other sites

Już sobie poradziłem. Wygląda na to, że nie można liczyć na automatyczne wykrywanie Symbol Rate i FEC.

Trzeba te parametry ustawić ręcznie, bo inaczej nic się nie znajdzie. Dla tego transpondera:

Astra 19,2E, 11494 MHz/H, Symbol Rate 22000, FEC 2/3. Znajduje się Arte HD, Das Erste HD, SWR HD.

Share this post


Link to post
Share on other sites

Zainstalowany juz jakis czas temu. Z widocznych zmian to poprawa epg. Dziala traz zupelnie dobrze. Wiecej zmian jakos nie zauwazylem.

Share this post


Link to post
Share on other sites

najnowszy soft 1.07.5233 do x406p zaczynam testować ,dodano do opisu ikone ping chyba nie działa,dodano w ustawieniach Emm(u,s,g) tyle na razie zauważyłem.

może ktoś już testował i podzieli się informacją

Share this post


Link to post
Share on other sites

Ja powiem tak : mam soft jeszcze z lutego i na razie staram się nie zmieniać , ktoś napisał ,że w poprzednim czyli z 15-03-2012 nie działają tam kanały Polsatu , proszę napiszcie czy to prawda ? dlatego bardzo ostrożnie obchodzę się z najnowszym oprogramowaniem , proszę o opinie , to fakt ,że EPG działa kiepsko ale cały soft jest bez zarzutu , teraz jeszcze jedno , mam swoją listę kanałów i obawiam się ,że po wgraniu nowego softu będę ją musiał poukładać od nowa . Pozdrawiam wszystkich , oczywiście proszę o wypowiedzi .Jacek

Share this post


Link to post
Share on other sites
Ja powiem tak : mam soft jeszcze z lutego i na razie staram się nie zmieniać , ktoś napisał ,że w poprzednim czyli z 15-03-2012 nie działają tam kanały Polsatu , proszę napiszcie czy to prawda ? dlatego bardzo ostrożnie obchodzę się z najnowszym oprogramowaniem , proszę o opinie , to fakt ,że EPG działa kiepsko ale cały soft jest bez zarzutu , teraz jeszcze jedno , mam swoją listę kanałów i obawiam się ,że po wgraniu nowego softu będę ją musiał poukładać od nowa . Pozdrawiam wszystkich , oczywiście proszę o wypowiedzi .Jacek

(1.07.5233) spoko spoko.. jeśli masz swoją listę to możesz ją zapisać jako liste domyślną w tunerku lub na usb.. jesli chodzi o niedziałające programy to i mnie po za Comedy Central Family działają wszystkie w abonamencie...

Share this post


Link to post
Share on other sites

Czyli listę mogę wgrać z dekodera lub Pendriva póżniej , po wgraniu nowego softu ? Listę mam zapisaną na pendrivie jak i w dekoderze również ?Czy nowy soft nie zmieni listy kanałów ?

Share this post


Link to post
Share on other sites

Moze ktos wytłumaczy ,o co chodzi z tym softem 1.07.5233

wprowadzono \MME

MME-u

MME-g

MME-s

Share this post


Link to post
Share on other sites

Tzw. bloker ale nie radzę mieszać bo potem będzie płacz , że karta nie działa.

Share this post


Link to post
Share on other sites

U mnie po wgraniu tego softu wszystkie "MME" są ustawione na TAK , napisz proszę jak u Ciebie jest to zaznaczone , po zmianie softu może być obraz trochę gorszej jakości ? czy mi się tylko wydaje ,?

Share this post


Link to post
Share on other sites

Ten tuner mam podłączony do zwykłego kineskopowca przez kabel Scart. I mam problem ponieważ obraz mocno drga. Zdecydowanie mocniej niż na innych tunerach zarówno HD i SD. Feler można zauważyć też na niektórych programach a doskonale na meczach piłki nożnej. Linie na boisku są wtedy pofalowane, jakby poskręcane, migoczą, mienią się. Winne jest skalowanie obrazu do Scart? Coś trzeba przestawić? Próbowałem zmieniać opcje 576, 720, 1080 ale było tylko gorzej. Ktoś ma z tym problem? Nie mam możliwości podłączenia przez HDMI więc nie wiem czy wtedy problem też występuje.

Share this post


Link to post
Share on other sites

Nie stracisz listy kanałów jeżeli zaznaczysz opcję NIE przy pytaniu czy usunąć listę kanałów , i po sprawie

Czy ktoś może zauważył , że po wgraniu softu 1.07.5233 obraz na TV jest nieco gorszej jakości ? Napiszcie swoje opinie , bo może mi się tylko wydaje ? Moje połączenie tuner-TV przez złącze HDMI . Pozdrawiam

Share this post


Link to post
Share on other sites

Czy ktos moglby mnie poratowac linkien do softu ktory obsluguje cyfre + ? Wgralem jakis najnowyszy ze strony globo.com Software_X406_1.07.5233_Conax_Lista_Kanałów_PL_2012-07-04 ale niestety wszystkie kanaly sa zakodowane i nie da sie ogladac, doczytalem na forum ze to nie moze byc soft Conax, szukam teraz tego odpowiedniego ale cos topornie mi to idzie :/

Share this post


Link to post
Share on other sites

gooooooogle....

 

"Regulamin działu

Użytkownikom odbiorników Globo/Opticum/Optibox/Orton przypominamy, iż publikowanie linków do oprogramowania w wersji pirackiej/alternatywnej/edukacyjnej lub znajdujących się na serwerach z pirackimi plikami jest na tym forum zabronione. Za wrzucanie informacji na temat pirackiego odbioru i linkowania do pirackiego oprogramowania będą przyznawane ostrzeżenia, a w ostateczności BAN-y. Dozwolona dyskusja tylko o oprogramowaniu producenta/MCAS."

Share this post


Link to post
Share on other sites

Aloha, ja mam x406p z softem 1.07.4815 i generalnie baaaaardzo kiepskie EPG. W zasadzie ciągle tekst Bral EPG, EPG się wgrywa dopiero po przełączeniu na dany kanał, ale i tak nie wgrywa EPG do wszystkich kanałów z danego transpondera.

 

I pytanko: czy jest jakaś wersja softu, która sobie z tym radzi, być może nowszy soft 1.07.5233 lub wyższy ?

Share this post


Link to post
Share on other sites

Witam! Zakupiłem ostatnio ten tuner - pierwsze wrażenia bardzo pozytywne. Soft wgrany z marca 2012 - pytanie czy warto zmieniac na najnowszy? Czy ktoś wie co jest nowego / jakie poprawki? Pytanie - czy komuś udało się zrobić upload nagranego za pomoca tego tunera programu na serwer ftp? Próbuję i dostaje komunikat, że można przesyłać tylko pliki... a tuner nagrywa chyba w jakimś folderze i stąd nie ma możliwości przesłania. Pobieranie plików z ftp działa bardzo dobrze ale tylko z prędkością 350kb/s... to trochę za mało jak na przewodową sieć 100Mbit/s.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...