Jump to content

Problemy z odbiorem i sprzętem w Platformie CANAL+


Recommended Posts

Panowie taka sprawa, sprzątałem w domu i przez pomyłkę podpiąłem zasilacz od TV do dekodera Sagemcom. Poszło trochę dymu i już wiedziałem, że jest lipton. Nie mam teraz telewizji zarówno na tym Sagemcomie, jak w drugim pokoju na Pace'ie. Na Sagemcomie wyświetla mi się, że brak sygnału, a na Pace'ie kiedy wchodzę w siłę sygnału, to pasek jest normalnie na zielono pomiędzy 4 a 5, ale nie działa żaden kanał.

 

Pytanie teraz co spaliłem? Czy dobrze myślę, że może to być konwerter? Z drugiej strony pokazuje tą siłę sygnału, tak jak zawsze i to mnie trochę dziwi. Help!

 

 

Edit,

 

Posprawdzałem trochę i działają mi 3 z 4 kabli antenowych. O dziwo działa ten, do którego był podpięty Sagemcom, a przestał działać 1 z 3 w drugim pokoju. Pace też działa, pod warunkiem że nie jest podpięty pod ten kabel antenowy, który nie daje obrazu. Czy jest możliwość, że zostało popsute/przepalone jedno wejście antenowe w konwerterze (quad) a pozostałe 3 działają normalnie?

 

Edited by awakeman
Link to post
Share on other sites
  • 2 weeks later...
  • Mr. Orbita changed the title to Problemy z odbiorem i sprzętem w Platformie CANAL+
  • 2 weeks later...
W dniu 19.08.2019 o 16:30, SZNYCEL napisał:

Witam. Mam taką sytuację włączyłem NC+ GO TV i nie wyskakują mi loga tj. Film, Dzieci, Sport

 

Jak to rozwiązać? 

Mi po dłużej przerwie po włączeniu nc+Go TV loga opisy filmów się wyświetlały ale po włączeniu   filmu ciemność.Pomógł 20 sec. reset wtyczkowy.

Edited by Marek
Błąd
Link to post
Share on other sites

Mam od 2 dni dekoder Ultrabox - z czerwoną pluskiem, czyli zakładam że to nowa wersja.
Zauważyłem dziwną rzecz - mianowicie na każdym kanale obraz co jakiś czas zmienia jasność, tak jakby kontrast dynamiczny w telewizorze był włączony (oczywiście nie jest).

Myślałem, że jest to wina tv ,bo mam oleda a one są znane, że mają ABL, czyli limit jasności.
Tak jednak nie jest, gdyż podmieniłem dekoder na Evoboxa PVR z Polsatu i te fluktuacje nie występują.

Czy jest to kwestia uszkodzonego dekodera, czy może jakaś aktualizacja to poprawi?

Proszę o pomoc co mogę tutaj zrobić.
 

Link to post
Share on other sites
  • 1 month later...

Mam to samo, wymieniłem dekoder i nic nie pomogło nie wiem co z tym dalej robić, usterkę wykazałem w punkcie C+ więc nie jest to sprawa TV i jego ustawień w domu. Wygląda że jest to jakiś bug w tych nowych dekoderach 4k ultrabox+ od ADB. Nowy dzisiejszy soft nie pomógł.

 

Link to post
Share on other sites
17 godzin temu, roberttosat napisał:

Już kilka osób o tym pisało, ze z OLEDami pojawiają się takie skoki jasności. Jak na razie nikt z innym typem TV się nie chwalił taką usterką.

Ja mam plazme Panasonica a jeśli przeczytałeś to w punkcie gdzie to udowodniĺem był jakiś LCD Samsunga więc to nie TV tylko ten szmelc. Poza tym ludzie mają różną tolerancję na drobne wady techniczne ale akurat ja pracuję z obrazem między innymi emisyjnym i to mnie strasznie wpienia. Pańcia w punkcie nawet tego nie widziała a jak jej pokazałem to zrobiła oczy jak spodki i od ręki wymieniła dekoder. Niestety tego nowego nie sprawdziliśmy w punkcie bo kolejka ale jak nowy to na pewno będzie dobry no i niestety d...a

Edited by Walkul
Link to post
Share on other sites
25 minut temu, nevellan napisał:

To nie jest ABL. Gdy uruchamiam podgląd sygnału z HDMI w małym oknie fluktuacja jasności ma miejsce tylko w obszarze okna podglądu
 

Brawo ! też tak sprawdziłem i mam identycznie doskonale to widać na np nc+ GO TV/NC+ 4K/BBC EARTH i coś z tych materiałów. Czyli nie ABL !

Link to post
Share on other sites

Wprowadziłem się do nowego mieszkania z certyfikatem satelitarnym. Kabel podłaczony pierwotnie do dekodera Pace, działało wszystko poza tvp1 i tvp2, brak sygnału. Akurat zmieniony został dekoder na 4K i jest ta sama sytuacja, mimo, iż w punkcie nc+ działał. Czy coś trzeba w nim przestawić czy deweloper coś źle ustawił na dachu?

 

Drugie pytanie. Mogę na tym dekoderze teoretycznie nagrywać 3 kanały a czwarty oglądać. Jak to zrobić skoro tylko 1 kabel idzie od puszki. Wątpię, aby dali unicable u góry... Czy coś mogę zamontować od strony mieszkania, żeby korzystać z pełnych funkcjonalności dekodera?

Link to post
Share on other sites
Godzinę temu, magserwis napisał:

Wprowadziłem się do nowego mieszkania z certyfikatem satelitarnym. Kabel podłaczony pierwotnie do dekodera Pace, działało wszystko poza tvp1 i tvp2, brak sygnału. Akurat zmieniony został dekoder na 4K i jest ta sama sytuacja, mimo, iż w punkcie nc+ działał. Czy coś trzeba w nim przestawić czy deweloper coś źle ustawił na dachu?

 

Drugie pytanie. Mogę na tym dekoderze teoretycznie nagrywać 3 kanały a czwarty oglądać. Jak to zrobić skoro tylko 1 kabel idzie od puszki. Wątpię, aby dali unicable u góry... Czy coś mogę zamontować od strony mieszkania, żeby korzystać z pełnych funkcjonalności dekodera?

Musiałbyś pewnie dociągnąć sygnał z innego pokoju w którym masz gniazdo z sygnałem sat. Niestety te gotowe instalacje sat w blokach nie przewidują korzystania z dekoderów z wieloma tunerami.

 

Co do braku sygnału na niektórych kanałach to wygląda albo na źle ustawioną antenę albo na uwalony jakiś multiswitch, bo pewnie na nich oparto sieć.

Link to post
Share on other sites
14 godzin temu, ADUSIEK XPS 5 napisał:

@madridista555

 

Włącz dekoder na 118 kanał i włącz miernik sygnału wtedy ustaw anteną :) jak najlepiej ten kanał BBC Brit HD nadaje na jednym ze słabszych transponderów Eutelsat.

To chyba jedyny sensowny Twój wpis, który dzisiaj tu widzę. Popieram. Ustawiać przy dobrej pogodzie. 

Link to post
Share on other sites
5 godzin temu, kfm877 napisał:

Chodzi tylko o te 2 kanały? Używasz modemu z internetem LTE? Sprawdź paski sygnałowe w menu dekodera na tych 2 kanałach.

 

 

Tylko te dwa kanały nie działają właśnie. Używam LTE Orange, schowane w puszcze z kablami w innym pomieszczeniu. OK sprawdzę to co napisałeś.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...