Jump to content
Tokić

Problemy z odbiorem i sprzętem w Platformie CANAL+

Recommended Posts

Ma ktoś z was Smart Tv od LG i ustawione sterowanie nim pilotem od dekodera Wifibox? Ogólnie pilot się dogadał itd ale nie mogę znaleźć przycisku którym mógłbym włączyć menu zainstalowanych aplikacji. Wiecie coś na ten temat?

Share this post


Link to post
Share on other sites

Dzisiaj otrzymałam sprzęt i antenę. Podłączyłam dekoder Ultrabox do anteny, która ma jakość 65%, a siłę 87%. Wszystko ładnie, ale jak próbuję pobrać kanały to wyskakuje komunikat "nie znaleziono kanałów".

Co może być przyczyną? Karta włożona jest prawidłowo.

Edited by Barti
Przeniesiono post do odpowiedniego wątku.

Share this post


Link to post
Share on other sites

Najlepiej podłącz u znajomego. Będzie lista. Kanały będą świeciły, to szybciej Ci pójdzie.

 

Share this post


Link to post
Share on other sites

Też myślę że jak jest możliwość to zainstalować kanały na innej antenie. Wtedy na swojej, dopóki nie ustawisz, będzie komunikat w stylu "brak sygnału".

Pierwszy raz, jak brałem TV SAT, jeszcze Cyfra+ to aktywacja była w punkcie sprzedaży i potem montaż. Miałem aktywny dekoder i zaraz po ustawieniu anteny już był odbiór bez oczekiwania na uprawnienia. Miałem wtedy kilka minut pieszo do salonu Cyfra+.

Share this post


Link to post
Share on other sites

Tylko, że na planszy głównej mam 

Poziom: 85%

Jakość: 67%

A obok jest napisane HOTBIRD, poniżej BER 2,2E-5 i pali się zielona kropeczka. 

Więc chyba skierowana antena jest dobrze?

 

Share this post


Link to post
Share on other sites

Jak trafisz z częstotliwościami na innego satelitę też będzie napisane Hotbird bo dekoder tego nie odróżni.Jak nie pobiera listy kanałów to raczej nie jesteś na HB.

  • Like 1

Share this post


Link to post
Share on other sites

@martusia83, dokładnie, jak mówi wyżej @Pawel. To, że dekoder pokazuje satelitę "Hot Bird" i widać wskaźnik sygnału to nie oznacza wcale, że antena jest na pewno "wycelowana" w tego satelitę.

Jeżeli dalej będziesz z tym miała problemy to polecam skorzystanie z usług montera anten satelitarnych. Wówczas monter wszystko kompleksowo ci ustawi. :)

Share this post


Link to post
Share on other sites

Do konwertera mam łatwy dostęp i główny dekoder hula OK, jednak dekoder multiroom nie działa, nie łapie sygnału. Może coś jest nie tak ze złączkami okiennymi.

Share this post


Link to post
Share on other sites

Macie problemy z odbiorem DTX? Jakość waha mi się między 87% a 76% i czasem wpadają mi kwadraciki. Wcześniej nie miałem problemów a oglądam ten kanał regularnie.

Share this post


Link to post
Share on other sites

Czy znacie techniczny sposób zmiany kodowania pilota ultraboxa? Kupiłem playera box postawiłem przy telewizorze koło ultraboxa i mam teraz duży problem bo piloty maja ten sam kod nadawania RC i muszę za każdym razem wyłączać z prądu jedno urządzenie. W instrukcji nic nie ma. Dla mnie to niedopuszczalne aby sprzęty różne miały te same kodowania pilota.

 

Edited by mniam

Share this post


Link to post
Share on other sites

@mniam

Konkretnie na tym modelu dekodera Tobie nie wskaże rozwiązania, ale miałem podobny przypadek z Technisatem (dwa dekodery tego samego operatora). W tym przypadku istnieje funkcja SAT1, SAT2, które nie reagują na siebie wzajemnie i można mieć te dwa dekodery w ciągłym użyciu bez wyłączania z prądu.

 

Share this post


Link to post
Share on other sites
Guest kingofsouth

Działa wam kanał "Hustler HD" ? Macie go na liście kanałów?

Share this post


Link to post
Share on other sites

Działa mi Hustler HD. Ostatnio nc+ podmieniło parametry tego kanału (stacja zmieniła tp. na 13'E), więc to może być przyczyną, że Ci nie działa. Wyszukaj na nowy kanały w dekoderze nc+.

Share this post


Link to post
Share on other sites

Coś ostatnio same problemy z podmianą kanałów mają. Z Kino Polska było to samo, trzeba było samemu wyszukać. 

Edited by Barti
Nazwy własne piszemy wielką literą. Poprawiono post.

Share this post


Link to post
Share on other sites
Guest kingofsouth

Tak na Ultraboxie. Zresztą nie tylko ja , wydaje mi się , że wszyscy posiadacze tego dekodera nie mają kanału Hustler HD na liście.

 

Share this post


Link to post
Share on other sites

Ponowna instalacja i pobranie listy kanałów rozwiązuje problem, przynajmniej u mnie. Z Kino Polska po podmianie na HD było to samo. Pozdrawiam.

  • Thanks 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...