Skocz do zawartości


Zdjęcie

Ferguson Ariva 103 i Ariva 203


  • Zaloguj się, aby dodać odpowiedź
385 odpowiedzi w tym temacie

#381 Burito

Burito

    Edytor wykazów Forum SK

  • Edytor wykazów Forum SK
  • PipPipPipPipPipPipPipPip
  • 3804 postów
  • Od: 20 sie 2011

Napisano 28 lipiec 2017 - 13:32

Hejka! Działa wam serwis You Porn na Arivie 103?


Dołączona grafika
Dołączona grafika

#382 Stanley99

Stanley99

    Amator

  • Użytkownicy
  • Pip
  • 146 postów
  • Od: 24 lis 2014

Napisano 28 lipiec 2017 - 14:19

W 103 mini nie działa, chyba od ostatniej aktualizacji softu. Ale działa w miarę YT, na którym mi bardziej zależy. YP wolę mieć w realu ;)
Panasonic TXL47DT60 + Aston Crypt 2.26 + nc+
Ariva 103 mini + Sharp LC-32DH65E
NAS Synology DS214play+2xHDD 3TB.

#383 mirko1801

mirko1801

    Połowa mocy ;)

  • Użytkownicy
  • PipPipPipPipPip
  • 1212 postów
  • Od: 28 sty 2008
  • LokalizacjaSzczecin

Napisano 09 sierpień 2017 - 21:15

Czy w Arivie 203 można układać kanały na listach ulubionych według swojej numeracji , tz:

1 - TVP HD

2 - TVP 1 HD 

3 - TVP 2 HD

4 - Polsat HD

5 - Polsat 2 HD itd....

Kombinuję jak koń pod górę i nie mogę dojść jak to ustawić. Mam to ustawić sąsiadce ( starszej pani ) i jest mi głupio , że nie wychodzi nic z listami ulubionymi. Proszę o pomoc bo z instrukcji nic nie można załapać.


nc+

Moduł Cam CP
HOTBIRD + Astra

05de5388cd644ff0.png


#384 tomek6680t

tomek6680t

    Aktywny

  • Użytkownicy
  • PipPipPipPip
  • 630 postów
  • Od: 02 sty 2014

Napisano 09 sierpień 2017 - 21:30

@mirko1801

Masz włączony w menu LCN? Jak tak to wyłącz.



#385 mirko1801

mirko1801

    Połowa mocy ;)

  • Użytkownicy
  • PipPipPipPipPip
  • 1212 postów
  • Od: 28 sty 2008
  • LokalizacjaSzczecin

Napisano 10 sierpień 2017 - 21:01

OK, dzięki, pomogło wyłączenie LCN i już wszystko działa tak jak należy.


nc+

Moduł Cam CP
HOTBIRD + Astra

05de5388cd644ff0.png


#386 mirko1801

mirko1801

    Połowa mocy ;)

  • Użytkownicy
  • PipPipPipPipPip
  • 1212 postów
  • Od: 28 sty 2008
  • LokalizacjaSzczecin

Napisano 11 sierpień 2017 - 21:23

Tuner Ariva 203 pracuje dopiero 3 dni i nie było dnia, aby tuner nie zdechł. Tuner pracuje i nagle obraz zostaje zamrożony  i na nic nie reaguje, pozostaje odłączenie od zasilania. Czy wszystkie te tunery tak mają, czy ten jest wyjątkiem?

Dekoder ten użytkuje starsza osoba, nic nie cuduje, przełącza tylko czasami kanały, a tu takie zwiechy. Poleciłem ten tuner tej pani i teraz świecę oczami. Czy jest na to jakaś rada?


nc+

Moduł Cam CP
HOTBIRD + Astra

05de5388cd644ff0.png