Jump to content

Oglądacz

Users
  • Content Count

    38
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About Oglądacz

  • Rank
    Niedoświadczony
  • Birthday 09/23/1975

Informacje o profilu

  • Gender
    Mężczyzna
  • Location
    Podlaskie

Recent Profile Visitors

441 profile views
  1. Witam. Pacjent to VU Solo4k z OpenATV 6.3 Podczas odtwarzania filmu z dysku sieciowego za pomocą Kodi jak i odtwarzacza systemowego, brak jest dźwięku. Przypuszczam, że problem leży w braku odpowiednich kodeków dźwięku w systemie openATV. Informacje o kodeku audio: Kodek: MPEG AAC Audio (mp4a) Kanały: Stereo Częstotliwość próbkowania: 44100 Bitów na próbkę: 32 Czy może ktoś mógłby mi pomóc w rozwiązaniu problemu z dźwiękiem?
  2. Witam. Pacjent do VU+ SOLO 4K z VTi. Nie wiem co przestawiłem w moim odbiorniku TV lecz zniknął mi dostęp do niego poprzez przeglądarkę internetową. Odbiornik odpowiada na pingi, mogę też zalogować się do niego poprzez FTP. Nie działa mi dostęp poprzez przeglądarkę internetową a co za tym idzie, nie mogę skorzystać na drugim TV z dobrodziejstw przesyłania obrazu po sieci. Zrobiłem sobie taki multi room. W jednym pokoju VU+ SOLO4K jest podłączony do odbiornika TV poprzez HDMI a drugi telewizor był podłączony do tunera za pomocą LAN. Mogłem sobie oglądać programy na drugim TV przy pomocy programu DreamPlayer. Niestety wraz z utratą dostępu do tunera za pomocą przeglądarki internetowej, przestał działać mi DreamPlayer zainstalowany na drugim Smart TV. Zauważyłem też, że od kilku dni nie mam dostępu do menagera oprogramowania. Niby Menager oprogramowania znajduje aktualizacje, lecz gdy próbuję je pobrać to pojawia się informacja. Błąd. Wystąpił błąd podczas pobierania listy pakietów. Spróbuj ponownie. Połączenie z internetem jest sprawne, ponieważ przeglądarka w VU SOLO4K działa sprawnie. Czy ktoś może ma jakiś pomysł jak naprawić opisane powyżej obydwa problemy?
×
×
  • Create New...