Skocz do zawartości


Zdjęcie

Polaryzacja pionowa


  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 ondre82

ondre82

    Niedoświadczony

  • Użytkownicy
  • 4 postów
  • Od: 26 kwi 2011

Napisano 26 kwiecień 2011 - 16:41

Zabrałem sie przed chwilą do ustawienia anteny pod cyfre + i mam taki problem, ustawiłem antene na częstotliwość 12476 polaryzacja pionowa (ale tu chyba ma być pozioma zdaje sie) mam sile sygnału na 76 %. Natomiast cyfra daje do ustawienia 10719 pol. pionowa i tu mam 0% sygnał co jest grane skoro na tamtym mam 76% a tu 0% proszę o jak najszybszą odpowiedz bo wisze przy antenie :smile:

#2 Jacek

Jacek

    Połowa mocy ;)

  • Użytkownicy
  • PipPipPipPipPip
  • 1110 postów
  • Od: 11 cze 2009
  • LokalizacjaPowiat Kozienice

Napisano 26 kwiecień 2011 - 16:53

To moze przełącz na jakiś kanał z tego transpondera,bo inaczej to raczej nie ustawisz.

#3 ondre82

ondre82

    Niedoświadczony

  • Użytkownicy
  • 4 postów
  • Od: 26 kwi 2011

Napisano 26 kwiecień 2011 - 17:10

na tej częstotliwości od cyfry nie idzie ustawić anteny jakbym nie ruszał to pasek sygnału ani drgnie natomiast na tej częstotliwości o której pisałem udało mi się ustawić

Dodano: udało mi sie wreszcie mam silę sygnału na 77% wciskam przycisk ok wlacza sie wyszukiwanie kanałów i nic nie znajduje dlaczego

#4 mirko1801

mirko1801

    Połowa mocy ;)

  • Użytkownicy
  • PipPipPipPipPip
  • 1192 postów
  • Od: 28 sty 2008
  • LokalizacjaSzczecin

Napisano 26 kwiecień 2011 - 20:06

Nic nie piszesz o marce tunera , czy aby na pewno trafiłeś anteną na satelitę Hot Bird ?.

nc+

Moduł Cam CP
HOTBIRD + ASTRA
http://www.speedtest...sult/5025498005


#5 ondre82

ondre82

    Niedoświadczony

  • Użytkownicy
  • 4 postów
  • Od: 26 kwi 2011

Napisano 26 kwiecień 2011 - 20:12

tuner sagemcom dsi87
aha po włączeniu tunera wyskakuje okno pierwszej instalacji gdzie sa dane: częstotliowść 10719, pol. pionowa, po przekręceniu anteną łapię maks 78% i wciskam wyszukaj kanały i nic nie znajduje pisze zeby sprawdzić instalację antenową. To w takim razie pytam jaka jest wymagana siła sygnału zeby tuner zlapal kanały. Do tego antena jest na balkonie a nad nią jest daszek jak to na balkonie nie wiem czy to ma jakis wpływ

#6 mirko1801

mirko1801

    Połowa mocy ;)

  • Użytkownicy
  • PipPipPipPipPip
  • 1192 postów
  • Od: 28 sty 2008
  • LokalizacjaSzczecin

Napisano 26 kwiecień 2011 - 20:27

Czy dzwoniłeś do Cyfry+ aby aktywować kartę na tym tunerze ? , ten tuner tak ma , że karta musi się aktywować z tunerem ( tylko pierwszy raz ) i po aktywacji chodzi już normalnie .

nc+

Moduł Cam CP
HOTBIRD + ASTRA
http://www.speedtest...sult/5025498005


#7 lpm11

lpm11

    Połowa mocy ;)

  • Użytkownicy
  • PipPipPipPipPip
  • 1322 postów
  • Od: 29 maj 2009
  • LokalizacjaKraków

Napisano 26 kwiecień 2011 - 20:38

Wstrzeliłeś się w złą pozycję. Spróbuj przesunąć bardziej na zachód.

#8 ondre82

ondre82

    Niedoświadczony

  • Użytkownicy
  • 4 postów
  • Od: 26 kwi 2011

Napisano 26 kwiecień 2011 - 21:01

skąd ta pewność skoro na ekranie pisze hotbird i jakies cyfry

#9 Krisss16

Krisss16

    SAT Kurier VIP

  • SAT Kurier VIP
  • PipPipPipPipPipPipPip
  • 2906 postów
  • Od: 08 cze 2007
  • LokalizacjaOkolice Iłży - prawdziwe zad*pie województwa mazowieckiego :-]

Napisano 26 kwiecień 2011 - 21:31

Na ekranie pisze to co jest ustawione na dekoderze - ustawisz Astrę to będzie pisać Astra, ustawisz Amosa to będzie pisać Amos, choć anteny w tym momencie akurat możesz nie mieć ustawionej na Astrę czy Amosa - tak samo z Hot Birdem, w dekoderze są ustawione parametry do odbioru Hot Birda, ale antena to już akurat na Hot Birda w tym momencie nie musi być ustawiona :] Skoro masz siłę sygnału, a nie masz odbioru to raczej na pewno jest antena ustawiona nie na Hot Birda. A jak tam wygląda ten pasek od sygnału, jest tylko jeden, czy dwa paski (siła i jakość) :?:
Cyfrowy Polsat - to już przeszłość ;-) Teraz póki co, tylko DVB-T.