Jump to content

mocart

Users
  • Content Count

    1
  • Joined

  • Last visited

Everything posted by mocart

  1. Cześć, Może ktoś będzie mi w stanie pomóc tutaj zanim odezwie się do mnie ICOK. Wczoraj wszedłem do biedry i kupiłem budżetowy tablet HYKKER mytab 10 za jakieś 190PLN. W sumie zrobiłem to jedynie z myślą, żeby go kupić do oglądania Cyfrowy Polsat GO na balkonie :). Tablet w sumie bardzo toporny ale 10`` i 3G i Android 7.0 za tą cenę to warto (nawet jedynie do oglądania video i słuchania muzyki). Po wieczorze walki z tym urządzeniem sytuacja wygląda tak: - DLNA i odbiór materiału z serwera domowego - śmiga bardzo fajnie - Kodi - śmiga - HBO GO ( w ramach abonamentu cyfrowego Polsatu) - śmiga też ok - Cyfrowy Polsat GO - NIE ( jak wybiorę kanał, dekodowany jest tylko dźwięk ale nie mam obrazu , Apka nie zawiesza się ) I tu jest moje pytanie, czy ktoś miał coś podobnego? Czy może muszę coś doinstalować na tabletu ( jakiś kodek , lub coś takiego ) żeby to zadziałało. Konto Polsat mam ok, mój stary Samsung TAB działa z Polsatem bdb wiec dostępy do kanałów mam prawidłowe. Podczas tej całej zabawy raz pojawił mi się błąd odtwarzania (100050), w sumie po zainstalowaniu jakiegoś playera ( w tle widziałem nawet klatkę z obrazem ) ale później ponownie pojawił się brak obrazu i jedynie dekodowany jest dźwięk. Jakby ktoś miał ten tablet albo spotkało go coś podobnego to pls o info. Nie wiem czy jest sens walczyć z tym tematem czy po prostu zwrócić tablet w tygodniu do biedry. Troszkę mi go szkoda no ale jak nie działa poprawnie to coż. Z góry dzięki za jakąś pomoc. pzdr,
×
×
  • Create New...