Jump to content

pieter2295

Users
  • Content Count

    211
  • Joined

  • Last visited

Posts posted by pieter2295


  1. Chyba strajkują, albo problemy techniczne, jakiś sprzęt nawalił. Stawiam na to drugie, bo na wielu kanałach nie ma nic, nawet pasów kontrolnych, stąd przyjmuję, iż jakieś urządzenie siadło :)


  2. Wszędzie to wszystko padło, w Poznaniu też tak samo, i prawie na każdym kanale TVP na satelicie Pasy kontrolne Prócz TVP 1 HD. Jednym słowem problemy techniczne, jak to w telewizji bywa. W mux1 mamy TVP1 z logiem, na Poloni na Hotbirdzie jest aktualnie turkotanie w głośnikach i czarny ekran

    Pozdrawiam

    Piotrek Woronin


  3. Wygląda na to, że przyszła zima. Śniegu napadało a kolejne dni ponoć słoneczne, ale z minusową temperaturą.

    Masakra. Snieg mi nie przeszkadza, ale to że jest zimno... zostawie to bez komentarza


  4. Karta od splitera nie zaświeci w dekoderze Orange shd 85 (biały)?

    Nie sądzę, nigdy nie testowałem takiego połączenia, jak miałem ten dekoder. Niby w specyfikacji wielu takich splitterów jest zgodność z nim, aczkolwiek nie byłbym taki pewien czy to zadziała. Jest to dekoder w technologii Satelitanej, więc można spróbować, ale nie liczyłbym na zbyt wiele


  5. Ja pamietam jak w 2009 r. Po burzy na analogu odebrałem TV4. Obraz był zaśnieżony i nieciekawy i po pół godziny zanikł całkowicie. Próbowałem potem ustawić antenę, ale się nie udało.

    Pamietam jeszcze wcześniej odbieralem TVP Wrocław, TVP Warszawa (mieszkam na terenie Wielkopolski), Polsat 2 International, TVN Lingua i wiele czeskich. Kiedy zacząłem je ustawiać na liście To po kilku minutach poznikały.

    Czasem zdarzalo sie też, że po wyszukaniu kanałów, wyskoczył Polsat, ale z dźwiękiem radia RMF.

    Ten urok analogu... to byly piękne czasy


  6. Pieter, a będzie działać coś takiego... Biały dekoderek, dokupuję jakiegoś Fergusona i Clone+ ? Po mojemu powinno - ale jestem jeszcze jak szczypiorek...

    Nigdy nie korzystałem z Clone+, więc nie wiem. Teoretycznie Clone+ działa na Fergusonach, nie wiem jak na SHD 85 (bo takowy masz)

    Pozdrawiam

    Piotrek


  7. nie zgodzę się z tym... ja podmieniałem do `88 - podaję te głupoty jak id usługi i pin - mówią mi, że są złe... chyba, że wszystko jest ze sobą sparowane (linia, dekoder i karta) - to nie dziwię się, że nie działa.

    No dekodery są pewnie do linii, ale biała karta nie jest parowana, bo używałem białej karty w dekoderze Ferguson Ariva 250 Combo i chodził cały pakiet

×
×
  • Create New...