Jump to content

rossini

Users
  • Content Count

    564
  • Joined

  • Last visited

Posts posted by rossini


  1. ja trochę pokombinowałem, najechałem na satelitę o jakiego mi chodziło w tym przypadku na sat BADR, ustawiłem dokładnie - a potem to już wszystkie sat mi się wcelowały idealnie, począwszy od Hispasat-a po ABS-a na 75E (rosyjskie kanały) oczywiście ustawienia w tunerze to USALS, a dekoder to Prima 9600.

    Aczkolwiek śmiem twierdzić ze Fergusony od serii Ariva 200 lepiej radziły sobie z obrotnicami niż moja Prima.


  2. nie pomogło, ani czyszczenie, ani ustawianie. Przez 3 lata nie było żadnych problemów. Spadek jakości sygnału jest tylko na transponderze TVN HD. Może jakaś uszczelka w konwerterze poszła i woda się dostała do środka. Muszę pogmerać. Albo tunerek się zepsuł...

     

    tak z ciekawości, sprawdź kolego czy twój kabel sat i zobacz czy nie jest czasem podłączone beczką, czy też przejściówką i czy w/w elementy nie są w środku zardzewiałe, miałem również 3 takie przypadki, po wymianie w/w elementów wszystko wróciło do normy;

    Możliwe również będzie delikatnie antenę dostroić


  3. Kolego,naprawdę twój znajomy się nie wysilił, poza tym:

    a) jeśli masz 40% i więcej nie osiągniesz to znaczy ze masz pod dachem antenę i kawałek dachu przysłania ci sporo sygnału z nieba,

    B) możliwe że przed anteną masz gałęzie, które przysłaniają ci sygnał.

     

     

    W obu przypadkach trzeba antenę przestawić, w sumie ja miałem przypadek ze klientowi gałęzie przysłaniały sygnał i max uzyskałem 42% jakości, ale obraz miałem.

    Dla klienta najważniejsze było aby nie obcinać gałęzi bo brzydko będzie wyglądało, a anteny też nie pozwolił przestawić :?

    Pozdro


  4. mam pytanko, na moim 9600prima mam włożoną kartę Orange i wszystkie kanały działały, aż od soboty zginał mi kanał Nickelodeon, na białym dekoderze jest to jako kanał Nick Jr a w Primie ni w ząb nie mogę go zlokalizować. Byłbym wdzięczny za nowe parametry ów kanału.


  5. Witam szanownych forumowiczów, byłem jakieś 1,5 roku temu związany z cyfrą ale w wyniku zmiany regulaminu skutecznie rozwiązałem z nimi umowę. NA obecna chwilę chciałby do nich wrócić i stąd moje pytania:

    1. czy można coś wynegocjować - nowy klient który kiedyś u nich byłem w systemie

    2. jakie dobre ceny można wynegocjować jak nie pójdzie powyższa opcja - interesuje mnie pakiet Optimum + pakiet HD bez C+ i HBO i FILMOBOX-ów

    3. mam swój sprzęt ewentualnie wchodziłby w rachubę moduł + dekoder dodatkowy MR (jak cenowo kształtuje się MR) sprzęty na własność

    4. i najważniejsze czy czekać na fuzję N + C+, czy poczekać do grudnia.

     

    Jakoś tak wielkiego ciśnienia na podpisanie umowy już teraz to nie mam, mogę poczekać 2 miesiące czy nawet 3


  6. hm, po twoim poście stwierdzam że antena w ogóle nie jest ustawiona. Najprościej zaproś montera na poprawę ustawienia sygnału.

    2. jak chcesz się bawić to: anteną nie kręcisz tylko w poziomie ale i w pionie i na dodatek konwenterem - jak masz maszt krzywo zamocowany to mimo że ustawisz kąt elewacji na 30 to ci nic nie da,bo czasami będzie to 28 stopni lub 40 - podaje oczywiście ekstremalne parametry z którymi ja się spotkałem.

     

    Po pierwsze popatrz jak mają inni sąsiedzi anteny ustawione, wyceluj mniej więcej tak samo, ustaw kąt elewacji na 32 stopnie, konwenter lekko przechylony w lewą stronę stojąc za anteną ale naprawdę minimalnie (ok 1 cm) , i kręć anteną w lewo - w prawo.

    Jak nie znajdziesz sygnału ustaw kąt elewacji na 35 stopni i kręć anteną w lewo - w prawo. i tak do skutku jak choć trochę ci się pasek jakości nie ruszy,

    Jak już ci drgnie pasek jakości możesz powolutku kręcić góra - dół i prawo lewo. wtedy dojdziesz do poprawnego ustawienia.

    PS wszelkie obroty antena rób po mału


  7. a wieszanie się kanałów HD nie jest czasem błędnym ustawieniem anteny SAT?? ja bym najpierw poszedł w tym kierunku - sprawdził poprawność sygnału na antenie.

    Wątpliwa sprawa aby tylko /HD się wieszały a SD były OK. W poprzednim tunerze 9600TS wieszał mi się cały tunek - przegrzany procek :?

    Swoją drogą już widzę odpowiedz z PROSERWIS-u: Zła v. oprogramowania, wgrano soft ....., nie zauważono opisywanej usterki :lol:


  8. czy u kogoś występuje blędy w odbiorze TVP1 i TVP2. u mnie po zmianie softu wyskakuje błąd z instalacją po wejściu w menu i sprawdzenie poziomu sygnału jest 0%. Pozostałe kanały działają. Po ponownym skanowaniu "krok po kroku" oba TVP są i poziom sygnału również jest. po 10 min wszystko siada.


  9. hm;/ u mnie mój poprzedni dekoder ts9600 miał przebłysk bez zwiech przez 36h. i już się cieszyłem że jest ok - ale nie było.

    Co do przegrzania to był mój niestety błąd bo położyłem na nim DVD co skutkowało że mogłem jajka smażyć.

    Obecnie Prima ma chłodzenie wprawdzie z boku (wentylator z alledrogo za 9 zeta) a nie jak sugerował "Niosący Światło" - podstawka od laptopa pod dekoder - ale super chłodzi.

    Co do nowego softu masz tu na stronie http://www.ijachouf.com/sat/globo/OpticumHD9600Prima/ wszystkie dostępne softy.

     

    Co do 4.44 to już zdążyłem zaobserwować:

    1.błędnie wyliczana prędkość dysku po przyciśnięciu przycisku STATUS, po wejściu do menu i ustawień odnośnie dysku wszystko jest ok.

    2. co za [beep] wymyślił napisy z boku i z małą czcionką - chyba ze można zmienić ustawienie i wielkość


  10. hm;/ ja obstawiam prędzej uwalony / przegrzany procek - miałem takie objawy przy zwykłym TS9600

    Kombinowałem z softami i kablami. Jednak diagnoza okazała się j.w. Koszt naprawy to 150 zł.

    Prawdopodobnie poprzedni użytkownik skutecznie zakrył otwory wentylacyjne doi pierwszej zwiechy a potem to już z górki.

    Pro Serwis raczej nie uwzględnia tego typu reklamacji

     

    Pozdrawiam


  11. masz racje, chłodzenie samej blachy mija się z celem bo to minimalnie chłodzi pudełko ale: w moim przypadku wentylator postawiony z boku skierowany wprost w otwory wentylacyjne boczne tak skutecznie chłodzi że pęd powietrza wylatuje pozostałymi otworami. dekoder jak nigdy wcześniej jest chłodniutki tak samo jak po nocy kiedy to przez 8 godzin był wyłączony.

    Teraz nawet się już nie zacina :) i szybciej reaguje na przełączenia kanałów.

    swoja drogą jak skończy się gwarancja to prawdopodobnie zainstaluje jakiś wentylator wewnątrz pudełka.

    Szukałem jeszcze wentylatora co by można było podłączyć pod tylne wyjście 12v ale niestety żaden nie 0,05 A

    minimalna wartość wentylatorów to 0,5A i podejrzewam że skończyło by się jak nie zjaraniem jakiegoś układu to u[beep]em całego sprzętu ;/ co raczej ProSerwis nie uzna gwarancji. Chyba ze ktoś z użytkowników ma jakiś patent aby wykorzystać tylne wyjście 12V / 50 mA może przy pomocy jakiś rezystorów czy tym podobnym magicznych rzeczy :)

     

    Tak mi się jeszcze nasuneła myśl. Konkurencyjna firma Ferguson już nieźle posunął się z wydawaniem nowych dekoderów w ciągu prawie roku a nasze globo pozostało przy x7 i Primie.

    Ciekawe czy coś wydadzą albo lepiej czy wydadzą jakiś nowy soft już bez błędów.


  12. odnośnie chłodzenia: kopiłem jakiś śmieszny wentylator za 9 zł pod USB na alledrogo (głośność 10 dB) który służy bardziej do schładzania w upały twarzy czy jak kto woli. postawiłem go z boku (bardzo blisko obudowy) i chodzi już 12 h - zimna obudowa. Wprawdzie mnie nie zależało na estetyce bo mam dekoder w półce gdzie wentylator wkomponaował sie tło:)


  13. Witam, ostatnio mi się dziwne rzeczy dzieją: przy nagrywaniu oraz przy korzystaniu z Time shift-a - dźwięk jest opóźniony o około 3-6 sek. trochę to uciążliwe przy oglądaniu.

    Wywaliłem już z tego powodu prawie 20 nagrań.

    Soft mam 4.39 i co najciekawsze na początku wszystko działało w 100% poprawnie.

    Dysk mam przenośny Toshiba 250 GB

×
×
  • Create New...