Jump to content

Problemy z odbiorem i sprzętem w Platformie CANAL+


Recommended Posts

W dniu 2.11.2019 o 23:19, Pawel napisał:

Musiałbyś pewnie dociągnąć sygnał z innego pokoju w którym masz gniazdo z sygnałem sat. Niestety te gotowe instalacje sat w blokach nie przewidują korzystania z dekoderów z wieloma tunerami.

 

Co do braku sygnału na niektórych kanałach to wygląda albo na źle ustawioną antenę albo na uwalony jakiś multiswitch, bo pewnie na nich oparto sieć.

Deweloper doprowadził sygnał tylko do salonu, nie mam go w innych pokojach, aby dociągnąć sygnał.

 

Modem LTE w mieszkaniu odłączony, ale sygnał nie wskoczył.

 

15 godzin temu, kfm877 napisał:

Skoro tylko te 2 kanały nie działają to jak może być źle ustawiona antena? A jak inne kanały z tych częstotliwości jak np Discovery, nsport+, Fox, AXN, History HD?

 

Na żadnym z wymienionych kanałów nie mam też sygnału (wcześniej tego nie zauważyłem). Jest komunikat: "Obecnie program nie jest nadawany. Spróbuj ponownie później".  Paski sygnałowe na tvp1/tvp2:  Poziom 58%, Jakość 100% (chwilami spada do 96).

Link to post
Share on other sites

Witam.

Mam dekoder Ultrabox podłączony do konwertera unicable i od jakiegoś czasu mam problemy z tv4. Dekoder mam już rok i wszystko było ok. Teraz od jakiegoś czasu na tv4 dosłownie na sekundę pojawiają się takie jakby piksele ( na chwilę lekko zniekształcony obraz) i potem jest ok, za jakiś czas znów to samo. Są to odstępy może 20-30min i trwa to jak wspomniałem sekundę, trochę to jest uciążliwe.  Nie wiem czy to jest wina po stronie nadawcy czy coś u mnie. Na innych kanałach jest ok np. tvn hd czy canal+4k nic takiego się nie dzieje. Nigdy z takim czymś się nie spotkałem, nie wydaje mi się by to była wina po stronie anteny, pogoda nie ma też żadnego znaczenia. To nie wygląda jak jakiś zanik sygnału, a raczej jakiś błąd w przekazie... nie wiem. Czy ktoś się z tym spotkał?

Link to post
Share on other sites
  • 2 weeks later...

Cześć

Czytam tutaj, że jakiś czas temu ludzie pisali o problemach podczas nagrywania na Pace Pvr 500 - obraz i dźwięk się zacina zarówno na kanale oglądanym jak i nagrywanym. Wcześniej tego nie czytałem, myślałem że to problem z moim dekoderem i po kilku miesiącach wnerwiania się zaniosłem wczoraj do serwisu.

Został zdiagnozowany (uszkodzenie dysku) i wymieniony na inny egzemplarz tego samego modelu. 

Podłączyłem w domu i... jest to samo, znów zacina przy nagrywaniu 😞

Stąd pytanie:

czy ktoś PORADZIŁ SOBIE z tym problemem (zacinanie podczas nagrywania i oglądania innego kanału) lub wie gdzie szukać rozwiązania? 

Oczywiście istnieje możliwość, że ten drugi, wymieniony dekoder też może mieć uszkodzony  dysk , ale jak to sprawdzić?

 

Link to post
Share on other sites

Nie lepiej sprawdzić sprzęt u znajomego? Bo możesz kase wyrzucić w błoto. Z opisywanych takich samych przypadków u posiadaczy Pejsów, właśnie pomogła wymiana karty na Caymana.

Edited by ircios
Link to post
Share on other sites

Witam. Ma ktoś nową antenę satelitarną od CANAL+, jaki ma rozmiar? Pytam się bo ten talerz od NC+ (80 cm) jest u mnie wrażliwy na warunki atmosferyczne, jak pada deszcz lub wieje lekki wiatr to mi przerywa lub zacina się obraz. Strasznie mnie to denerwuje. 

Link to post
Share on other sites
3 godziny temu, SZNYCEL napisał:

....Monter mi ustawiał talerz....Wszystko jest dobrze jak jest słońce, ale jak deszcz lub zachmurzenie to piksele itp, itd. 

Jaki monter taki odbiór😁

Pseudo fachowców nie brakuje.

  • Upvote 2
Link to post
Share on other sites

Koledzy pytanie, 

Czy ta tajemnicza aktualizacja, która w listopadzie miała rozwiązać problemy ze zmianą jasności na dekoderach 4k to już weszła? Wczoraj, nieświadomy problemów, wymieniłem mojego staruszka z 2014 i niby obraz żyleta ale to migotanie mnie dobija. 

  • Like 1
Link to post
Share on other sites
W dniu 21.11.2019 o 14:14, SZNYCEL napisał:

Nie jest uszkodzona. Monter mi ustawiał talerz. Wszystko jest dobrze jak jest słońce, ale jak deszcz lub zachmurzenie to piksele itp, itd. 

Zamontuj sobie talerz przynajmniej 100cm i problemy znikną.

Link to post
Share on other sites
5 godzin temu, spido napisał:

Zamontuj sobie talerz przynajmniej 100cm i problemy znikną.

Zamontuje nawet 2m.i nie będzie odbierać. Trzeba ustawić.  Tak samo jak i 80. Prawidłowy montaż i ustawienie i wtedy problem znika.

Link to post
Share on other sites

Witam!

 

Od tygodnia mam problem z dekoderem PEACE PVR. Mam go długo, ale problem pojawia się przy nagrywaniu.

Otóż nagrany materiał skacze, pikseluje się co jakiś czas. 

 

Przy normalnym oglądaniu problem nie istnieje, tylko nagrany materiał.

 

Nigdy takiego problemu nie miałem.

Dysk zapełniony w okolicach 80%.

Sygnał wyświetla na zielono jakieś 3,5 w skali 5.

 

Bardzo Was proszę o pomoc.

Dziękuję ślicznie.

Link to post
Share on other sites

Nie jestem pewien czy o to chodzi, ale operator bodajże zablokował na cameleonach dekodowanie więcej niż jednego serwisu w czasie rzeczywistym. Dlatego gdy oglądasz i zapisujesz w jednym czasie to na zapisie masz przerwy w dekodowaniu czyli błędy obrazu. Niech mnie ktoś poprawi jeśli źle pisze.
Spróbuj zaplanować krótkie nagranie i niech się nagra bez włączonego dekodera do oglądania np w nocy i wtedy sprawdź zapis.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   1 member

×
×
  • Create New...