Jump to content
Tokić

Problemy z odbiorem i sprzętem w nc+

Recommended Posts

Tylko na drugiej.

Edited by Barti
Usunięto zbędne cytowanie. Nie cytujemy treści poprzedniego postu w całości.

Share this post


Link to post
Share on other sites

No to niestety mogą pojawiać się takie komunikaty. Turbobox lepiej radził sobie z instalacjami "niestandardowymi".Ultrabox 4K wymaga takich samych sygnałów na obu antenach.

Share this post


Link to post
Share on other sites

Mam kłopoty z Sagemcomem z Cameleonem. Na jaki inny dekoder mogę go wymienić w punkcie?

Share this post


Link to post
Share on other sites

Czy istniej jakiś sposób wyeliminowania zakłóceń (kratkowanie) na kanałach grupy TVN (Turbo, TVN24, TTV itd.) gdy w pokoju jest smartfon z włączoną transmisją danych lub odbierane i wykonywane są połączenia lub SMS-y? Posiadam dekoder Box+/HD ADB 2851S + konwerter Twin Televes (ponoć odporny na zakłócenia LTE). W drugim pokoju mam Wifi Premiumbox+ ADB NCP-4740SF i problemy nie występują.

Share this post


Link to post
Share on other sites

Poprawić ustawienie konwertera w obejmie i uszczelnić połączenie pomiędzy konwerterem a mydelnicą. Jakość kabla też ma znaczenie. Jeśli ma słaby ekran to zakłócenia LTE wchodzą na głowicę dekodera.
Jakie masz poziomy sygnału na tej swojej mydelniczce?

Edited by Barti
Zdanie pytające kończymy znakiem zapytania, a nie kropką. Poprawiono post.

Share this post


Link to post
Share on other sites
W dniu 6.01.2019 o 11:50, paqui8 napisał:

Mam problem z odbiorem.  5 dni temu nagle ustał sygnał.  Po włączeniu TV pojawia się ekran aktywacja i informacja 0 moc sygnału 0 jakość. Zastanawiam się, czy to na pewno antena i instalacja, bo już kiedyś tak było, że przyjechał technik (a mieszkam baardzo "daleko od szosy" i jest to dla mnie duży problem ściągnąć kogoś, żeby zobaczył, co i jak) okazało się, że na jego mierniku sygnału śmiga, ale dekoder pokazywał 5 procent. Teraz jest zero. Nie było śniegu, nie było wiatru... Nie wiem. Dzwoniłam do obsługi klienta, obstawiają zepsuty kabel HDMI, ale chyba nie bo na zdrowy rozum, czy kabel może być zepsuty, jak mogę oglądać wszystkie nagrania? Mam mediaboxa z dyskiem i wszystko nagrane się odtwarza... Jak myślicie: dekoder się psuje, czy raczej antena? Mieszkam za granicą i wieźć dekoder w walizce do Polski to jest ryzykowna sprawa, bo nie wiem czy on to przeżyje... :). A umowa podpisana na 2 lata...

 

Mam to samo. Od 8 stycznia tylko że na wifiboxie - wymieniłem już dwa w punkcie i dalej to samo. Jutro ma do mnie przyjechać instalator nc+, zobaczę co znajdzie to opiszę. Osobiście podejrzewam konwerter (polsatowski Unicable).

 

Pomogła wymiana konwertera.

Edited by sztywniak

Share this post


Link to post
Share on other sites

W południe odebrałem dekoder MediaBOX od kuriera. Pobrał aktualizację i wisi na ekranie aktywacyjnym.

Siła 100%, jakość 71 % BER 0, 0E0.

Zgodziłem się na aktywację przed upływem 14 dni, strona śledzenia pokazuje, że odebrałem przesyłkę.

Jak długo mogę czekać na aktywację?

 

Edit 14:25  dekoder aktywowany.

Edited by maks27

Share this post


Link to post
Share on other sites
W dniu 16.01.2019 o 20:00, mh_misiek napisał:

Czy istniej jakiś sposób wyeliminowania zakłóceń (kratkowanie) na kanałach grupy TVN (Turbo, TVN24, TTV itd.) gdy w pokoju jest smartfon z włączoną transmisją danych lub odbierane i wykonywane są połączenia lub SMS-y? Posiadam dekoder Box+/HD ADB 2851S + konwerter Twin Televes (ponoć odporny na zakłócenia LTE). W drugim pokoju mam Wifi Premiumbox+ ADB NCP-4740SF i problemy nie występują.

 

Usterki występują zawsze, gdy włączona jest transmisja danych i wykonywane są połączenia. A telefon w tym czasie, gdy występują zakłócenia, znajduje się w pobliżu dekodera, czy to nie ma znaczenia?

Share this post


Link to post
Share on other sites

Mam problem z odbiorem na sagemcom DI83. Karta cameleon

Kilka razy dziennie tuner aktualizuje sie i przechodzi na kanał 26 i nie można go przełączyć na inny kanał. Dopiero kilkakrotny reset czasem pomaga.

Tuner się psuje? Czy nc+ blokuje karte? Mam jeszcze drugą kartę cameleon w tunerze ferguson i tam nie ma problemu z odbiorem.

Share this post


Link to post
Share on other sites

Panowie,

 

co może być przyczyną skoków jakości sygnału na kanałach TVN? Poziom i jakość standardowo trzymają 80%, ale sygnał ucieka i ekran się zacina, jakość waha się od 60 do 80 a czasem spada do zera. Na innych kanałach brak jakichkolwiek problemów.

 

Dekoder to WifiBox+.

 

Pozdrawiam
Andrzej

Share this post


Link to post
Share on other sites

Jak się zachowuje pod inną instalacją twój dekoder ?

Jak się zachowuje inny dekoder pod twoją instalacją sat ?

 

Popraw ustawienie anteny - konwentera - transponder 11508 V na którym są kanały TVN wymaga dobrego ustawienia anteny.

Problemem może być też śnieg - deszcz - wiatr - zasłania - rusza czaszą.  11508 V to dość słaby transponder jak na Hotbird.

 

Sprawdź też złączki ( F-ki ) na kablach - popraw.

Edited by tweed77

Share this post


Link to post
Share on other sites

 Nie odpowiem na pierwsze dwa pytania bo za bardzo nie mam jak sprawdzić mojego dekodera na innej instalacji, jak również nie mam innego dekodera.

 

Antenę ustawiałem już najlepiej jak potrafię, samym konwerterem też już ruszałem dla uzyskania najlepszej jakości, na niewiele to się jednak sprawdza. Ja rozumiem, że tr tvn24 hd i pochodne są najsłabsze ale bym zrozumiał, gdybym sygnał miał cały czas do kitu, ale tu sygnał / jakość jest wysoka (80%, oba paski zielone) a z oglądaniem są kłopoty. Nie ma też reguły pora dnia, czasem w godzinach porannych a czasem wieczornych.

 

Parametr BER trzyma wartość 2.0E-03 (gdy nie skacze jakość).

Nagrałem krótki filmik jak zachowuje się jakość sygnału (spadek do zera w 25 sekundzie), plik video zmniejszony, 7MB.

 

https://drive.google.com/file/d/1ymFGY42K-CW01Kn5VhpnmxP9Gm40Aif0/view

Edited by andrew01

Share this post


Link to post
Share on other sites

11508 V to nie jest słaby transponder wręcz jeden z silniejszych, tylko wymaga w praktyce aby na nim ustawiać antenę. I wszystkie niedoskonałości ustawienia anteny wychodzą u nas na 11508. A co do tych skoków to nie zgadniemy do czasu aż nie napiszesz jaka antena, firma , wielkość anteny, jaki konwerter, jakie kable, jakie złącza przy kablach, ile czasu minęło od montażu  anteny. Nic nie jest wieczne, może konwerter wysiada już.

Share this post


Link to post
Share on other sites

I poproś sąsiada zza ściany (o ile jest takowy), żeby zrobił to samo.

Edited by Barti
Usunięto zbędne cytowanie. Nie cytujemy treści poprzedniego postu w całości.

Share this post


Link to post
Share on other sites

Chyba po części temat rozwiązany, choć kompletnie tego nie rozumiem. Faktycznie rzecz tyczy się LTE, a dokładnej to tak: jeśli telefon mam ustawiony aby łączył się po LTE i wysyłam sms'a to na tvn24 zanika sygnał (objaw w 100% powtarzalny), jak tylko przełączę telefon na 3G to jest OK. Co więcej, nie ma problemu z zanikaniem sygnału na innym kanale (testowany akurat Nick Junior). Tylko, że LTE i SAT to zupełnie inne częstotliwości, LTE 1.8Mhz (sprawdziłem w telefonie, łączy się na paśmie BAND 3), natomiast tv sat to okolice 10-12GHz. Mógłby mi to ktoś łopatologicznie wytłumaczyć? Harmoniczne jakieś, interferencje fal itp? Czy można temu jakoś zaradzić? 

 

Pozdrawiam
Andrzej

 

PS. Jestem trzeźwy i nie wymyśliłem sobie tego :)

Share this post


Link to post
Share on other sites

Częstotliwości może inne, ale ich wielokrotności się pokrywają i interferują - wyobraź sobie 2 różne sinusoidy nałożone na siebie - w pewnych miejscach będą miały punkty styczne w tej samej amplitudzie.

Share this post


Link to post
Share on other sites

Panowie, potwierdźcie mi, proszę, info odnośnie tunera 4K, a mianowicie, czy na 100% zadziała mi Astra 19,2° z konwertera monoblock. Ważne, aby kanały były doskanowane na końcu listy po NC+. Tak, jak zawsze to miało miejsce.

Diseqc A - HB 13°E
Diseqc B - 19,2°E

Share this post


Link to post
Share on other sites
53 minuty temu, xMaraSSx napisał:

Częstotliwości może inne, ale ich wielokrotności się pokrywają i interferują - wyobraź sobie 2 różne sinusoidy nałożone na siebie - w pewnych miejscach będą miały punkty styczne w tej samej amplitudzie.

Interferencje to jedyne logiczne wytłumaczenie, na razie w telefonie wyłączyłem B3 i ładnie się połączył na B20,  przy wysyłaniu sms'a tvn24 nie ucieka ale zobaczymy jak to dalej będzie.

Share this post


Link to post
Share on other sites
1 godzinę temu, andrew01 napisał:

Tylko, że LTE i SAT to zupełnie inne częstotliwości, LTE 1.8Mhz (sprawdziłem w telefonie, łączy się na paśmie BAND 3), natomiast tv sat to okolice 10-12GHz. Mógłby mi to ktoś łopatologicznie wytłumaczyć?

 

Share this post


Link to post
Share on other sites

Dzięki bardzo, czyli do problemów opisanych w podanym temacie można dorzucić samo łączenie się telefonu (w szczególności wysyłanie/odbieranie sms),  z nadajnikami na częstotliwości 1,8MHz (pasmo B3). Zwłaszcza, jeśli nadajnik jest trochę oddalony i telefon musi nadrabiać mocą sygnału.

Edited by andrew01

Share this post


Link to post
Share on other sites
1 godzinę temu, andrew01 napisał:

...natomiast tv sat to okolice 10-12GHz. Mógłby mi to ktoś łopatologicznie wytłumaczyć?...

 

 

Konwerter satelitarny odbiera zakres 10-12 GHz ale do tunera sat wysyła pasmo w zakresie 950-2150MHz

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...