Skocz do zawartości


Zdjęcie

Problemy z odbiorem i sprzętem w nc+


  • Zaloguj się, aby dodać odpowiedź
3043 odpowiedzi w tym temacie

#3041 tail#

tail#

    Amator

  • Użytkownicy
  • Pip
  • 89 postów
  • Od: 21 lip 2018
  • Lokalizacja/etc/init.d

Napisano 10 sierpień 2018 - 06:23

Pisałem już w innym wątku że zmiana softu nie ma nic do tego i tylko tracisz czas, chyba że robisz update softu jeszcze z innego powodu. Jednak aby uruchomić kartę należy tylko i wyłącznie zająć się oscamem. Jak chcesz to mogę Ci takiego oscama bezpośrednio ze źródeł przygotować tylko napisz czy tylko pod jedną kartę tą która Ci nie dziala czy może jeszcze inną którą masz w czytniku? Napisz na pm aby nie zaśmiecać forum.

Użytkownik tail# edytował ten post 10 sierpień 2018 - 06:45


#3042 allblacks923

allblacks923

    Niedoświadczony

  • Użytkownicy
  • 3 postów
  • Od: 15 sie 2018

Napisano 16 sierpień 2018 - 06:01

Witam!

Jestem użytkownikiem nc+ od paru dni. Montowałem ostatnio antenę satelitarną (80 cm + dekoder Ultrabox 4K) poziom sygnału jest pomiędzy 80% a 90%, natomiast jakość dla części kanałów utrzymuje się na poziomie 60% dla reszty są to okolice 70%+, czy to są prawidłowe wartości? Czy antena wymaga dodatkowej regulacji? 
Pozdrawiam


#3043 ircios

ircios

    Mocny Full! :D

  • Użytkownicy
  • PipPipPipPipPipPipPipPipPipPip
  • 14711 postów
  • Od: 15 sie 2006
  • LokalizacjaŁobez/Tczew

Napisano 16 sierpień 2018 - 08:29

Są to normalne wartości.

baner_cyfra_plus.gif4598_f_h_gsm_studio_autoryzowany_dystryb Do 31.01.2019


#3044 roberttosat

roberttosat

    Połowa mocy ;)

  • Użytkownicy
  • PipPipPipPipPip
  • 1236 postów
  • Od: 23 kwi 2017

Napisano 16 sierpień 2018 - 11:43

Ciężko określić czy są prawidłowe nie podając nic z parametrów na których masz 60, 70 czy 80 % ale tak jak kolega wyżej wspomniał normalnym jest, że na jednym będzie 60 % a na innym transponderze 80 %.