Jump to content
kepak

Platforma CANAL+ i przyszłość kart nieparowanych w Polsce

Recommended Posts

35 minut temu, @[email protected] napisał:

Cóż dziwne aby dwa Camele padły nawet podczas awarii prądu.

Skoro obie karty - jeśli dobrze zrozumiałem - były "wachlowane" w tym samym sprzęcie, to potencjalnie istnieje możliwość, że ów sprzęt je uszkodził (wspominano, że podejrzanym jest splitter).

 

@karolb: karty nie działają, czy w ogóle nie są "widziane" przez sprzęt? Bo to jest różnica...

Share this post


Link to post
Share on other sites

Najpierw padl kameleon co siedzial w spliterze i zielona w arivie- padly po awarii pradu. Drugi kamel bezposrednio w arivie i dzialal normalnie jeszcze kilka dni, ale padl jak wachlowalem i chcialem ja wlozyc do splitera. Deki ich w ogole nie widza. Smart Hd w spliterze dziala.

Edited by karolb

Share this post


Link to post
Share on other sites
1 godzinę temu, karolb napisał:

....Zlozylem reklamacje, bo nie chce ich dekoderow. Ale jesli nie wydadza mi dwoch [beep]likatow chyba bede musial....

 

Reklamację składasz na co dokładnie? Przecież już masz sprzęt od operatora w postaci Pejsa, wiec pisanie tekstów "bo nie chcę ich dekoderów" mija się z prawdą.  Reklamacja jest niepotrzebna bez podstawy do reklamowania. Do Pejsa dostaniesz Caymana, a jak za drugą kartę będę chcieli Ci wcisnąć dekoder z Caymanem, to wtedy możesz próbować coś z tym zrobić. 

Share this post


Link to post
Share on other sites

Reklamacje zlozylem, bo w punkcie odmowili mi wydania [beep]likatu camela . Pace lezy w szafie. Uzywalem splitera, druga karta bezposrednio w arivie. Jesli nie dadza mi nowych dwoch cameleonow- a raczej nie dadza w poniedzialek ide do punktu by zlozyc wypowiedzenie- jestem na nieokreslonym. Bede musial wziac ich multirum z dekoderem 4k lub Premium wifibox jako glowny plus dwa deki Wifiboxy. Niestety

  • Confused 1

Share this post


Link to post
Share on other sites

Mialem milion mysli i wnioskow. Nie jestem jakis super hyper lotny w temacie, ale swoje wiem. Mialem jeszcze C+ na karcie zielonej PIC? Moj wniosek jest taki, ze zbieglo sie to z podloczeniem dekodera polsatu 5500s. Dalem mu sygnal sat poprzez polaczenie go przelotka z ariva. Od tego czasu dekodery byly dziwnie zalezne od siebie. Mialo znaczenie kolejnosc wlaczania ktoregos z dekoderow, by raz byl sygnal raz nie. Te dziwne zaleznosci- jakby przepiecia uwalily fizycznie karty. Tak to widze

Share this post


Link to post
Share on other sites

Dekodery podłącza się niezależnie. Jeśli podłączasz przez wyjście w dekoderze to możecie oglądać tylko jeden transponder. Ale czy to uwaliloby karty?
 

Share this post


Link to post
Share on other sites

Czy macie problem z odbiorem TVP1 HD? Od kilku dni praktycznie nie działa mi ten kanał, ciągle dostaje informacje, że jest zakodowany. Sygnał jest ok, wszystkie inne kanały bez wyjątku działają bez problemu. Posiadam Camela w blokerze włożonego w spliter DIVISO, rozdziela sygnał na 3 Arivy, w każdej taki sam problem. Camel z blokerem włożony bezpośrednio do dekodera i sytuacja taka sama, nie może załapać TVP1 HD. Uprawnienia do karty aktualizowane kilkukrotnie. Po włożeniu karty TNK TVP1 HD startuje bez problemu. 

Jaka może być tego przyczyna? Już nie wiem co mogę jeszcze sprawdzić. Na papierze wszystko jest ok a kanał nie chce działać. 

Share this post


Link to post
Share on other sites

@Derek25

Dla testu ,wykasuj w Arivie kanał TVP1hd ,wykasuj z listy "wszystkie" i ponownie wyszukaj ten kanał z właściwego transpondera ,sprawdź dokładnie dane tp.

https://pl.kingofsat.net/find.php?question=TVP+1+HD

Jak widać ten kanał jest "w dwu wersjach" . Znajomy miał podobny problem ,prze kilka miesięcy nie działał mu na Arivie TVP 2 HD ,po wgraniu "starej" listy ,problem z tym kanałem znikł.

To nie musi być problem z cameleonem :) .

  • Like 1

Share this post


Link to post
Share on other sites
12 godzin temu, karolb napisał:

Mialo znaczenie kolejnosc wlaczania ktoregos z dekoderow, by raz byl sygnal raz nie. Te dziwne zaleznosci- jakby przepiecia uwalily fizycznie karty. Tak to widze

Bzdura,  bo co ma sygnał z dekodera bezpośrednio do karty. Jeżeli już to mogły uszkodzić kartę "wachlowania" nią w czytniku na włączonym dekoderze. Jak się zachowują teraz karty to należałoby sprawdzić np. w phoenixie, bo wtedy wszystko widać. Takie sprawdzenie jak dotąd robiłeś nie daje 100% pewności czy jest uszkodzone czy nie.

Share this post


Link to post
Share on other sites
11 godzin temu, karolb napisał:

small3. Dzialal dlugie lata na 3 arivy. 

Spróbuj jeszcze poprzecierać styki, ew. podkleić kartę po przeciwnej stronie chipa. Mało prawdopodobne ale może coś nie styka od tego wachlowania kartami?

Share this post


Link to post
Share on other sites
11 godzin temu, tomek6680t napisał:

@Derek25

Dla testu ,wykasuj w Arivie kanał TVP1hd ,wykasuj z listy "wszystkie" i ponownie wyszukaj ten kanał z właściwego transpondera ,sprawdź dokładnie dane tp.

https://pl.kingofsat.net/find.php?question=TVP+1+HD

Jak widać ten kanał jest "w dwu wersjach" . Znajomy miał podobny problem ,prze kilka miesięcy nie działał mu na Arivie TVP 2 HD ,po wgraniu "starej" listy ,problem z tym kanałem znikł.

To nie musi być problem z cameleonem :) .

Dzięki za podpowiedź, chyba pomogło bo kanał działa już kilka godzin bez problemu :) 

Share this post


Link to post
Share on other sites
3 godziny temu, G2000 napisał:

Spróbuj jeszcze poprzecierać styki, ew. podkleić kartę po przeciwnej stronie chipa. Mało prawdopodobne ale może coś nie styka od tego wachlowania kartami?

Nic nie daje. Robilem wszystko co mozliwe. Dziwnie padly obie. Wypowiadam umowe- nieokreslony. I musze wziac ich multirum. 4K + dwa dziadowskie wifiboxy. A moze wziac dwie mydelniczki i podobno jest jakis adapter wifi. Jak sadzicie co lepsze? Ehh A bylo tak pieknie. Dzieki wszystkim za pomoc

Share this post


Link to post
Share on other sites

Najlepsze by było gdybyś poczekał aż wymuszą, aby wszyscy z Camelonami przesiadkę zrobili na MR od ITI. Wtedy będą musieli dekodery dać za free, aby nie utracić abonentów.  Ty paląc karty przyśpieszyłeś aneksowanie i masz niewielkie szanse na dekoder 4k za free.  Ewentualnie Wifipremiumbox 0/0. 

Oczywiście mydelniczki są lepsze w działaniu, ale po aneksowaniu sam musisz sobie te dekodery poszukać w APS, bo jest ich niewiele.

Share this post


Link to post
Share on other sites

@ircios oni tylko cierpliwie czekają aż jak najwięcej osób wymieni sprzęt, wtedy nie będą musieli dawać żadnych promocji. Najlepiej by było żeby każdy zrobił tak jak piszesz ale nie każdy jest tego świadomy i nie każdy może tak zrobić.

 

@karolb dobrze by było wiedzieć czy karta cokolwiek zwraca przy inicjacji ale jeżeli nie masz odpowiedniego sprzętu, to tego nie sprawdzisz.

Edited by tail#
  • Upvote 1

Share this post


Link to post
Share on other sites

@tail#

Tzw polowanie na łosie, które przed czasem wpadają w sidła😁

Edited by ircios

Share this post


Link to post
Share on other sites

Witam moja karta cameleon parę dni temu przestała działać w spliterze działa tylko w dekoderze operatora.Jesli to Fedc to czemu niektorym dalej swieci a niektorym nie.Czy jest jeszcze jakaś szansa  żeby oglądać na swoim dekoderze czy bloker w takiej sytuacji pomoże a jeśli tak to na ile?

Share this post


Link to post
Share on other sites

Kupuj bloker a nie  tunery na Linuksie. Do lipca powinno działać tak jak do tej pory. Nie po to uszczelniają system, nie tylko C+ ale i CP, żeby dalej można było oglądać na własnych tunerach.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...