Jump to content
kepak

Platforma CANAL+ i przyszłość kart nieparowanych w Polsce

Recommended Posts

Witam!

Mama staruszka ma Fergusona Arive 202e, w której do wczoraj śmigała karta kameleon, "pocyfrowa" jeszcze.

Od dziś działają tylko kanały FTA.

Czy nc+ zablokowała możliwość używania tego konkretnie tunera z karta kameleon i jest po zawodach?

Teraz pozostaje nabyć od nc+ jakiś ich sprzęt czy jest jakaś możliwość odbioru kanałów na tym tunerze?

Ewentualnie jest możliwość nabycia od nich modułu i włożenia tam karty kameleon bądź w ogóle wymiany karty?

Share this post


Link to post
Share on other sites

Chyba nie zadałeś sobie trudu aby przeczytać kilka ostatnich stron tego tematu. Pisać w koło o tym samym?

 

Share this post


Link to post
Share on other sites
9 godzin temu, m0hikanin napisał:

Witam!

Mama staruszka ma Fergusona Arive 202e, w której do wczoraj śmigała karta kameleon

Dalej nie czytam, bo ty powinieneś to zrobić. :)

  • Confused 1

Share this post


Link to post
Share on other sites

Czy po "otrzymaniu" niesławnego FEDC na niezależnym tunerze znikną tylko programy pobierane z transponderów nc+(to sie u mnie zdarzyło),a pobierane z Cyfrowego polsatu"swięcą" dalej( tak jest w moim przypadku.Czy to może być inna przyczyna.Mój dekoder to GI 890

Share this post


Link to post
Share on other sites
Posted (edited)

Witam. Tuner Ariva TT + karta Cameleon, dzisiaj spora część kanałów zakodowana. Telefon do konsultanta i informacja o wymianie, zabezpieczaniach sygnału itd. Mówię, szkoda że tak "za partyzanta", nikt wcześniej nie dzwonił, nie przysyłał maila itp. - no ale kto się tym przejmie... Pytam co dalej - Pani zaprasza do punktu celem pobrania dekodera. 4K aktywacja 90 zł , najem 15 zł/ mies., pozostałe bez aktywacji, najem 5 zł/ mies. Pytanie o Wasze doświadczenia (czytałem większość wątku) z tym modelem tunera oraz z kosztami aktywacji / najmu (czy coś można wynegocjować). Umowa do 2020 roku.

 

Dodam, że "podglądając" kartę w menu widzę: service Cyfra+1 i service Cyfra+2

Edited by Alcatraz

Share this post


Link to post
Share on other sites
Posted (edited)

Na dekoder 4k chcą Cię naciągnąć.  Jeśli masz tylko kartę od operatora, to tak dalej zostaje. Skoro blokują odbiór, to muszą zapewnić odbiór. I to bez aktywacji. Nastepna sprawa, jakby Ci dali blokadę, to na wszystkie kanały z oferty nc.

Edited by ircios

Share this post


Link to post
Share on other sites

Ja bym zaczął od sprawdzenia anteny czy dobrze wisi. Wiatr mógł ją przesunąć. Jak pisze poprzednik - zaraza by cię od wszystkiego odcięła

Share this post


Link to post
Share on other sites

Dziękuję za Wasze odpowiedzi i sugestie. Sprawa jest, muszę przyznać dosyć dziwna. Myk6414, antenę i instalację mogę wykluczyć. Mam ją na balkonie, zamocowana i ustawiona idealnie - zarówno siła jak i jakość sygnału nawet nie drgnęły od dwóch lat (za wyjątkiem ulewy itp. rzecz jasna). Ircios - dzisiaj zadzwoniłem raz jeszcze i zasugerowałem, że jeśli wystąpiłby przypadek sugerowany przez konsultanta wczoraj (czyli "zaraza"), to miałbym zakodowane wszystkie kanały. O dziwo, konsultantka się z tym zgodziła, zaprzeczając jakby tej wczorajszej rozmowie. Stwierdziła, że uprawnienia przechodzą do 24h (a wczoraj ponawiałem) i mam zaczekać do wieczora a jeśli nic się nie zmieni, zadzwonić ponownie. Zobaczymy... Na razie bez zmian.

 

Zrobiłem taki mały przegląd, chcą wyłapać jakąś zależność. Np. zakodowane są tp. 11449H, 10719V, 11411H, 10796V, 10834V a normalnie działają 12265V, 12015H, 10758V, 12 284H. To oczywiście tylko przykłady. Sprawdzane na samej karcie ncplus. Czyli np. TVP 1 HD jest zakodowane ale kiedy włożę moduł z kartą Cyfrowego Polsatu wtedy kanał działa normalnie (dekodowany z CP) co dowodzi np. braku problemów z instalacją antenową. TVP HD zakodowane ale z tego samego transpondera TVP INFO HD działa tylko, że ono jest FTA.

 

Na wszelki wypadek zresetowałem tuner do ustawień fabrycznych, obejrzałem kartę i czekam... z włączony tunerem na TVP 1 HD. Teoretycznie mogło coś "klęknąć" w tunerze ale tak jakoś dziwnie, nie spotkałem się z takimi objawami. Ariva TT od lat nie ma aktualizacji softu, być może coś tam jednak w ncplus zmienili i to wystarczyło, żeby namieszać.

Share this post


Link to post
Share on other sites

Dostawcą sygnału dla transponderów które wymieniłeś jako działające jest CP.

Share this post


Link to post
Share on other sites
29 minut temu, Alcatraz napisał:

Dziękuję za Wasze odpowiedzi i sugestie. Sprawa jest, muszę przyznać dosyć dziwna. Myk6414, antenę i instalację mogę wykluczyć. Mam ją na balkonie, zamocowana i ustawiona idealnie - zarówno siła jak i jakość sygnału nawet nie drgnęły od dwóch lat (za wyjątkiem ulewy itp. rzecz jasna). Ircios - dzisiaj zadzwoniłem raz jeszcze i zasugerowałem, że jeśli wystąpiłby przypadek sugerowany przez konsultanta wczoraj (czyli "zaraza"), to miałbym zakodowane wszystkie kanały. O dziwo, konsultantka się z tym zgodziła, zaprzeczając jakby tej wczorajszej rozmowie. Stwierdziła, że uprawnienia przechodzą do 24h (a wczoraj ponawiałem) i mam zaczekać do wieczora a jeśli nic się nie zmieni, zadzwonić ponownie. Zobaczymy... Na razie bez zmian.

 

Zrobiłem taki mały przegląd, chcą wyłapać jakąś zależność. Np. zakodowane są tp. 11449H, 10719V, 11411H, 10796V, 10834V a normalnie działają 12265V, 12015H, 10758V, 12 284H. To oczywiście tylko przykłady. Sprawdzane na samej karcie ncplus. Czyli np. TVP 1 HD jest zakodowane ale kiedy włożę moduł z kartą Cyfrowego Polsatu wtedy kanał działa normalnie (dekodowany z CP) co dowodzi np. braku problemów z instalacją antenową. TVP HD zakodowane ale z tego samego transpondera TVP INFO HD działa tylko, że ono jest FTA.

 

Na wszelki wypadek zresetowałem tuner do ustawień fabrycznych, obejrzałem kartę i czekam... z włączony tunerem na TVP 1 HD. Teoretycznie mogło coś "klęknąć" w tunerze ale tak jakoś dziwnie, nie spotkałem się z takimi objawami. Ariva TT od lat nie ma aktualizacji softu, być może coś tam jednak w ncplus zmienili i to wystarczyło, żeby namieszać.

 

To raczej nie problem z anteną czy tunerem, na mojej karcie mam dokładnie to samo, wczoraj od 15-tej, działają jedynie kanały z TP Cyfrowego Polsatu czyli np TVP2, HBO czy Polsat Sport Premium, karta nie dostała FEDC-a bo weryfikowałem na Vu+, konsultant na infolinii zaprasza po nowy dekoder :(.   Raczej przesłanie uprawnień nic nie da bo wczoraj moja karta dostała aktualizację uprawnień obecnie wpisy na karcie pokazuje do maja a kanały i tak nie działają. 

Share this post


Link to post
Share on other sites

Czyli ? uprawnienia i aktualizacje wysyłane są na TVP1 a nie na TVP2.

Share this post


Link to post
Share on other sites
Posted (edited)

@mikmik

Skoro masz vu+, to należy zweryfikować czy faktycznie chodzi o uprawnienia, bo ten sprzęt jak najbardziej posiada taką możliwość. Odpowiedź znajdziesz w logach. W tym przypadku nie ma sensu bawić się w przypuszczenia tak jak to próbujesz robić, tylko można to stwierdzić ze 100% pewnością.

Edited by tail#

Share this post


Link to post
Share on other sites
Posted (edited)

Oczywiście że nie chodzi o uprawnienia by nawet przeszły nowe na TVP2, wczoraj były do 09.05.2019 po dzisiejszej aktualizacji są 10.05.2019, mam jeszcze drugą kartę w Ariva z pakietem podstawowym i ta po takiej samej aktualizacji uprawnień działa prawidłowo i jeszcze nie ma z nią problemu ale pewnie to kwestia czasu :)  Tylko niepotrzebnie człowiek zainwestował w porządny tuner.

Edited by mikmik

Share this post


Link to post
Share on other sites

Czyli nadal nie wiadomo co jest przyczyną problemu. Nastąpiła jakaś zmiana (nie ta ostateczna ale jednak) i dekodują się tylko transpondery obsługiwane przez CP. Pytanie co dalej, bo wg słów kolegi ircios "Jeśli masz tylko kartę od operatora, to tak dalej zostaje" - czyli teoretycznie "musi" działać.

Share this post


Link to post
Share on other sites
Posted (edited)

No tak, tylko dla mnie zamiana dwugłowicowego tunera na jednostrumieniowy moduł jest bez sensu. To jednak inna sprawa. Pytanie główne - co spowodowało problemy i czy jest to odwracalne.

Edited by Alcatraz

Share this post


Link to post
Share on other sites
Posted (edited)

Panowie tak jak napisałem wyżej - nie ma sensu "wróżyć z fusów" tylko brać się za weryfikację na podstawie tego co pokazuje sprzęt. Problem jest dość ciekawy i jestem pewny że jest możliwe ustalenie przyczyny.

Edited by tail#

Share this post


Link to post
Share on other sites

No mój wiele nie pokazuje z definicji ;-) To co napisałem wcześniej plus mogę potwierdzić słowa mikmik na temat daty (uprawnienia do maja). Kolega chyba tylko pomylił 2010 z 2019.

Share this post


Link to post
Share on other sites
Posted (edited)

Chodziło mi o tych którzy mają sprzęt na E2 gdzie można dokonać takiej weryfikacji, ustalić przyczynę i usunąć problem

Edited by tail#

Share this post


Link to post
Share on other sites
Posted (edited)

Jestem po trzecim telefonie na infolinię. Wygląda na to, że sprawa jest przesądzona. Trzecia konsultantka stwierdziła, że fakt działania tylko części kanałów nie dowodzi, że nie mamy do czynienia ze zmianą zapowiadaną do końca roku. Uprawnienia przechodzą i ona nie jest w stanie nic więcej zrobić. Trzy razy w trakcie rozmowy przypomniała, że oni nie gwarantują poprawnego działania na tunerach uniwersalnych. Doradziła ewentualną wizytę w salonie ncplus celem sprawdzenia czy karta nie jest uszkodzona. Tyle, że takie sprawdzenie i tak nic nie da, bo nowego Cameleona już od nich nie dostanę. Tak więc szkoda czasu na takie zabawy. Czas przystąpić do negocjacji najmu dekodera - z obecnych, najsensowniejszym wyborem będzie chyba ten 4K.

Edited by Alcatraz

Share this post


Link to post
Share on other sites

Wygląda na to, że problem dotyczy kart ze starym ROM. Po aktualizacji do nowszego znowu zaczyna wszystko świecić.

  • Upvote 1

Share this post


Link to post
Share on other sites
Posted (edited)
31 minut temu, vigoo napisał:

Wygląda na to, że problem dotyczy kart ze starym ROM.

Niestety mój przykład tego nie potwierdza. Karta ma stary ROM i wszystko działa.

@Alcatraz jaki masz ROM na karcie?

Edited by tail#

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...