Jump to content
Razio1

Dekoder HD 6000

Recommended Posts

Witam

 

Jak w tym tunerze dodać nowy transporder ? Mam problem z odbiorem tv trwam. Wszystkie programy z astry mam ale nie umiem wyszukać tego programu. Wpisuje 11186 V 22000 5/6 i nie mam zasięgu przy tych parametrach. Może to wina, że nie mam dodanego transpordera ?

Share this post


Link to post
Share on other sites

Ja normalnie odbieram na takich parametrach przy ręcznym wyszukiwaniu kanałów:

Satelita Astra 1H/1KR/1L/1M

Częstotliwość 11185

Prędkość transmisji 22000

Polaryzacja Pionowa

FEC Auto

Przeszukiwanie sieci Nie

Kanały Niekodowane

Share this post


Link to post
Share on other sites

Witam, mam takie szybkie pytanko co do tego dekodera....

 

Jest jakas mozliwosc poukladania sobie swoich programow.. np na 1 chcialbym miec cos innego niz jest teraz....

I czy w hd 3000 tez jest taka mozliwosc?

Share this post


Link to post
Share on other sites

Tak, jest taka możliwość. :)

Z tym, że ułożona własna lista kanałów jest potem już nieedytowalna.

W przypadku zmian w ofercie Cyfrowego Polsatu, listę tę trzeba będzie tworzyć od nowa. :?

Share this post


Link to post
Share on other sites

Mój dekoder czasami przestaje reagować. Nagle nie można przełączyć kanału i po chwili obraz gaśnie. Pomaga tylko wyłączenie z prądu. Najczęściej dzieje się to na Viasat History, choć nie tylko. Podobne objawy ma tez HD 3000 ale HD 6000 znacznie częściej czyli 3 - 4 razy na dobę.

Share this post


Link to post
Share on other sites

dziwne,

u mnie w dniu zakupu zawiesił się i główny i multiroom kiedy uruchomiłem iplę.

Sytuacja powtórzyła się po ok 4 dniach po zakupie na głównym.

 

po tych 3 incydentach od ok 2 miesięcy jest bajka, ani razu się nie zawiesiły. Reagują szybko, wszystko działa jak należy - nawet jestem mile zaskoczony działaniem.

Ogólnie funkcje jakie oferuje są dla mnie ok czy to przeglądanie EPG, zmiana kanałów strzałkami lewo - prawo i przeglądanie opisów czy to IPLA, jestem bardzo zadowolony.

Share this post


Link to post
Share on other sites

Witam, bardzo proszę o pomoc, czy takie połączenie zadziała, bo nie chciałbym wydawać na daremno pieniędzy. Chciałbym mieć w TV internet Wifi, jednakże telewizor nie jest wyposażony w taką opcję, jednakże mam możliwość podłączenia internetu do dekodera HD 6000, ale tylko za pomocą kabla, ale nie dam rady go tak daleko pociągnąć. Chcę, aby dekoder wyłapał sygnał Wifi, który jest w mieszkaniu. Mam taki pomysł.

 

dekoder HD 6000 z wejściem LAN ->

5764893500_1368109126.jpg

 

Kupuję TP-LINK TL-WR702N Mini Adapter WiFi ->

8948524600_1368109230.jpg

 

Ten adapter będzie jako punkt dostępu (AP), będzie wyłapywać sygnał wifi w mieszkaniu.

 

I teraz tak, dokupuję KABEL SIECIOWY UTP RJ45 LAN:

4481842300_1368109366.jpg

 

którym połącze adapter z dekoderem. Następnie dekoder zasilę sieciowo za pomocą ładowarki sieciowej MICRO USB:

4429934200_1368109478.jpg

 

Czy takie coś zadziała?

 

Proszę o odpowiedź.

Pozdrawiam

Share this post


Link to post
Share on other sites

Jeśli sobie poradzisz w konfiguracji + przypuśćmy, że ten routerek nie będzie się "kłócić" z głównymy to powinno pójść.

 

Z tego co wyczytałem w specyfikacji możesz podłączyć go do gniazda USB w dekoderze - nie będziesz musiał użyć zasilacza sieciowego :)

Share this post


Link to post
Share on other sites

Również miałem problem z w/w dekoderem, a dokładnie z zawieszaniem się Ipli. Włączałem Iplę, już nawet na miniaturach czasem się wieszało. Ale zazwyczaj przy ładowaniu pliku, tuner zwis. I po odłączeniu zasilania tuner się nie włączał, dopiero po poleżeniu kilkunastu minut bez prądu się odpalał. Rozwiązanie znalazłem tu na forum - pomogła aktualizacja firmware na routerze TP-LINK, wszystko działa teraz jak należy. Mam tuner od wczoraj, i objaw był ten sam cały czas. Pojechałem do serwisu z nim, tam Pan oczywiście stwierdził że tuner jest sprawny a nawet go do internetu nie podpiął. Tak czy siak, w przypadku takiego zawieszania polecam upgrade firmware - jestem ciekawy co to takiego zmienia ;)

Share this post


Link to post
Share on other sites

Czy w tym dekoderze nie istnieje żaden sposób na odpalenie napisów? w ESI88 odpalam sobie ścieżkę dźwiękową po angielsku i polskie napisy a tutaj wielki ZONK -nie można włączyć napisów. W takim razie dekoder można wyrzucić do śmieci bo oglądanie filmów z lektorem to dla mnie porażka. Czy jest jakiś dekoder do MR który obsługuje tę funkcję?

Share this post


Link to post
Share on other sites

Nie wiem FM dlaczego, ale muszę go restartować po 3 razu dziennie żeby wczytał się EPG. Mam ten problem ze wszystkimi dekoderami CP od kilku lat. Szajs.

Share this post


Link to post
Share on other sites

Jeżeli EPG ci szwankuje, spróbuj na chwilę przełączyć dekoder na kanał 1, czyli Polsat. Nie wiem czy u ciebie to podziała, ale na Sagemcomie ESI-88 działa zawsze. EPG wraca do normy.

Share this post


Link to post
Share on other sites

Nie podziała. HD5000 też ma problemy z EPG. Utwierdzam się w przekonaniu, że te dekodery są do niczego.

Share this post


Link to post
Share on other sites

W Mini HD 2000 podobnie, znika wieczorem (od 21) i nie wraca do rana. Dawniej myślałem, że to przez ilość dodanych kanałów, ale oprócz Eski to nic nie mam. Co za dno.

Share this post


Link to post
Share on other sites

Mam aktualnie uruchomione trzy tunery od CP i na żadnym nie mam problemu z EPG . Dane w EPG są dostępne na 5/6 dni do przodu bez żadnego kłopotu , może winę za brak i wyłączanie się danych EPG ponosi nie dokładnie ustawiona antena ? .

Share this post


Link to post
Share on other sites

Jakbym słyszał konsultanta z CP... Ostatnio jeden mi mówił, że znikające wieczorem EPG to może być wina pakietów, które oni przesyłają i że może coś po drodze zginie i to jest całkiem normalne w telewizji satelitarnej. Zrobiłem wielkie oczy do słuchawki i nie chciałem już go za bardzo komentować. Po prostu tworzą badziewie, które czasami potrafi działać, a do tego wszystkiego jest mało funkcjonalne. Zwykłego Kowalskiego nie obchodzi co się dzieje po drodze, ma po prostu działać. A to, że można sobie wyciągnąć wtyczkę (jak to radził konsultant i w sumie jest to niezawodna metoda znana od dawna) nie jest czymś normalnym. To CP ma się martwić o to, żeby EPG działało, a nie ja gimnastykując się przy telewizorze z wyciąganiem wtyczki. Poza tym jest to po prostu uciążliwe, jeśli problem pojawia się regularnie. Ok, raz na jakiś czas może się zdarzyć, ale nie tak, żeby to było regularne...

Share this post


Link to post
Share on other sites

Ja na EPG nie narzekam ani w 6000 ani w 3000. Zawsze wczytuje się bez problemu. Może istotne jest to, że jeśli nie oglądam, trzymam go w głębokim uśpieniu.

Share this post


Link to post
Share on other sites

czyli dekoder przechodzi w stan "niskiego poboru energii". Wyłączone jest wtedy zasilanie konwertera i z tego co wiem wyświetlacz jest wyłączony ;)

Share this post


Link to post
Share on other sites

Dokładnie jak pisze @milosz. HD6000 wtedy na wyświetlaczu ma jedynie bursztynową kropkę.

Share this post


Link to post
Share on other sites

Zgadza się, po tym zabiegu głębokiego uśpienia (albo wyłączanie z prądu), po wciśnięciu przycisku EPG, dekoder je pobiera na 4 dni do przodu ;). Co ok. 24 godzinny, zabieg trzeba powtarzać. To samo na HD 3000. Można to wykonać z poziomu pilota, ale czasem na HD 3000 nie przełącza się pomarańczowa lampka na czerwoną, to wtedy trzeba wyłączyć z zasilania ;)

Share this post


Link to post
Share on other sites

Co nie zmienia faktu, że takich sytuacji jak znikanie EPG nie powinno być...

Share this post


Link to post
Share on other sites

Kiedyś miałem taki przypadek. Programy chodziły normalnie, dekodowały się prawidłowo. Nie było żadnych błędów w obrazie. Ale jak chciałem wgrać od nowa listę programów z satelity, to dekoder wywalał błąd. Winna była właśnie instalacja antenowa i dane z satelity dochodziły z błędami. Może oprogramowanie w tunerze ma małą odporność na błędy w EPG?

Share this post


Link to post
Share on other sites

Mam do Was pytanie! Mniej więcej od 2 tygodni użytkuję dekoder Cyfrowego Polsatu HD 6000! Mam pewien problem! Na kanale, na którym mi najbardziej zależy czyli POLSAT SPORT HD dokładnie co 7 minut następują przerwy w dźwięku DOLBY DIGITAL PLUS! Próbowałem już resetować mój dekoder, a także odłączyłem go z prądu, ale nic zupełnie się nie zmienia! Tak jakby dźwięk DOLBY DIGITAL PLUS zawieszał się! Czy ktoś z Was miał już taki problem? Jeśli tak to jak go rożwiązaliście? Czy może być to wina dekodera, który trzeba wymienić, czy macie może inną radę?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...