Jump to content
Razio1

Dekoder HD 6000

Recommended Posts

Ten o którym  pisałem działa już prawidłowo.

Share this post


Link to post
Share on other sites

@lowermann @maks27@krooger a nie zauważyliście jakiejś aktualizacji softu :?: bo to chyba niemożliwe by nagle bez powodu takie identyczne problemy zaczęły występować.

Share this post


Link to post
Share on other sites

Wersja softu ta sama, też o tym pomyślałem. Dłuższy okres czasu cisza w temacie i nagle kilka przypadków, coś je musi łączyć - może aktualizacja kart.

Edited by maks27

Share this post


Link to post
Share on other sites
14 godzin temu, lowermann napisał:

Hej, dzisiaj dekoder co godzinę zamraża się na obrazie i nie reaguje na nic. Dopiero włączenie i wyłączenie z prądu pomaga. I tak w kółko. Co może być przyczyną?

hej, u mnie to samo od WCZORAJ (!)dzieje się z HD6000. Zamrożony nagle obraz i brak dźwięku oraz reakcji na pilota. Pomaga tylko odłączenie wtyczki zasilania, i to na krótko. I tak w koło Macieju. Co ciekawe, odłączenie zewnętrznego dysku USB nic nie zmienia. Powstał jakiś problem albo z dekodowaniem albo softem (!!!). A już miałem zgłaszać wymianę. Po Waszych ŚWIEŻYCH wpisach - dzisiejszych - wiem, że to NIE PRZYPADEK !!!

Share this post


Link to post
Share on other sites

 

Witam,
spróbujcie ponowić uprawnienia na swoje dekodery. W tym celu zalogujcie się do konta w Internetowym Centrum Obsługi Klienta (ICOK). Instrukcję, jak to zrobić znajdziecie tutaj: https://bit.ly/2FB43fe Następnie po lewej stronie wybierzcie opcję "Usługi" --> "Telewizja" --> "Usługi serwisowe". W następnym kroku ustawcie dekodery włączone na pozycji 1 - Polsat HD i kliknijcie "Wznów połączenie z satelitą". Po wykonaniu powyższej czynności, proszę o pozostanie na kanale 1 przez ok. 15 minut, nie przełączając go na inny. W kolejnym kroku proszę o informację, czy niedogodności ustąpiły.

Share this post


Link to post
Share on other sites
4 godziny temu, maks27 napisał:

Ten o którym  pisałem działa już prawidłowo.

 

@Specjalista Cyfrowy Polsat.jak pisałem   teraz  dekoder działa bez zastrzeżeń, nie wiem co było powodem dziwnego działania. Sygnał antenowy cały czas bez zmian, ustawienia dekodera nie były zmieniane i bez ponawiania uprawnień pracuje teraz prawidłowo.

Edited by maks27

Share this post


Link to post
Share on other sites
7 godzin temu, krooger napisał:

U mnie to samo od 3 dni dekoder HD6000 zawiesza się co kilka godzin.

Dekoder od ostatniego zawieszenia około 9:00 rano działa poprawnie.

Share this post


Link to post
Share on other sites

Dopiero przyszedłem z pracy, dekoder rano zawiesił się na godzinie 10:16, mało tego, drugi dekoder mam na wsi i też się wiszał wczoraj i dziś rano, zresetuję go jeszcze raz i sprawdzę bez nadawania uprawnień.

 

Share this post


Link to post
Share on other sites

@Specjalista Cyfrowy Polsat.

Wygląda na to, że po odświeżeniu uprawnień karty jest OK. Zarówno bez, jak i z dyskiem.

 

Pytanie:

Dlaczego CP nie informuje (wiadomość), tak jak to czyni pilnie w przypadku wnoszenia opłat?

Dziś dzwoniłem do punktów CP i pisałem na ICOK ws. wymiany. Zupełnie niepotrzebne działania.

Proszę, aby CP w porę informował nas o planowanych zmianach. Dziękuję.

 

PS.

Niepotrzebnie tylko wymieniłbym dekoder!

Share this post


Link to post
Share on other sites

Dziękuję za sugestię oraz informacje. W przypadku pytań zapraszam do kontaktu. 

Edited by Barti
Usunięto zbędne cytowanie. Nie cytujemy treści poprzedniego postu w całości.

Share this post


Link to post
Share on other sites

Mam ten model do multiroomu. U mnie ostatnio zaczyna wywalać po około godzinie oglądania przez HBO GO. Robi się zielony ekran i trzeba wyłączyć z prądu. Wczoraj w nocy zawiesił się też na godzinie, bo rano pokazywał 23:55. Chyba już długo nie pociągnie ten model, a działa prawie dwa  lata. 

 

Generalnie jestem zdziwiony, że ludzie wybierając CP żałują 5 zł miesięcznie na Evoboxa i decydują się odbierać TV na tych ich badziewnych dekoderach.

  • Upvote 1

Share this post


Link to post
Share on other sites

Tak zrobilem. Dekoder chodzil z 3, 4 Godziny i znowu sie zacial, a mam go już 6 lat.

Share this post


Link to post
Share on other sites

@Sorek21 Sugeruję, abyś wykonał wyżej wymienione czynności, które kierowałem do innych forumowiczów. Jeśli jednak, to nie przyniesie pożądanego skutku, to obawiam się, że konieczna będzie wizyta w punkcie wraz z dekoderem oraz akcesoriami, jak w przypadku użytkownika @Adamek92. Zestawienie wszystkich salonów zamieszczam w poniższym linku: https://www.cyfrowypolsat.pl/oferta/telewizja-cyfrowa/gdzie-kupic.cp

Share this post


Link to post
Share on other sites

Potwierdzam problem z utratą reakcji na pilota. Co ciekawe po resecie wyłącza się głos a zamiast wcześniej oglądanego kanału pojawia się... Kino Polska czyli pozycja 43. 

Share this post


Link to post
Share on other sites

A nie jest to czasem wina zepsutego softu dekodera? Wcześniej takich problemów nie miałem.

Share this post


Link to post
Share on other sites

Coś musi być z softem bo po jakimś czasie dekoder wraca do reakcji z pilotem ;)

Edited by Poland

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...