Jump to content

Dekoder T-HD 1000


Recommended Posts

  • 1 month later...

W dekoderze naziemnym Polsatu HD1000 mam CSSK2 - NIE a powinno być Tak i nie mogę podłączyć dysku do nagrywania. Dzwoniłem na infolinię, ale twierdzą że nagrywanie nie jest blokowane. Podobno trzeba trafić na konsultanta bardziej kumatego.

Link to post
Share on other sites
  • 1 month later...

@Jaś Fasola

 

Można by pokusić się o zakup adaptera Wifi od Cyfrowego Polsatu, z tym, że trzeba by go skonfigurować na którymś z dekoderów satelitarnych HDxxxx od CPT, lub na komputerze.. U mnie tak działało na T-HD1000. Zamiast tego można zakupić obojętnie jakiego AP i skonfigurować za pomocą komputera jako AP Client i po podłączeniu do dekodera będzie Ipla bezprzewodowo.

 

Natomiast tak jag napisał kolega @studiolitek nie zadziała żadna karta Wifi na USB.

Edited by Sławomir Pawłowski
Link to post
Share on other sites
  • 1 month later...

Od pewnego czasu wyświetla mi na płatnych kanałach komunikat: "Nie można wyświetlić tego kanału. Jeżeli problem będzie się utrzymywał, zadzwoń". Wyświetla się dopiero po około minucie, na infolinii nie potrafią odpowiedzieć, dlaczego tak jest. Nieraz zacina obraz przy dobrym poziomie sygnału i nie zawsze dioda się świeci, gdy jest włączony. Też tak macie?

Link to post
Share on other sites
  • 4 weeks later...

Przy pierwszym podłączeniu dekoder ma sprawdzić i sformatować dysk. Nie robi tego, a soft mam najnowszy.

Wyczyść ten dysk poleceniem clean w programie diskpart, potem przełącz tuner w tryb czuwania (nie monitorowania) podłącz dysk i włącz tuner, jak się uruchomi to powinien wykryć dysk i pytać się o formatowanie

Link to post
Share on other sites
  • 3 months later...
  • 5 months later...

Czy T-HD 1000  nie odbiera sygnału z polaryzacji pionowej czyli z mux 8? Mam sygnał na mux 8 jak wepnę się do wbudowanego w TV dekodera DVB-T, a po podłączeniu anteny do T-HD 1000 Polsatu brak sygnału.

Link to post
Share on other sites
  • 1 year later...

A ja mam taki dziwny problem. Oglądam kanały z MUX 4 w Warszawie od kilku miesięcy. Antena ustawiona na PKiN wszystko dobrze działało ale od kilku dni wydaje mi się że 3.01 przestał widzieć kanały kodowane. Inne MUX y działają bez problemu a na kodowanych brak sygnału z anteny... Gdy sprawdzam numer kanału (34) też nic. Zmiana położenia anteny nic nie pomaga. Skierowanie anteny na Raszyn  też nic. Sprawdziłem w internecie i ten MUX na większą moc nadawania niż inne z PKIN z którymi nie ma problemu. Pakiet opłacony do końca stycznia. Czy może to być awaria dekodera? Ma już swoje lata... Czy pójście do aps Polsatu ma sens? Sprawdzą to? Obecnie z płatnych kanałów to jedyne rozsądne rozwiązanie a kupowanie kolejnego nie wiem czy ma sens.

Link to post
Share on other sites

Odłączyłeś na chwilę dekoder od prądu?  Sprawdziłeś w menu dekodera sygnał na kanale 34?

Jaki masz komunikat na ekranie telewizora po przełączeniu na kanał z MUX4?

Edited by support458
Link to post
Share on other sites

Dziś już działa. Dziwne trochę bo zaczęło samo z siebie. Wczoraj wgrałem nowe oprogramowanie ale nadal nie było nic. Dziś jest OK. Nie było w ogóle sygnału z tego kanału w dekoderze. Może jakieś problemy nadawcy, choć nikt o tym nie pisał?

Edited by Barti
Usunięto zbędne cytowanie. Nie cytujemy treści poprzedniego postu w całości.
Link to post
Share on other sites

@tripper123

W okolicy oprócz mnie znam tylko 1 osobę, która korzysta z tej usługi. Jeśli jest problem z nadajnikiem to rzadko ktoś napisze, szybciej gdy jest problem jak ostatnio brak głosu na Kino Polska, wtedy mamy większe szanse że ktoś tu potwierdzi problem.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...