Jump to content
Ficiek

Dekoder T-HD 1000

Recommended Posts

Już jestem po rozmowie z infolinia CP, według uzyskanych informacji technicy pracują nad usunięciem problemu i być może popołudniu będzie już możliwa odbioru TV Trwam na dekoderach T-HD 1000, a głównym problemem jest to że akurat na tym kanale sprzęt ze stajni CP nie potrafi sobie poprawnie załadować obrazu i dźwięku i stąd właśnie problem.

Share this post


Link to post
Share on other sites

Spróbuj może RĘCZNIE wyszukać MUX-1 z innej częstotliwości, jesli jesteś w zasięgu innego nadajnika MUX-1

 

Głupszej odpowiedzi ze strony infolinii to już nie można było usłyszeć

Share this post


Link to post
Share on other sites
Spróbuj może RĘCZNIE wyszukać MUX-1 z innej częstotliwości, jesli jesteś w zasięgu innego nadajnika MUX-1

 

Głupszej odpowiedzi ze strony infolinii to już nie można było usłyszeć

T-HD 1000 nie ma możliwości ręcznego wyszukiwania kanałów, jeśli chcesz tak zrobić z innej lokalizacji to trzeba wyciągać wtyczkę z gniazda antenowego :D Ten sposób też już robiłem i nic dalej czarny ekran. Poczekamy do popołudnia i co zrobią z tym faktem ze strony CP.

Share this post


Link to post
Share on other sites

Tylko na tym sprzęcie podobno są tylko problemy....

 

Tragedia!

 

edit: w instrukcji obsługi sprzętu znalazłem - w opcji Ustawienia/Instalacja:

Instalacja – ręczne wyszukiwanie kanałów telewizyjnych i radiowych, zmiana parametrów anten

Share this post


Link to post
Share on other sites

TV Trwam na T-HD 1000 działa pod warunkiem, że wyszukam kanałów tylko z jednej anteny. Jeżeli do wyszukiwania dołączę drugą umożliwiającą odbiór kodowanych, to Ojca Rydzyka na czarno widzę i bez prawa głosu. Więc stary problem z nadpisywaniem stacji przez te o gorszych parametrach powrócił.

Share this post


Link to post
Share on other sites

Ja próbuje twojej porady i niestety mam czarny ekran, poczekam jeszcze trochę i jak nic się nie zmieni to zadzwonię jeszcze raz na infolinię.

Share this post


Link to post
Share on other sites

Przed chwilą Pani na infolinii wciskała mi, że to wina mojej instalacji antenowej i takie inne. Jak już doszliśmy do tego, że inne kanały działają to rzuciła formułkę o przywróceniu ustawień fabrycznych. Po mojej sugestii, że to robiłem stwierdziła, że przekaże do działu technicznego.

Share this post


Link to post
Share on other sites

Ta sama sytuacja jest z TVP Katowice i TVP Rzeszów - jestem w zasięgu, ale ekran czarny. Ten dekoder to zło wcielone - jak można nie dodać funkcji ręcznego wyszukiwania i edycji kanałów - czy to byłby taki wielki problem?

Share this post


Link to post
Share on other sites

Udało mi się odpalić TV TRWAM na T-HD 1000, po automatycznym wyszukiwaniu programów należy przełączyć dekoder na TV TRWAM ( w większości dekoderów pozycja 303) a następnie wyciągnąć wtyk zasilający z tyłu dekodera, a następnie szybko włożyć. Dekoder gdy się włączy sam przełączy się na TV TRWAM i mamy już odbiór.

 

Ten dekoder to zło wcielone - jak można nie dodać funkcji ręcznego wyszukiwania i edycji kanałów - czy to byłby taki wielki problem?

No niestety ma tylko automat, ale możesz stworzyć własną listę kanałów gdyż jest taka opcja i poukładać stacje w takiej kolejności jak chcesz :smile:

 

Ta sama sytuacja jest z TVP Katowice i TVP Rzeszów - jestem w zasięgu, ale ekran czarny.

Z wersjami regionalnymi jest akurat tak że T-HD 1000 zapisuje wszystkie TVP, ale źle zapisuje paramerty PIDów oraz częstotliwości, dlatego masz na tych kanałach czarną planszę.

Share this post


Link to post
Share on other sites
Udało mi się odpalić TV TRWAM na T-HD 1000, po automatycznym wyszukiwaniu programów należy przełączyć dekoder na TV TRWAM ( w większości dekoderów pozycja 303) a następnie wyciągnąć wtyk zasilający z tyłu dekodera, a następnie szybko włożyć. Dekoder gdy się włączy sam przełączy się na TV TRWAM i mamy już odbiór.

 

Sposób łopatologiczny, ale działa. Gratuluję pomysłowości, ja przez 2 godziny nie dałem rady.

 

Ten dekoder to zło wcielone - jak można nie dodać funkcji ręcznego wyszukiwania i edycji kanałów - czy to byłby taki wielki problem?

No niestety ma tylko automat, ale możesz stworzyć własną listę kanałów gdyż jest taka opcja i poukładać stacje w takiej kolejności jak chcesz :smile:

 

Tyle akurat wiem, ale układanie kolejności kanałów to nie ręczne strojenie. Z wyszukanych 85 stacji zapisuje 45. Śmiech na sali.

 

Ta sama sytuacja jest z TVP Katowice i TVP Rzeszów - jestem w zasięgu, ale ekran czarny.

Z wersjami regionalnymi jest akurat tak że T-HD 1000 zapisuje wszystkie TVP, ale źle zapisuje paramerty PIDów oraz częstotliwości, dlatego masz na tych kanałach czarną planszę.

 

Marne to pocieszenie :>

Share this post


Link to post
Share on other sites

powiem że zrobiłem tak jak napisał studiolitek i odbieram trwam, ale właśnie ma taki problem że jestem w zasięgu TVP Warszawa i TVP Białystok i wcześniej działały mi obydwa a teraz działa tylko TVP Warszawa a na TVP Białystok czarna plama, ale wiem że znajomi mieli też tak na tunerze Cabletech.

Share this post


Link to post
Share on other sites

Mnie TVP Katowice i TVP Rzeszów też nie odbierają na innym tunerze. Tam jest możliwość ręcznej edycji. Jakoś da się to naprawić?

 

Z tym włączeniem i wyłączeniem dekodera w TV Trwam - fałszywy alarm. Działa tylko na chwilę, po kilku skokach na innych kanałach w imperium ojca Rydzyka znowu czarno.

Share this post


Link to post
Share on other sites

Jako, że potrzeba matką wynalazków jest i drugi sposób na uruchomienie TRWAM, wyłączamy dekoder do stanu czuwania(dla niewtajemniczonych przytrzymujemy przycisk wyłączenia na pilocie aż pojawi się plansza i wciskamy OK), potem włączamy dekoder i PÓKI CO działa. Plus jest taki, że można to zrobić z poziomu fotela, co jest wygodniejsze od biegania do dekodera :D

Share this post


Link to post
Share on other sites

coś musisz źle robić sprawdzone na dwóch dekoderach i działa. Fakt po przełączeniu na inny kanał znowu ciemność ale działa.

Share this post


Link to post
Share on other sites

Jeszcze nie włączyłem ale co mi zaszkodzi napisać najpierw reklamację, moze jakiś darmowy miesiąc wpadnie... :-D

Share this post


Link to post
Share on other sites

Potwierdzam bo wyłączeniu pilotem oczywiście dłuższe przytrzymanie i ponowne włączenie tv trwam działa i działa cały czas do momentu aż włączymy kanał kodowany z pakietu premium a że one nadają w innej polaryzacji to oznacza że problem jest po stronie oprogramowania i tutaj należało by sprawdzić w innych dekodarach bo inni piszą że u nich działa ale obojętnie jaki dekoder żeby ktoś włączył kanały kodowane oczywiście nie będzie miał odbioru ale żeby następnie włączyć trwam. Bo to może być we wszystkich dekoderch nie tylko polsatu...

Share this post


Link to post
Share on other sites

A ja głupi nawet nie wiedziałem, że można też wyłączać przez takie dłuższe przytrzymanie :D

Ale oszczędność prądu jakaś jest więc na noc jak znalazł :brawo:

Share this post


Link to post
Share on other sites

Wystarczy wyłączyć z prądu na moment i TV Trwam działa. Wszyscy chyba będziemy pamiętać start TV Trwam ze względu na ...brak odbioru na t-hd 1000 oraz...2 złote medale...

@EDIT: Radość krótkotrwała, po włączeniu ze standby nie działa.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...