Jump to content

Recommended Posts

Guest Anonymous

Ja używam mobilnej opery i mam wyłączone wczytywanie obrazków, mi przy użytkowaniu muli operę jak wykorzystam pakiet danych za 10zł to zawsze 15 dni. Operę mam 10v

Share this post


Link to post
Share on other sites

Ja korzystam z Opery Mini i wersja mobilna strony nie jest mi wogóle potrzebna - zawsze od razu przechodzę na pełną wersję :)

Share this post


Link to post
Share on other sites

Ale ja tu panowie nie mówię o mobilnej wersji strony , lecz forum. Przez takie coś nie raz jak napisze post , a następnie wyjde z edytora to odświeża mi stronę a post się kasuje :/

Share this post


Link to post
Share on other sites
Guest Anonymous

Po napisaniu posta dajesz wyślij i odczekasz chwilę aż zobaczysz swój post. A następnie zamknij kartę i ponownie wejdz na forum sat kuriera, jeżeli masz zapisaną stronę Aktywne wątki w stronie szybkiego wybierania to od razu cię na aktywne wątki przekieruje i będziesz miał swój Post.

Share this post


Link to post
Share on other sites

Już działa, ale z przyczyn technicznych teraz pod adresem mobile.satkurier.pl (i tak zostanie).

 

EDIT: A jednak będzie po staremu, udało się przeskoczyć problem techniczny ;) Serwis już jest ponownie pod m.satkurier.pl

Share this post


Link to post
Share on other sites
Guest Anonymous

Ta nazwa mobile lepiej wygląda w nazwie. Tak mi się wydaje że szybciej się strony się ładują ogólnie na new serwerze.

Share this post


Link to post
Share on other sites

Jest najnowszy 3.6.1, powinno wszystko działać (poza powiadomieniami push, ale to z innej przyczyny, na razie nie uda mi się tego poprawić, ale za jakiś czas postaram się dodać wsparcie dla trybu push).

Share this post


Link to post
Share on other sites

dziś...po wejściu wielokrotnym, na m.satkurier.pl i jak chce się pełną wersję serwisu, wyskakuje strona tylko na sekundę i znika jest białe tło i po lewej na górze ikonka Kanały...i nic, czasem załaduje ale nie zawsze..opera mini. Gdzie problem?

Share this post


Link to post
Share on other sites

Kilka razy sprawdzałem i mi się nic nie pojawiło, a masz jeszcze pakiet internetowy czy już przekroczyłeś?

Share this post


Link to post
Share on other sites

korzystam z aero2 w tel, do tej pory wszystko śmigało elegancko...tylko dziś tak zauważyłem, około godz16 załadowało pełną wersję, klikam obok, jest napisane koło wiadomości dnia lub na samym dole "pełna wersja serwisu" i nic...teraz znowu pusto biało

Share this post


Link to post
Share on other sites

To wina Areo2 bo ja mam Play i nic nie mam problemów z przejściem na pełną wersje (białe tło).

 

Może ktoś inny sprawdzić na A2 czy występują problemy lub inni użytkownicy?

Share this post


Link to post
Share on other sites

Niektórzy powiedzą, że się czepiam, ale napis "Copyright © 2012 SAT Kurier" w stopce stron mobilnych lekko kłuje w oczy ;)

Share this post


Link to post
Share on other sites

Już, aczkolwiek chyba na wszystkich serwisach jest z tym rozsypka, muszę to w końcu poprawić, żeby szło w automacie, a nie hardcoded... Tak było kiedyś porobione i się "zastało". Ale nie mam czasu na razie. Jestem sam jeden do miliona zadań jednocześnie :/ Dzięki za zwrócenie uwagi, przelecę resztę serwisów pod tym kątem na dniach.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...