Skocz do zawartości
ArcyMaster

Niewłaściwa data/czas na niektórych tp. na 13°E

Rekomendowane odpowiedzi

Witam,

 

Od kilku miesięcy mam problem z niewłaściwą datą na tp. 81 na satelicie Hotbird (12322H).

Mam Cyfrę+ i 3 kanały z pakietu są nadawane właśnie z tego tp.

Niestety po przełączeniu na jeden z tych kanałów ustawia mi się w tunerze data 21 kwietnia 2011 (a dzisiaj jest 28 grudnia 2011).

Problem jest od kilku miesięcy i nadawca nic z tym nie robi. Czasami poprawiona jest data/czas na tym tp. ale problem powraca po kilku dniach.

 

Dzwoniłem do C+, ale tam umyli od tego ręcę twierdząc, że to nie jest ich problem a Eutelsatu - swoją drogą podejście "frontem do klienta" ... :(

 

Mój tuner to Dreambox DM800HD z image Gemini2 5.10

 

Może ktoś ma sprawdzony plugin do tego sprzętu którym można wyłączyć synchro daty z poszczególnych tp. .... a może jakieś inne pomysły jak pozbyć się tego problemu. Euletsat + Cyfra zlewają problem od lipca tego roku ....

 

Ktoś może mi pomóc?

 

 

Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może trzeba wpisać właściwe PID dla tego kanału?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

@ArcyMaster - faktycznie jest problem z 12,322 GHz, pol. H. Pisałem o tym na forum (teraz leci data 2011-04-21, godzina 16:30 GMT). Winny jest faktycznie Eutelsat, błąd na stacji uplink Rambouillet (ale rzeczywiście ktoś z C+ mógłby ich tam przycisnąć).

 

@pharphocel - nie, Czwórka jest na 12,149 GHz, pol. V, ale tam też są przesyłane złe informacje (teraz leci data 2001-07-02, godzina 15:00 GMT - cofamy się ponad 10 lat wstecz - wow!). Tu znowu winni są Węgrzy - błąd na stacji uplink Antenna Hungaria.

 

Póki nie ruszy tego nadawca - albo można szukać sposobu na wyłączenie synchronizacji czasu z GMT (ale zwykle oznacza to wyłączenie synchronizacji w ogóle dla wszystkiego i wpisanie czasu "z ręki").

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To może pora napisać na stronie głównej? Zawsze jak coś tam się pojawia to w ciągu kilku dni zostaje naprawione. :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Niewiarygodne, żeby trzeba było naciskać na nadawcę aby usunął usterkę. Powinien to zrobić po pierwszym zgłoszeniu.

 

A swoją drogą to w jaki sposób w DM800 na Enigma2 Gemini2 5.10 wyłączyć synchro czasu i daty z tp a włączyć ustawianie np. z netu?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może na piszcie wiadomość na stronie Eutelsatu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kiedyś był o tym spory tekst w drukowanym SAT Kurierze (bodajże 1/2010), wtedy pamiętam, że generalnie nie było bardzo źle, nie licząc MTV Networks (11,075V) oraz TP (10,911V i 12,476H), ale obydwaj nadawcy wzięli sobie sprawę do serca i mniej-więcej poprawili. Kontrolnie wstawiłem skromną informację tu: https://satkurier.pl/news/71421/sportklu ... -czas.html (stan na 28 grudnia na ok. 21:30, zagadkowy tytuł :] ), spróbuję jeszcze może kogoś o to pomęczyć, ale nie powiem, żeby ktokolwiek był zainteresowany poprawką poza nami :P

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dziękuję za wsparcie :smile:

Zaskoczony jestem że mało użytkowników zgłasza ten problem - przecież u większości wykłada się programowanie czasowe, timeshift, EPG ...

Pisałem już 3 maile do Eutelsatu. Po pierwszym zareagowali i przez kilka dni było ok, ale potem problem powrócił .... czyli poprawili sam efekt na krótką chwile zamiast przyczyny (prawie jak poprawki EPG w TVP na Astrze)

 

Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W strumieniu bez zmian, zarówno na tp. 72, jak i 81 jest przesunięcie. Hmmm... wygląda na to, że trzeba będzie zaatakować sprawę od innej strony.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na tp. 81 na Sagemcomie HD Cyfry+ od dzisiaj czas chodzi prawidłowo . Przynajmniej na razie .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

12,322H jest teraz dobrze - w strumieniu też mam OK, co ciekawe o 16 miałem faktycznie jeszcze źle, w każdym razie jeden z dwóch problemów poprawiony ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czyli miałem rację. Wystarczy napisać na stronie głównej i problem sam się rozwiąże. :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
12,322H jest teraz dobrze - w strumieniu też mam OK, co ciekawe o 16 miałem faktycznie jeszcze źle, w każdym razie jeden z dwóch problemów poprawiony ;)

Tylko na chwilę - znowu jest źle :(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ponownie pojawił sie problem z prawidłowym pokazywaniem odpowiednej godziny i datą

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Trochę poprawek poszło - w tej chwili jest OK na 11,117V (kanały BBC), 11,681H (kanały France Television), 12,149V (Czwórka), 12,322H (SportKlub, Universal i Sci-Fi), czas dodano na 11,296H (+ jakieś resztki EPG), lekkie poprawki na 12,437H, ale nadal jest jakieś 30 minut do tyłu... Generalnie jednak niemal wszystkie polskie kanały są wyprowadzone - tylko Wedding TV z 10,723H ma mocne przesunięcie. Jest tam też Private Spice - proszę uważać przy przełączaniu, żeby nie przestawić sobie zegarka ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wczoraj leciało MEZZO ( 12.245 H ). O 19:55 czas stanął w miejscu, jak spojrzałem na ręczny zegar , była 20:01. Pamiętam epokę "złego czasu" na satelicie Hot Bird, czyżby znowu ?!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Niestety aktualnie 8 minut rozjazdu na 12,245H, to jest chyba neverending story ;)

 

Robię mały miszung z tematami, przenoszę do tego działu stary, zmieniam tytuł i łączę posty ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

na 11,393V i 11,508V do tej pory było jakieś 20 sekund spóźnienia, teraz jak patrzę jest już 2,40 min. :shock: ktoś chyba na uplinku TVN/ITI coś namieszał (Wiertnicza, czy gdzie on tam jest) ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czas na dwóch tp TVN-u (11393 i 11508) zaczął się spieszyć o ~3.30 minuty. :/

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×