Jump to content

Tuner MINI HD 2000


Recommended Posts

Dzięki koledzy za pomoc, generalnie sporo już anten ustawiłem tylko dekoderem, ale w tym przypadku chodziło mi w domyśle właśnie o ten "11411" Tam jest całą paczka HD od C+ i z nim jest problem, niby mam jakość ok 70% ale zdarza się chwilowe wyzerowanie;/ Te 2 FTA chodzą na dekoderku CP, ale obawiam się że jak podłączą dekoder C+ nie pociągnie reszty kanałów. Antena 60cm, więc pewnie do wymiany.

Link to post
Share on other sites
Czy testował ktoś z was ten dekoder z podłączonym tunerem DVB-T USB firmy AverMedia ?

Raczej nie podłączysz do niego tunera DVB-T przez USB. Bo do niego przez USB podłączysz tylko dysk do nagrywania :wink:

Link to post
Share on other sites

jak nie można ? Przecież tu jest napisane że można

https://satkurier.pl/news/70714/cyfrowy-polsat-mini-hd-2000-oficjalnie.html

 

a oto cytat z tego opisu:

...Jest on także kompatybilny z

tunerem DVB-T USB firmy

AverMedia Technologies,

który jest dostępny w

wybranych punktach sprzedaży

platformy i umożliwia odbiór

programów naziemnej telewizji

cyfrowej.

Link to post
Share on other sites
Guest Anonymous

A to ciekawe, że tak wiele osób nie zwróciło uwagi na to, że Mini HD 2000 daje możliwość podłączenia tunera DVB-T. Sam nie wiedziałem, że jest taka możliwość. Pokazuje to też, jak wiele osób nie czyta instrukcji obsługi (nie mam tego dekodera ;)).

Zastanawiam mnie czy ten tuner DVB-T w wybranych Punktach faktycznie jest dostępny, gdyż w przypadku Cyfrowego Polsatu "wybranych" może oznaczać, że w żadnym nie jest dostępny ;).

Link to post
Share on other sites
...Może po prostu chce oglądać regionalną wersję TVP Info np. Łódzką, czy Wrocławską, a tego nie odbierze z satelity.

Regionalna wersja TVP Info też by mi się przydała :)

Link to post
Share on other sites

Witam, niedawno kupiłem dekoder jw. w ofercie multiroom. Problem polega na tym że podczas oglądania kanałów w jakości HD pojawiają się przeźroczyste kontury- jakby ślad, słabe odświeżanie ?. Zwykle podczas dynamicznych scen, jest to dosyć uciążliwe. Przekładałem dekodery (HD 5000) i efekt ten nie występował. TV mam Samsunga 40D5500, antena - nie mam pojęcia - napewno nie jest to oryginalna od CP, nie te malutkie. Sygnał : moc ok 90%, jakość ok. 70% Troszkę laikiem jestem w tym temacie dlatego proszę o porady. Spotkał się ktoś już z takim problemem ?

Pozdrawiam i dziękuję za pomoc

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...