Skocz do zawartości
frantic85

BOX+ (Sagemcom DSI83/DSI87)

Rekomendowane odpowiedzi

Wifibox to dramat, nie pamięta ustawień, żeby go włączyć to trzeba z 10 razy power wcisnąć aż łaskawie postanowi się włączyć.

Weź wymień baterie w pilocie i zrób ustawienia fabryczne dekodera. Jeśli to nie pomoże wymień uszkodzony dekoder.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To napewno nie wina baterii, tylko dekodera. Dekoder reaguje (dioda), ale nie bootuje. Tak samo mogę w opcjach wyłączać codziennie tą opcję, żeby nie było ekranu startowego, ale po nocy pojawia się od nowa. Pozostaje się zmobilizować i wybrać do punktu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam. Posiadam dekoder Box+/HD SAGEMCOM DSI83(S) i podczas przełączania kanałów często się zawiesza.Czy w salonie można go wymienić na lepiej działający dekoder?

Edytowane przez Barti
Połączono ze sobą dwa wątki. Wątek o tym modelu dekodera już istnieje w niniejszym dziale forum. Nie dublujemy wątków.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Można wymienić.

Ten model dekodera ma już swój wątek na forum.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Można wybrać inny model, czy wymienić na taki sam z nadzieją, że będzie działać sprawniej?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wymiana na inny model może się wiązać z dodatkowa opłatą: aktywacją, miesięczną dzierżawą. Musisz zapytać w punkcie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie ostatnio pojawiły się problemy z dekoderem. 

Po jego włączeniu zamiast numeru kanału pokazuje się cały czas godzina,  a próbując zrobić głośniej pojawia się symbol poziomu głośności,  ale nie zwiększa się on. Przywracanie ustawień faktycznych nic nie daje. 

Rozumiem,  że pozostaje tylko serwis? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy istnieje jakiś sposób, żeby w tym dekoderze wyłączyć okno "TV RACHUNEK" nie posiadając pilota?

Niestety pilot zostawiłem w innym mieście, dziś jest mecz i to okno uniemożliwia mi zmianę kanałów (nie wspominając o tym, że zasłania obraz).

Dwa dni temu jakimś cudem udało mi się to okno zamknąć i wydawało się, że jest to do obejścia, ale dziś nie potrafię... Ratunku:)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Odniosłem tuner Box+/HD SAGEMCOM DSI83(S) do wymiany, bo nie reagował na robienie głośności i często się resetował i zacinał.Podłączyłem nowy Box+/HD SAGEMCOM DSI83(S)   i znowu to samo ;(.Dalej się zacina.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Spróbuj wymienić na wifiboxa+. Może uda Ci się wymienić z dzierżawą 2 zł/miesiąc. Jak dobrze trafisz to będzie działać dobrze, bo można trawfić na wifiboxa, który ciągle się wiesza, ale też można trafić na taki który się nie wiesza. Ja mam wifiboxy o numerze seryjnym zaczynającym się od ESCA017 i się nie zawieszają. Gdy miałem o numerze seryjnym ESCA016 to mi się zacinały.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Baterie w pilocie wymienione? Co znaczy, że się zacina, na panelu przyciski też nie reagują? Może to wina pilota.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dobrze Robercie piszesz. Miałem kiedyś na WifiBoxie+ taki problem, że jak chciałem wbić numer 11, czyli TVP 1 HD to zamiast przełączyć to włączało się menu lub wlączało się coś innego. Wymiana baterii pomagała. Miałem tak kilka razy.

 

Coś te piloty są prądożerne. W ciągu pół roku z 3-4 razy musiałem wymieniać baterie. Wymieni9lem nawet pilota na nowy i to samo.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie są, po prostu dobre baterie trzeba kupić 😀

  • Popieram 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam sagecoom kupionego na własność bez dysku. 

 

Dziś nagle świeci: "Brak sygnału, sprawdź instalację". Wczepiam Peace PVR do tego pokoju i świeci. O co chodzi? Padł? Czy teraz muszę coś kupić, czy jak wygląda sytuacja? Mam to na Multiroom Cameleon. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Do tej pory cały czas był sagemcom używany czy leżał w pudełku dłuższy czas?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Codziennie działał W trakcie oglądania tak się stało w nocy i dziś dalej ten problem. Peace PVR przeniosłem i działa. Natomiast na Peace PVR w salonie pokazuje brak sygnału na sat2 a jak zamieniam kable z sat 1 na sat 2 na obu jest sygnał. Stało się to chyba jednocześnie w nocy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Rozumiem, że jak podpinasz sagemcoma to masz podpięty równocześnie PACEa w innym miejscu? A jak podpinasz PACEa w miejscu sagemcoma to na drugim kablu nie ma nic?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Sagecoom mam w sypialni i jeden kabel tam. 

Peace PVR w salonie i dwa kable.

 

Wszystko na antenie zbiorczej dachowej.

 

Sagecoom i w sypialni i w salonie na kablu żadnym nie działa, wyskakuje błąd o braku sygnału.

 

PVR działa w sypialni, a w salonie wyskakuje brak sygnału na sat2. Gdy zmieniam wtyczki z sat 1 na sat 2 działa, więc na obu wtyczkach jest sygnał.

Natomiast przy włączeniu dekodera wyskakuje brak sygnału na sat2 niezależnie jaka wtyczka tam jest wczepiona.


Wszystko się dzisiaj w nocy jednocześnie stało.

Edytowane przez east

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Prawdopodobnie uszkodzenie konwertera albo ten sagemcom miesza. Najlepiej dekodery pod pachę i do punktu na sprawdzenie sprzętu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Sagecoom to nigdzie nie działa na żadnym z trzech kabli i odłączony jest.

 

A ten PVR na kablach mam sygnał bo na obu działa a wyświetla się , że brak sygnału na sat 2.

 

Logika mówi, że jak on nigdzie nie działa to padł. Tylko czemu ten PVR wyświetla brak sygnału na sat 2, a sprawdziłem i nagrał teraz 10 minut programu oglądając inny program jednocześnie.

Edytowane przez east

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

A nie wiało czasem mocno w nocy u Ciebie? Sagemcom ma bardzo słabą głowicę. 

Edytowane przez ircios

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak jak pisałem zabierz dekodery do sprawdzenia przynajmniej będziesz miał jasność co do nich.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Wiało wczoraj, to na pewno. Sagecoom się wieszał już wcześniej. A jak mam go na własnośc od ncplus kupiony to wymienią mi go za darmo? Dodam, że mam multiroom na cameleonie.

 

A co z PVR, że wyświetla brak sygnału gdy sygnał z kabla dochodzi ?

 

Uziemiony w domu jestem właśnie i nie mam jak podjechać.

Edytowane przez east

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Będziesz musiał sobie załatwić we własnym zakresie.  Podłącz Sagemcoma do instalacji indywidualnej. U znajomego, albo w APS.  Najpierw zrób to. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×