Jump to content
Sign in to follow this  
mirq

Opticum HD X403p problem z lan

Recommended Posts

witam.

Mam problem z ww. tunerkiem wczoraj przy włączaniu wyskoczyło mi na ekranie tunera ASH poczytałem trochę i wziąłem przez kabel rs323 wgrałem nowe oprogramowanie problem w tym że teraz nie działa Ethernet próbowałem już wgrywać kilka innych softów starsze i nowsze i dalej nic. Może wy wiecie jak to naprawić.

Pozdrawiam

Share this post


Link to post
Share on other sites

Wlaczone ustawienia sieci w tunerze ???? router przypisuje dhcp ???

Share this post


Link to post
Share on other sites

próbowałem nawet ręcznie ustawiać ale nic z tego tak jak by nie działał nie było połączenia

Share this post


Link to post
Share on other sites

Kolego sproboj wgrac stare oprogramowanie 1 z pierwszych jakie bylo ( nie pamietam jaki mialo numer) moze to pomoze i zastanowil bym sie czy nie miales jakiegos przepiecia na sieci lub router , poniewaz samo oprogramowanie nie ubija sieciowki... O czym pisalem tu >>> viewtopic.php?f=17&t=11858&start=825

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...