Jump to content
Guest Anonymous

Dekoder HD5000

Recommended Posts

Po przywróceniu ustawień fabrycznych w dekoderze nie mam problemu aby odtwarzać vod w 576p. Natomiast problem się robi gdy próbuję przełączyć na 720p.

Pobieranie mam stabilne 9,5-10 mb/s-testy powtarzane speed testem bezpośrednio na telewizorze.

Internet mam radiowy od lokalnego dostawcy,a dekoder podłączony z tv poprzez kabel'.

 

ustawienia sieci

maska sieci 255.255.255.0

brama domyślna 192.168.0.1

podstawowy dns 192.168.0.1

Share this post


Link to post
Share on other sites

A adres IP na dekoderze co Ci pokazuje? Jeśli nic to masz wyłączony serwer DHCP. Włącz na routerze aby serwer DHCP przydzielał adres IP urządzeniom automatycznie. w Ustawieniach serwera DHCP ustaw początkowy  adres IP 192.168.0.100 a końcowy adres IP ustaw 192.168.0.199 i wtedy powinno wszystko hulać bezproblemowo.

 

Napisz koniecznie jaki masz router. Napisz jaka to dokładnie marka i model tego routera. Jak będę wiedział co to za router to postaram się powiedzieć gdzie wpisać te dane. W menu routera powinno być napisane Serwer DHCP lub samo DHCP. Jeśli sobie nie poradzisz to śmiało pisz. W wolnej chwili odpiszę.

 

PS. Zrób może na początek tak. W menu dekodera wejdź w sieć, wybierz sieć przewodowa, następnie wybierz konfiguracja manualna i na samej górze w Adresie IP wpisz tam adres 192.168.0.199. Być może zadziała bo to jest adres z puli serwera DHCP. Dekoder będzie stale pobierał z routera ten adres IP. Daj znać czy to pomogło. Jeśli nie to zrób tak jak napisałem powyżej w ustawieniach routera.

Share this post


Link to post
Share on other sites

Wszystkie ustawienia na routerze masz prawidłowe. Wina leży albo po stronie operatora, może blokuuje on jakieś porty itd, albo po stronie dekodera.  Stawiam najbardziej na  że jest coś jednak z dekoderem. Idź z dekoderem do APSu i powiedz co się dzieje. Na wszelki wypadek nagraj telefonem objawy, że dekoder nie odtwarza. Jak będą robić jakieś problemy z wymianą to pokaż im nagranie usterki. Jeśli dalej będą robić problemy z wymianą dekodera to zadzwoń przy nich na infolinię i podaj telefon pracownikom APSu.

 

PS. W ustawieniach routera nic nie przestawiaj bo wygląda na to  że jest tam wszystko w porządku.

Share this post


Link to post
Share on other sites

Myślę że ze strony operatora internetu jest ok gdyż materiał z netfliksa w jakości 4k jest odbierany prawidłowo.

 

Prawdopodobnie jeżeli będę chciał wymienić dekoder to będę musiał powiedzieć,że moja prędkość internetu jest ponad 12mb/s.

Gdyż gdy dzwoniłem na infolinię techniczną polsatu to poinformowano mnie,że minimalna prędkość do oglądania vod to 12 mb/s

 

dzięki za pomoc

  • Upvote 1

Share this post


Link to post
Share on other sites
Posted (edited)

Jeśli nie będą chcieli wymienić to na nich naciskaj. Jak będą się dalej upierać to dzwoń przy pracownikach APSu na infolinię i podaj pracownikom APSu telefon.

 

Mi kiedyś odmówili podobnej wymiany. Powiedzieli że nie mogą dekodera sprawdzić bo nie mają rzekomo kabla ethernet. Kabel był ponieważ leżał obok dekoderów pokazowych. Gdy zadzwoniłem na infolinię to dopiero podłączyli i po sprawdzeniu wymienili na nowy. Gadali przy tym że im cztery litery zawracam bo prowizji żadnej za wymianę nie dostają. Gdy już wychodziłem to próbowali mi wcisnąć umowę na pakiet Premium Max :D

 

PS.

Przyszło mi do głowy że coś w firewallu routera coś blokuje i dlatego te problemy z odtwarzaniem. Miałem kiedyś tak że nie mogłem oglądać przez Wifi na telefonie serwisu youtube. Okazało się że firewall coś blokował. 

W celu przetestowania wyłącz na chwilę  przed wymianą firewall w routerze

Edited by Sławomir Pawłowski

Share this post


Link to post
Share on other sites

Czy przy dekoderze HD 5000 będzie działała funkcja HDMI Ultra Deep Colour z telewizora LG? Czy faktycznie obraz jest wyraźniejszy na kanałach HD przy tej włączonej opcji?

Share this post


Link to post
Share on other sites

Wydaje mi się że to ustrojstwo działa tylko przy 4K więc w tym przypadku to raczej kicha.

Share this post


Link to post
Share on other sites

Czyli na dekoderze HD 5000 nie mogę oglądać darmowego kanału NASA TV UHD bo jak włączam to jest dźwięk , ale czarny obraz? Natomiast NASA TV HD działa.

  • Confused 1

Share this post


Link to post
Share on other sites
8 minut temu, berserker napisał:

Czyli na dekoderze HD 5000 nie mogę oglądać darmowego kanału NASA TV UHD

I to cię dziwi :?:  a czy przy HD 5000 gdzieś jest dopisek "4K" :?:

 

Share this post


Link to post
Share on other sites

Nie ma w ofercie dekodera 4K, jedyna opcja to moduł CAM od CP, jednak kanału 4K też nie ma w ofercie pozostaje tylko to co jest niekodowane jak NASA  TV UHD.

Share this post


Link to post
Share on other sites
Posted (edited)

Witam  dzisiaj, w moim  dekoderze pojawił się problem, przy przełączaniu kanałów  "w dół "  poniżej kanału nr 1 na  wyświetlaczu pojawia się  numer  kanału 999,ale  sygnał   jest  z kanału poprzedzającego. Wczoraj jeszcze pojawiała się "tablica  z info o wpłatach itp. czy coś  zmieniono??

 na liście ulubionych jest kanał 999 ale nie ma info o tym kanale?

Edited by bobasek

Share this post


Link to post
Share on other sites

Ktoś już w innym temacie informował że mu kanał wcięło, ja teraz sprawdziłem i widzę że go nie widzę- po prostu go niema, dekoder przerzucił na najbliższy 998

Share this post


Link to post
Share on other sites

Aby usunąć  kanał z ulubionych pewnie trzeba przywrócić  ustawienia fabryczne?

  • Confused 1

Share this post


Link to post
Share on other sites

Można, tak jak chcąc zabić muchę trzeba kupić armatę. Zwykle jednak po prostu usuwa się kanał wybierając stosowną opcję w menu.

  • Haha 1
  • Confused 1
  • Upvote 1

Share this post


Link to post
Share on other sites

Od 2 dni u rodziców na głównym dekoderze HD 5000 dzieją się jakieś cyrki...

Po włączeniu dekodera pojawia się info o aktualizacji programu TV. Kończy się po kilkunastu - kilkudziesięciu sekundach wskakując na program 1. I po przełączeniu na NIEKTÓRE pozostałe kanały np.: 3, 13, 15..i np.125 dekoder się restartuje - zaczynając od info o aktualizacji programu TV, ponownie się włącza na kanale 1... i zaś od nowa ten sam cyrk. Nie można włączyć podanych powyżej kanałów.

Spotkał się ktoś u siebie z takimi objawami?

Share this post


Link to post
Share on other sites

No właśnie...Jest szansa, że wymienię na 5000?

Jakiś czas temu wiem,że był z nim problem, bo nawet wyleciał chyba z oferowanych dekoderów?

Share this post


Link to post
Share on other sites
13 godzin temu, rsw napisał:

Można, tak jak chcąc zabić muchę trzeba kupić armatę. Zwykle jednak po prostu usuwa się kanał wybierając stosowną opcję w menu.

 

Kolego  Kanał 999 nie jest edytowalny i nie można go w prosty sposób usunąć  z listy . Więc  taka odpowiedź ,poza tym, że  jest szydercza nie  wnosi nic.

Co więcej sprawdziłem,że nawet  powrót  do ustawień fabrycznych, nie  zmienił opisywanej przeze mnie   sytuacji. Warto pisać konstruktywne informacje ;-).pzdr😎

Share this post


Link to post
Share on other sites

Wymieniłem na HD 5500 😉

Doszedłem do wniosku, że skoro mój się zaczął "sypać", a NOWYCH już raczej nie ma tylko "odświeżane"... to jest szansa,że kolejny też się może rozsypać w niedalekiej przyszłości 🤨

Tym bardziej, że babeczka w punkcie też potwierdziła, że ostatnio kilka HD 5000 już wymieniała...🤔

Share this post


Link to post
Share on other sites
10 godzin temu, bobasek napisał:

 

Kolego  Kanał 999 nie jest edytowalny i nie można go w prosty sposób usunąć  z listy . (...). Warto pisać konstruktywne informacje ;-).

Zacytuję twoje pytanie: "Aby usunąć  kanał z ulubionych pewnie trzeba przywrócić  ustawienia fabryczne?" To jest cały twój post. Wskaż ładnie, gdzie tam jest cokolwiek o kanale 999.

 

Warto zadawać sensowne pytania.

  • Confused 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...