Jump to content
Guest Anonymous

Dekoder HD5000

Recommended Posts

Wczoraj dekoder HD5000 przywitał mnie ponownie planszą informującą o nowym oprogramowaniu a nic takiego nie miało miejsca- przynajmniej ja nie widzę żadnych zmian.

Share this post


Link to post
Share on other sites

Dzisiaj byłem rano u starszej osoby też ma HD5000 - wczoraj dekoder się zawiesił i nie reagował na nic. Dopiero po dłuższym odłączeniu z prądu poszła aktualizacja do nowszego softu i wszystko gra jak powinno być.

Share this post


Link to post
Share on other sites

Była mała aktualizacja do wersji 4.64.1.23.

 

Można wiedzieć, co ta aktualizacja wniosła nowego? U mnie też pojawiło się aktualizowanie ;)

Share this post


Link to post
Share on other sites

Po jakiejś ostatniej aktualizacji oprogramowania ponownie na kanale 999 aktualizują się dane bez potrzeby przywracania ustawień fabrycznych. :wink:

Edited by Barti
Zbędne nadużywanie klawisza spacji. Każde zdanie rozpoczynamy wielką literą i kończymy odpowiednim znakiem przestankowym. Poprawiono post.

Share this post


Link to post
Share on other sites

Dzisiaj przy włączeniu TV pojawiły się komunikaty : Błąd karty 01 dekodera, brak karty w dekoderze i sygnał na wybranym kanale jest zakodowany. Te komunikaty jeden po drugim się wyświetlają - czasem na sekundę mignie obraz. Odłączałem od prądu i wyjmowałem kartę i z powrotem, ale dalej to samo. Co robić?

Share this post


Link to post
Share on other sites

Ja dzisiaj się przesiadłem z HD5500s na HD5000. Poprzedni był jakiś trefny. Po wyjęciu wtyczki i ponownym odpaleniu włączał się miliard lat. Ostatnio na dodatek zaczął się zawieszać po czym znowu trzeba było czekać i czekać aż ponownie się włączy. Teraz dostałem HD5000 i na razie pozytywnie, szybko zatrybił, ale nie chcę jeszcze zapeszać. Ocenię za miesiąc. 

Edited by Project_ALF

Share this post


Link to post
Share on other sites

HD5500 powinien ci się dobrze sprawować. Ja jednak przy takich problemach jak ty miałeś z HD5000 uruchomił bym go z odpiętą anteną SAT i spróbował przywrócić ustawienia fabryczne. Możliwe że dekoder znalazł oprogramowanie z satelity i próbował je załadować.

Share this post


Link to post
Share on other sites

Byłem dzisiaj w APS i wymienili mi dekoder z zasilaczem bo u nich też nie działał. Wracam do domu , podłączam a tu nie ma nic  - nie włącza się ekran pierwszej instalacji  tylko na wyświetlaczu najpierw czerwona dioda a potem  cztery kreski poziome i nic się nie dzieje na ekranie TV. Godzina na dekoderze się zaktualizowała, ale nic wiecej poza tym. Jak się daje kartę stykiem do góry czy do dołu bo zgłupiałem już?  WTF?  Dekoder znowu do wymiany?

Edited by berserker

Share this post


Link to post
Share on other sites

Odłącz antenę i przewód HDMI. Sprawdź, czy wtedy się uruchomi. Jeśli tak, to włóż HDMI. Jeśli nadal będzie ok, to podłącz przewód antenowy. Potem podziel się spostrzeżeniami.

Share this post


Link to post
Share on other sites

Dzięki swojadroga - zrobiłem po kolei jak napisałeś i teraz wszystko jest ok - nawet nie musiałem robić pierwszej instalacji :)

Edited by berserker

Share this post


Link to post
Share on other sites

Witam mam 3 pytania dotyczące dekodera HD 5000.

Na wstępie bardzo proszę administratora o nie usuwanie mojego postu, a o przeniesienie poszczególnych pytań w odpowiednie miejsce, gdyby temat nie był odpowiedni. A więc do rzeczy

Wczoraj uznałem że mój blisko czteroletnim HD 5000 się zużył więc pojechałem do salonu w moim mieście oddalonym o 6 kilometrów i wymieniłem go na nowy egzemplarz..

  1. Podobnie jak  w poprzednim i w tym dekoderze z samego początku użytkowania z tyłu obudowy świeci się żółta dioda, lampka raz mruga a raz świeci jednostajnie. Za co ona odpowiada? Dlaczego ona świeci mruga.? W poprzednim dekoderze HD 5000 też z samego początku świeciła i mrugała ale po pewnym czasie przestała.?
  2. Czy ktoś mógłby sprawdzić w tym modelu czy w aplikacji HBO GO  ma dostępną zakładkę bez abonamentu z darmowymi materiałami? Pytam bo u mnie w obecnym jak i w poprzednim dekoderze jej brak ,a przez długi czas widniała w menu.i Pomimo iż piszę że nie mam wykupionej subskrypcji mogę jedynie oglądać materiały bez abonamentu a zakładki brak.Dlaczego ona zniknęła? Czy ktoś też jej nie ma? Byłbym bardzo wdzięczny za sprawdzenie.?
  3. Od jakiś 2 3 tygodni na poprzednim HD 5000 jak i obecnym dekoderze mam problem z wejściem do aplikacji cyfrowy Polsat GO, i czasem też do HBO GO. Przy próbie wejścia do aplikacji pojawia się błąd serwera i kod błędu,  a czasem ale rzadziej błąd połączenia ,udaję się dopiero wejść do strony głównej aplikacji po kilku nie udanych próbach spowodowanych wyżej wymienionym błędem ,lub też pomaga czasem przełączenie na inny kanał ,choć nie zawsze. Te błędy pojawiają się również choć rzadziej przy otwieraniu materiałów w CP GO. Dodam też że nie wszystkie materiały się odtwarzają ,dopiero udaję się po kilku próbach. Dlaczego tak się dzieję? Czy to jakaś awaria po stronie usługodawcy? Czy ktoś też ma z tym problem? Mógłby ktoś sprawdzić czy działają te aplikację na tym dekoderze? Nie wierzę by to była wina dekodera, gdyż wczoraj go wymieniłem a na poprzednim było to samo.? Dodam jeszcze jak się uda wejść do aplikacji to też czasem pojawia się błąd serwa.?

Dodam jeszcze że mam domowy Internet  LTE z Plusa wraz z modemem. Może to wina modemu? Ale on stoi w jednym miejscu obok dekodera a pod telewizorem  od ponad 3 lat. Co może być tego przyczyną? Brakuję mi już pomysłów.?

Bardzo proszę o pomoc i odpowiedz obeznanych w temacie? Za wszelką pomoc i odpowiedz z góry dziękuję. Pytam się bo nie znam się na tych sprawach ,dlatego pytam tutaj. A czytam wasze forum i portal codziennie.

Przepraszam że się tak rozpisałem ,ale chciałem szczegółowo opisać moje problemy.

Bardzo proszę jeszcze raz o nie usuwanie postu a o przeniesienie go w odpowiednie miejsce, lub same pytania gdyby dział lub miejsce było by nie odpowiednie.

Pozdrawiam. Czekam na pomoc.

Edited by Matłej

Share this post


Link to post
Share on other sites

 

Podobnie jak  w poprzednim i w tym dekoderze z samego początku użytkowania z tyłu obudowy świeci się żółta dioda, lampka raz mruga a raz świeci jednostajnie. Za co ona odpowiada? Dlaczego ona świeci mruga.? W poprzednim dekoderze HD 5000 też z samego początku świeciła i mrugała ale po pewnym czasie przestała.?

U mnie ta dioda świeci w zależności od stanu routera. Gdy ten jest włączony - ona świeci. Gdy jest wyłączony - ona jest zgaszona.

Od jakiś 2 3 tygodni na poprzednim HD 5000 jak i obecnym dekoderze mam problem z wejściem do aplikacji cyfrowy Polsat GO

 

Mam podobnie. Musisz próbować do skutku, u mnie po kilku razach CP GO wreszcie się włącza.

 

Problemów z włączeniem HBO GO nie mam, jednakże gdy zbyt często pauzuje lub przewijam wówczas dekoder się zawiesza i to w dwojaki sposób. Czasami pojawiają się takie dziwne "mazy" na telewizorze, które porównałbym do mazów na ekranie monitora gdy masz problem z kartą graficzną. Innym razem dekoder się po prostu samoistnie wyłącza i sam się włącza przez co jestem zmuszony jeszcze raz wejść w HBO GO i jeszcze raz wystukać program, który przed momentem tam oglądałem.

Edited by Project_ALF

Share this post


Link to post
Share on other sites

To już mogę odetchnąć z ulgą ,dziękuje bardzo koledze za pomoc i odpowiedz :curious:

1. No właśnie dopiero teraz sprawdziłem i rzeczywiście tak jest jak kolega piszę. A czy ona też mruga koledze gdy Router jest włączony.? Obawiałem się że ona sygnalizuję awarie lub uszkodzenie sprzętu.??

2. Bingo mam dokładnie tak samo.Teraz czytałem ten dział, i w innym dekoderze jest ta sama przypadłość, więc wina nie jest u mnie.Jakaś szersza sprawa musi być z tą aplikacją.Owszem Jak się uda wejść do aplikacji to ona działa, lecz też przy wybieraniu kategorii i w trakcie odtwarzania materiałów też czasem pojawi się błąd serwera lub połączenia. Ewidentny problem po stronie usługi. Dodam też że nie każdy materiał się odtwarza choć nie jest ich wiele.

3. A czy kolega ma dostępną w HBO GO na dekoderze zakładkę bez abonamentu z darmowymi materiałami? U mnie jej brak.Dlaczego.?

Bardzo proszę o pomoc i odpowiedz na moje pytanie nr.1. oraz 3. Jeżeli można prosić to na każde z osobna.

Dziękuje i pozdrawiam. I czekam na odpowiedzi.??

Edited by Matłej

Share this post


Link to post
Share on other sites

Może warto czasem przeczytać instrukcję na przykład routera, karty sieciowej, laptopa, komputera, aby wiedzieć, że te diody komunikują fizyczne połączenie między kartą sieciową a routerem, wykrytą transmisję danych oraz maksymalną prędkość transmisji.

Share this post


Link to post
Share on other sites

No nie pomyślałem o tym mój błąd. Pierwszy raz się spotkałem aby w jakimkolwiek dekoderze w jego tylnej części świeciła i mrugała taka dioda. Dodam jeszcze że ma tak mocne światło jakby była jakąś nie wielką lampką.

A czy mógłbym prosić jeszcze o odpowiedz na moje powyższe pytanie o numerze 3.?

Dziękuje i czekam. Pozdrawiam.

Edited by Matłej

Share this post


Link to post
Share on other sites

Od ostatniej aktualizacji softu HD5000 nie chce gadać po CEC z telewizorem LG. Z Sony nie ma problemu. To jednostkowy przypadek czy u Was też tak jest?

Share this post


Link to post
Share on other sites

U mnie też brak współpracy z tv LG, a czy przed aktualizacją działało nie pamiętam ponieważ mam tą opcję wyłączoną w dekoderze.

Jak podłączyłem HD5000 do Panasonica HD Ready była pełna zgodność współpracy.

Jednak CEC mam wyłączone, tak mi wygodniej, ponieważ przy korzystaniu z naziemnego odbioru nie uruchamia się tuner satelitarny.

Share this post


Link to post
Share on other sites

LG nie wspiera poprawnie CEC więc raczej przed aktualizacją też nie działało.

Edited by support458

Share this post


Link to post
Share on other sites

Testowo podłączyłem HD300 i jedyna opcja działająca to włączenie dekodera uruchamia tv LG.

HD5000 całkowity brak współpracy,

Przewód HDMI ten sam, ale rozumiem że LG może nie wspierać prawidłowo CEC. Poza tym jak pisałem i tak ta opcja u mnie jest wyłączona.

Edited by maks27

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...