Jump to content
bigcyc123

Opticum HD X403p / 402p

Recommended Posts

Nie oficjalne w gogle a tak co można leganie ( to co jest dozwolone w Polsce ) to pojawi się na upoload :>

Share this post


Link to post
Share on other sites
Chyba nie doczekasz nowego softu Globo ,a już są softy klonów o numerze 1.4.80.

 

PS.Od softu klonów wzwyż 1.4.72 występuje problem z TVP1 na karcie TNK(nie dekoduje).

Share this post


Link to post
Share on other sites

Witam.

 

Czy pojawiają się u Was zakłócenia dźwięku na kanale Polsat?

Mam Opticum Hd x403p

 

Pozdrawiam

Share this post


Link to post
Share on other sites

Witam

 

Nie mogę znaleźć odpowiedzi .

 

Czy 402p potrafi odtworzyć AVI a jeśli tak to który soft trzeba wgrać .

 

Obecnie mam soft 1.4.34 MCAS

 

Loader w wersji M3602B 1.1.6

Share this post


Link to post
Share on other sites

w sprawie dzwieku Polsatu

wszedłem w menu/organizacja ulubionych/grupuj wybierając nadawcę cyfrowy polsat przeleciałem listę i znalazłem drugi Polsat (u mnie kanał96 z dobrym dźwiękiem) ,dodałem go do listy ulubionych a wywaliłem wcześniejszy

Share this post


Link to post
Share on other sites

Dlaczego w OPTICUM_HD_X4_220_mcs_lemontree_1.4.34.r w opcjach Internet nie ma Konfiguracji klienta sieciowego ??? obecnie mam oftware_globo_220_mcas_lemontree_1.3.34 i ta opcja jest, moj kumpel ma troche wyżej bo oftware_globo_220_mcas_lemontree_1.3.40 i też ma tą opcję a jak jak instaluję to już nie mam jest tylko Serwer FTP i to wszystko czy ktoś może wyjaśnić czemu tak jest ???

Share this post


Link to post
Share on other sites

konfiguracje klienta sieciowego zawiera tylko oprogramowanie [beep], ktore jest chyba nie do konca legalne w Polsce. Generalnie opcja ta jest dostepna w sofcie zawierajacym PS w nazwie.

Share this post


Link to post
Share on other sites

Witam,

jakiś czas temu stworzyłem sobie własną listę kanałów (poustawiałem je sobie, tak jak mi się podobało). Dzisiaj ze zdziwieniem odkryłem, że wiele kanałów zamieniło się miejscami i nie jest już tak, jak było kiedyś. Czy to możliwe, aby tuner sam przestawiał kanały (często korzystam z opcji grupowania stacji satelitami, może to przez to?)

Share this post


Link to post
Share on other sites

Tuner sam zmienia nazwy kanałów. Jak na satelicie zaszły zmiany(u Włochów to częste zjawisko) to i pozmieniało ci sie na liście.

Share this post


Link to post
Share on other sites

Sam zmienia, ale tylko nazwy kanałów (one pochodzą od nadawców). To niemożliwe, żeby od zmian u Włochów zmieniło się miejsce Eska TV. Prawdopodobnie jest to od awarii zasilania, kiedy tuner był włączony. Wgram sobie poprzednią listę kanałów :)

Share this post


Link to post
Share on other sites
Chyba nie doczekasz nowego softu Globo ,a już są softy klonów o numerze 1.4.80.

 

PS.Od softu klonów wzwyż 1.4.72 występuje problem z TVP1 na karcie TNK(nie dekoduje).

 

Witam. Najpierw wgrałem 1.4.80 i nie dekodował, później 1.4.72 też nie . Teraz mam 1.4.69 i też jest problem z kilkoma kanałami :] . Ciekawe czy nowe softy to naprawią .? Szkoda bo w tej wersji 1.4.69 zauważyłem, bardzo szybką zmianę programów i dźwięk 5.1 też działa.

Share this post


Link to post
Share on other sites
Witam,

jakiś czas temu stworzyłem sobie własną listę kanałów (poustawiałem je sobie, tak jak mi się podobało). Dzisiaj ze zdziwieniem odkryłem, że wiele kanałów zamieniło się miejscami i nie jest już tak, jak było kiedyś. Czy to możliwe, aby tuner sam przestawiał kanały (często korzystam z opcji grupowania stacji satelitami, może to przez to?)

Menu-->Preferencje-->Pozostałe Ustawienia-->Channel Auto Detection-->Wyłącz.

Share this post


Link to post
Share on other sites

Lemontree Proton 1.4.69 gisclub.tv z 19/04/12 uważam za sprawny.Sprawdż też unikalny : globo_X4_black spaish_gi_1.4.69_gisclub.tv.Obydwa u mnie prawidłowo dekodują.

Share this post


Link to post
Share on other sites

Dzięki kolego, zaraz spróbję. Ja mam wgrany ten soft Synaps_Galaxy_E_1.4.69_X4-newoldRemote i jest problem z Polsat HD i polsat Sport.

 

Niestety PolsaT HD ciąglne nie trybi :] jak będę miał kiedyś chwilę to wgram jeszcze wcześniejszy :]

Share this post


Link to post
Share on other sites

czy ktoś zna w miarę stabilny soft do opticum X403p?! Na 100% softy z oznaczeniami 1.3.32 i 1.3.81, które tu się podaje jako stabilne do cyfry+ i modułu CAM CI Polsat prepaid, nie działają stabilnie. Tną się i pikselują przy przełączaniu kanałów Polsatu na C+ i odwrotnie. Ogólnie działa ale nie tak jak być powinno. Oczywiście C+ bez Polsatu z modułem CAM działa, ale nie o to przecież chodzi. C+ chodzi prawie ze wszystkimi softami do cyfry. Problem jest po dołożeniu do tunera modułu z Polsatem.

Share this post


Link to post
Share on other sites

Z tymi modułami Polsatu zawsze jest problem. To wina modułu. Nic nie zrobisz dopóki nie pojawi się nowy soft do modułu.

Share this post


Link to post
Share on other sites

Witam.

 

Jestem abonentem Cyfry+. Od pewnego czasu mam problem z zakłóceniami dźwięku na Polsacie oraz na pozostałych kanałach Polsatowych. Zauważyłem, że te zakłócenia są tylko w godzinach popołudniowych. Przed południem raczej wszystko jest ok. Już miesiąc temu pisałem o tym problemie. Za radą użytkownika maxjot próbowałem również poszukać innego Polsatu, ale niestety nie znalazłem. Moglibyście mi doradzić, jak rozwiązać ten problem. W tej chwili oglądanie kanałów polsatowych jest bardzo denerwujące.

 

Pozdrawiam

Share this post


Link to post
Share on other sites

Witam. Napiszę w pierwszej kolejności tutaj. Otóż założyłem sobie cyfrę+ full pakiet. Zmieniłem konwerter na taki http://allegro.pl/konwerter-miton-quad- ... 83075.html i kupiłem splitter clone+ do dzielenia na 3 telewizory. Mam 3 dekodery Pace Hd 500GB z cyfry , x403p i x406p. Pace HD i X406p działają poprawnie, sygnał na każdym kanale ; moc około 90% i Quality około 75% splitter działa poprawnie i wsio hula. Ale oczywiście z tym paściem x403p muszą być problemy , mianowicie na niektórych kanałach TVP1 HD , canal + Film HD i jakiś Planete HD chyba, jakość skacze od 10 do 50% i obraz przerywa , C+ Film HD nie da się wogole oglądać. Nie jest to wina kabla bo zamieniałem dekodery miejscami i na x403p zawsze to samo :\ testowałem już kilka softów 1.4.34 1.4.69 i 1.4.86 i na każdym to samo. Drugoplanowym problemem jest to, że czasami na x403p wyskakuje, że karta usunięta i trzeba go zresetować ;/;/;/ Proszę o pomoc, bo jeszcze chwile i wy[beep]ole ten szajs za okno i kupie drugi x406

Share this post


Link to post
Share on other sites

Witam!

Mam taki problem: otóż w moim Opticumie jest teraz menu HD (wgrałem odpowiedni soft). Na telewizorze HD chodzi ok, ale w drugim pokoju mam stary kineskopowy telewizor Sanyo (ma jakieś 16-17 lat) i tam menu w ogóle się nie włącza, kanały nie chcą się przełączać, kompletnie nic. Korzystam z tego telewizora dość często, więc jest to duży dyskomfort. Próbowałem zmieniać ustawienia Audio/Wideo, ale nie pomaga. Czy istnieje jakieś rozwiązanie, czy trzeba kupić telewizor HD?

Share this post


Link to post
Share on other sites

@kwakii.

Należy wgrać soft z menu w SD np. soft oryginalny Conax lub np. Lemontree mcas /wtedy czytnik uniwersalny do TNK i Cyfry+/.

Share this post


Link to post
Share on other sites

Dzięki za odpowiedź :) Chyba jednak będę musiał pomyśleć o telewizorze HD, bo to menu które mam teraz bardzo mi się podoba.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...