Skocz do zawartości

Rekomendowane odpowiedzi

A mi po aktualizacji 1.1.39 padł tunerek i pokazuje tylko ASH. Pomóżcie - proszę. :jupi:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam,

 

Właśnie zamierzam kupić tuner, który ma przede wszystkim służyć do oglądania dwóch platform. Zastanawiam się nad modelem x403 lub HD9600. Ze względu na wejścia, wystarczyłby mi ten pierwszy. Ale zastanawiam się nad bonusem ;) Nie wiecie, czy możliwe byłoby współdzielenie przez internet (między mną a ojcem) jeszcze trzeciej platformy (np. ja mu daje 2, a on mi jedną)? Nie w głowie mi nielegalne akcje. Proszę tylko o konkretną informację, czy jest to możliwe i w którym modelu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

musisz go ratowac przez rs :D

 

 

a tak nawiasem chcialem sie zapytac czy spotkaml ktos sie z programem do edycji kluczy do naszych tunkow bo jak narazie to nie widzialem takiego :(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy może ktoś napisać dokładnie jak wygląda w tej chwili sytuacja z X402p na najnowszym sofcie jeśli chodzi o Cyfrę+ i działanie programów HD z transpondera 11258 H na 13E (Animal Planet HD, National Geographic Wild HD, Cinemax HD)? Jest dźwięk czy go nie ma? Działają prawidłowo?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja właśnie swój zaktualizowałem do 1.1.39, a już jest nowy. Jest jakaś lista zmian/poprawek?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

witam, bo potrzebuję pomocy...

kupiłem dziś opticum hd x402p, mam cyfrę+ oraz tv hd, podłączam przez hdmi i niestety sporo kanałów (wszystkie tvn, tvp, canal) są zakodowane. wersja softu sciągnieta dzis od razu w sklepie 1.39, dzwonilem też do C+ po nowe uprawnienia i nic... ponieważ jestem laikiem to nie wiem jak sobie poradzic z tym problemem, bedę mocno wdzięczny!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kolego podaj informacje z menu tunera czyli jaki jest soft bo moze masz orginal :D z czytnikiem conax a nie mcas czyli uniwersalny ...

 

 

@serialnik jak sie dokope to napisze co wnosi ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

model ID Ali_3602

software 06020200_1.1.39

hardware ALI-HD3-LV-VER3.0

loaderM3602B 1.1.3

STB SN ali3602_ALI-HD3-LV-VER3.0_GLOBO

STB ID 06020200:001943

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kolego wgraj soft mcas ( jest gdzies w tym temacie) , zrob recznie liste z pilota po przeszukaniu i wtedy zobacz nawet w menu o gniazdach powinno pisac mediagraud jesli to jest to masz problem z aktywacja ktora nalezy dokonac na kanale TVP Info z transportera Cyfry + ......

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

dzięki za pomoc, już działa! problemem byl soft, który mi zle wgrali przy zakupie...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Czy może ktoś napisać dokładnie jak wygląda w tej chwili sytuacja z X402p na najnowszym sofcie jeśli chodzi o Cyfrę+ i działanie programów HD z transpondera 11258 H na 13E (Animal Planet HD, National Geographic Wild HD, Cinemax HD)? Jest dźwięk czy go nie ma? Działają prawidłowo?

 

Naprawdę nikt nie może odpowiedzieć na moje pytanie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czyli na nowym oprogramowaniu tuner nie ma już problemów z dźwiękiem na Animal PlanetHD, National Geographic Wild HD i Cinemax HD? Możesz podać jakiej wersji softu używasz?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

czy moze ktos podac linka gdzie znajde aktualny soft pod cyfre na ktorym bez problemu dzialaja kanaly o ktorych mowi musiolek ?

oczywiscie potrzebuje softu ktory przerabia czytnik z conax na uniwersalny

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jest soft mcas na 3 stronie tematu 9 post kolegi @bigcyc123.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

witam mam opticum 403 pod cyfre+, po zmianie softu na nowszy tuner nie rozpoznaje mi karty, wczesniej było wszystko ok ,wróciłem więc do poprzedniego i nadal nic ,co robić ,mój soft 1.1.17 ,[dogrywałem nowsze].prosze o pomoc i wskazówki

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

dziekuje bardzo poradzilem sobie wszystko dziala jak nalezy

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
witam mam opticum 403 pod cyfre+, po zmianie softu na nowszy tuner nie rozpoznaje mi karty, wczesniej było wszystko ok ,wróciłem więc do poprzedniego i nadal nic ,co robić ,mój soft 1.1.17 ,[dogrywałem nowsze].prosze o pomoc i wskazówki

kolego masz wgrywac oprogramowanie ktore ma w nazwie mcas poniewaz trakie ma czytnik uniwersalny i dziala na nim karta Cyfry plus

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam!

 

Od dłuższegoi czasu mam problem z dyskiem twardym. Problem polega na tym, że tuner nie wykrywa dysku, mimo, że dysk pracuje. Są momenty kiedy go widzi, ale po kilkunastu sekundach wyświetla, że dysk się odłączył. W czym może leżeć problem? Dodam tylko ,ze na kompie dysk działa znakomicie. Dysk ATA Baracuda, zworka jest na Master, a jesli chodzi o tuner to pendraka wykrywa bez problemu.

 

Obudowa? jesli tak to jakie ewentualnie polecacie?

 

obecnie mam taką obudowę

http://www.allegro.pl/item1075766037_al ... _ak15.html

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zformatuj dysk w tunerze potem , zobacz czy masz taka opcje w prv lub w ustawieniach jak usypianie dysku ( i daj ja na wlaczona) dlatego iz obudowa wylacza sie jesli przez jakis czas nic nie jest robione ( znam ta obudowe i zlego slowa o niej nie moge powiedziec ( opisalem ja z tunerem w jakims dziale z optykiem) ...... Zobacz czy timeshift masz wlaczony

 

 

 

Edit:

 

Edytor list wziety z klona powyszego modelu :D

 

mini.jpg

 

Editor_OpticumX4xx.zip

 

Milej zabawy :jupi:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

jakie powinny być ustawienia audio/video dla optymalnego odbioru? TV i tuner połączone hdmi

mam takie:

standard obrazu: auto

rodzaj obrazu: auto

wyjście video: cvbs

system RF: pal-bg

kanal RF: 38

cyfrowe wyjście audio: auto

jestem laikiem, więc nie wiem czy to ok, czy cos mozna poprawić?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×