Jump to content

Ferguson Ariva 100


Recommended Posts

Potwierdzam nowy soft 1.04B7 po całym dniu testów działa poprawnie bez jakichkolwiek zacięć, co do splitterów to przymierzam się do jakiegoś bezprzewodowego możecie coś polecić do arrivy 100 ?

Link to post
Share on other sites

Bo z tym spliterem to muszę mieć 100% pewności, nie chcę takiego co się tnie na cz. 10719 po nowym sofcie. I jeszcze jedno pytanie, jaką częstotliwość czytnika używacie przy tych spliterach. No i jeszcze zapomniałem nie licząc nazw spliterów podajcie jeszcze nazwy kart.

Link to post
Share on other sites

jak wyexportowac aktualną liste kanałów na USB ? chce zainstalowac soft 1.04B7 ale nie chce przy tym stracic ustawien i list kanałów, na stronie fergusona jest tylko informacja jak dodawać paczki z satelity gotowe

Link to post
Share on other sites

Cześć.

Szybkie pytania, czy przy zakupie Ariva 100 należy zwrócić na coś szczególną uwagę tak jak to miało miejsce przy Ariva 200 ? (opakowanie z żabą i data produkcji po 9.11)

Czy bez obawy mogę kupić dowolny egzemplarz?

 

Pozdrawiam.

Link to post
Share on other sites

Witam,

 

czy wiecie dlaczego dekoder wiesza się podczas wyszukiwania kanałów (staje na transponderze 11240 i trzeba przerwać wyszukiwanie) zarówno w trybie fast find jak i blind find.

natomiast jak daje przeszukaj tylko ten konkretny transponder to jest ok.

 

Pozdrawiam.

Link to post
Share on other sites

mam problem z odtwarzaniem kanałów hd na cyfrze+. siła sygnału 90% , jakość 76%. odtwarza tylko filmbox hd a reszta jest zakodowana. czy powodem może byc złe ustawienie anteny czy może uszkodzona głowica? rozumiem, że nie ma na to wpływu fakt, że odbieram na zwykłym telewizorze przez eurozłącze ponieważ filmbox hd odbiera normalnie. jesli jestem w błędzie to proszę o odpowiedź

Link to post
Share on other sites

Jaką masz wersję oprogramowania? Czy korzystasz ze splittera? Może ponownie przeskanuj transpondery lub wgraj jeszcze raz liste kanałów ze strony producenta. Musisz pokombinować, trudno powiedzieć, co może byc tego przyczyną.

 

ArtS :smile:

Link to post
Share on other sites

Witam,

Mam taki problem ze swoją "setką". Zdaje się że nie przepuszcza uprawnień. cały czas pisze że kanały zakodowane obojętnie czy karta była w czytniki czy nie. Poszedłem wymieniłem w cyfrze kartę (bo myślałem że karta jest walnięta) i dalej to samo karta nie mogła się uaktywnić w slocie. Wgrałem najnowszy soft i listę kanałów - nie pomogło. Poszedłem uaktywniłęm kartę gdzie indziej i działa. A le chyba do czasu aż uprawnienia się skończą. Gdzie jest problem?

Link to post
Share on other sites

Z tego, co wiem, uprawnienia do karty są przekazywane w nocy na kanale TVP Info. Podejrzewam, że wyłączasz na noc tuner i że masz wyłączone wyświetlanie zegara w trybie uśpienia. W takim stanie tuner na pewno nie przyjmie nowych uprawnień. Możesz spróbować włączyc zegar w trybie uśpienia i zobaczyć, czy za około dwa miesiące tuner przejmie uprawnienia. Nie jestem pewien, czy te warunki wystarczą. W tunerze FK6900 mogłem sprawdzić, do kiedy są ważne uprawnienia na karcie, ale w Arivie nie mogę tego znaleźć.

 

Jeśli jednak stracisz uprawnienia, wystarczy zalogować się do http://ica.cyfraplus.pl i wysłać sygnał aktywacji karty. Oczywiście w tym czasie należy włączyc tuner na kanale TVP1 lub TVP Info. Informacje na ten temat znajdziesz na stronie ICA. Ten sposób powinien zadziałać.

 

ArtS :smile:

Link to post
Share on other sites

Nie pisałem tego ale wydawało mi się to jasne. To co opisałeś to wszystko oczywiście robiłem. Karta był raz resetowana przez ICA i 2x przez konsultanta z Cyfry. Tuner był pozostawiony na kilkakrotnie na ponad godzinę lub na całą noc bądź na TVP1 bądź na TVPInfo. Bez rezultatu.

Link to post
Share on other sites

Witam,

mam pytanie bo przed chwilą mój dekoder niestety odmówił poprawnej pracy,

czy toś z Was spotkał się z tym problemem, odłączyłem poprawnie dekoder od napięcia z gniazdka (poprawnie mam na myśli power + przełącznik z tyłu), a po ponownym podłączeniu do sieci na wyświetlaczy mam w kółko co 2 sekundy "-- --, ON, on, -- --".

Czy jest jakaś możliwość wzbudzenia go do życia, może Rs232 pomoże.

Proszę o jakieś sugestie.

 

Pozdrawiam.

Link to post
Share on other sites

Witam mam takie pytanko czy ktoś juz instalował nowy soft A100_1.05B0 jeśli tak prosze o opinie czy sprzęt się nie wiesza oraz czy jakieś zmiany są po zmianie tego softu dodam że obecnie mam v1.04B7 i śmiga bez problemów dla tego pytam czy jest sens instalowac? dziekuje za odpowiedz pozdrawiam

Link to post
Share on other sites

witam

 

z tego co tu czytam same problemy z ta ariva,zastanawialem sie nad tym dekdoerem a teraz mam watpliwosci co radzicie?

Jednak zdecydowalem sie i kupilem,mam teraz problem z ta autoryzacja,probowalem resetowac za pomoca ica i nic.CO moge jeszcze zrobic?Ico da wgranie nowego oprogramowania?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...