Jump to content

Tunery OPTICUM HD: X550, 9600, TS 9600


Recommended Posts

Też mam 3.32 i często przy włączaniu wyskakuje kanał zakodowany.Też tak macie ? Co na to poradzić? Testowałem najnowszy soft 3.38 i jak go wgrałem to cyfry na wyświetlaczu zaczeły dziwnie migać, tak jakby z godziną się pomieszały.Ogòlnie muszę rozejrzeć się za czymś lepszym bo ten kanał zakodowany już mnie wkurza.Chyba wezme w lipcu któryś z dekoderów Cyfry.Ogólnie ten Opticum nie jest zły - obraz , epg , wygodne listy ulubionych,proste menu i nagrywanie po usb.Ale to zawieszanie uprawnień syrasznie denerwuje.

Link to post
Share on other sites

Witam,

 

przymierzam się do zakupu HD 9600 Prima i mam kilka pytań:

 

1. Czy są jakies problemy z modułem CAM Polsatu?

Szczególnie chodzi o kanały HD, jak i też uprawnienia na kanałach gdzie są różne sposoby kodowania( na eurosportach np.)

2. Czy materiał nagrany przez USB na np. pendrive można odtworzyć na komputerze?

3 Można robić zrzuty ekranu do jpg?

4. Czy nie gryzą się uprawnienia z kart jeśli jest kilka w slotach?

5. Czy dobrze działa dvb-t i czy też materiał można nagrywac-odtwarzac?

6. Czy mozna podłączyc się komputerem przez ethernet i wymieniać sie plikami? Ew, jakies ustawienia zmieniać?

 

pozdrawiam

Link to post
Share on other sites

Witam,

 

Mam 2 tunery TS 9600

Hardware 3.02

Wersja oprogramowania 3,29

Wersja Loadera 4.03

 

Mam problem z dyskiem Maxcel 500 GB.

Sformatowany i dzałający na 1 tunerze, nie działa na 2 tunerze ( dysk wydaje 2x sek. coś jakby cykanie ). 2 tuner nie widzi dysku.

Co ciekawe 2 tuner pracował już na takim dysku (inny egzemplarz - nagrał cały taki dysk, było OK, więc kupiłem drugi)

 

Oprócz tego próbowałem na innym kabelku USB.

 

Poradźcie coś proszę, bo już mi łapy opadły. Walczę ponieważ zależy mi aby z każdego dysku można było czytać na każdym tunerze.

 

Aha, 2 tuner, co to nie widzi tego egz. dysku często się wiesza ...

Link to post
Share on other sites

Witam po dłuugiej przerwie.

 

Od wczoraj mam problemy z tym dekoderem. Zaczął się zawieszać przy przełączaniu kanałów /pakiet Cyfra+/, trochę zwęża się ekran i robi stop klatkę, której pomaga tylko dłuższe przytrzymanie przycisku "power". Zapuściłem mu "szybkie wyszukiwanie" i niby się poprawiło, ale znów jest problem z kanałami Canal+ HD. Zwykły Canal+ FIlm jest, a Canal+ Film HD pokazuje brak video. W drugim pokoju stoi Sagemcom HD i na nim wszystko śmiga bez problemów :-\

Czy to jest znów jakiś problem z C+ czy zwyczajnie sprzęt pada. Problemy zaczęły się od wprowadzenia przez Cyfrę tych nowych kanałów HD ... takie mam wrażenie.

Nie będę się rozpisywał o problemach z nagrywaniem na dysk zewnętrzny, ale bardzo chimerycznie to działa. Czy jest jakiś godny polecenia, stabilny numer softu, na którym ten sprzęt działa bez problemów.

Link to post
Share on other sites

Ja mam dokładnie taki sam problem.

Problem na pewno nie jest w ustawieniach anteny, bo status na C+ FILM HD pokazuje S: 86%, Q: 99- 100%.

Czy cyfra jakieś inne kodowanie zastosowała?

Dodam jeszcze że taki problem mam tylko z C+ FILM HD, pozostałe kanały HD działają bez problemów.

Link to post
Share on other sites

Wydaje mi się, że masz rację.

Z tego co pamiętam mam go chyba na tej pierwszej częstotliwości.

To teraz mi powiedz, jak ja mam to zmienić.

 

Jeszcze druga sprawa, aktualnie ściągana przez mój dekoder lista programów dla Cyfry + ma strasznie głupio poukładane kanały.

Skąd można pociągnąć taką listę jak jest w oryginale, czyli na dekoderach Cyfry.

Link to post
Share on other sites

Faktycznie inna częstotliwość. Szybkie wyszukiwanie pomija także TVP1 HD, MTV LIVE HD i coś z paczki TVN-u, trzeba ręcznie doszukać.

 

A jeżeli chodzi o nagrywanie na dysk zewnętrzny to nie wiem czy nie miesza coś podłączona przez euro złącze nagrywarka DVD. Tak sobie gdybam, bo jak odłączyłem euro to jakby lepiej to działa :?

Link to post
Share on other sites

mam pewien problem z ustawieniami kanałów , co jakiś czas lista numeryczna kasuje sie i nie można zacząć przeglądać kanałów od np. programu 1 który jest na pierwszej pozycji tylko np od 167, po jakimś czasie wszystko wraca do normy ale później problem powtarza się ,cóż to takiego

Link to post
Share on other sites

Witam mam pytanie, czy u was w opcjach ustawienia ethernet (tam gdzie się ustawia DHCP adresy karty itd) działa opcja TESTUJ ŁĄCZE? U mnie wyskakuje przekroczony czas połączenia sprawdź połączenie. Karta dostaje adres bramkę i maskę oraz DNS.

 

Proszę o info

Link to post
Share on other sites

Dzisiaj mam pytanie odnośnie tunera DVB-T, w który wyposażony jest mój Opticum. Podłączyłem na próbę taką zwykłą, marketową antenę pokojową,

72d002d64500c5f6126d354de12890c090x90.jpg - podobna do tej.

 

żeby sprawdzić jak to działa i nic. Wchodzę w wyszukiwanie kanałów naziemnych, wyszukuje, wyszukuje i nic nie znajduje. Wskaźnik sygnału jest 0%, a quality 100%.

Dodam, że na tej samej antenie zrobiłem próbę na innym telewizorze i tam wyszukuje, znajduje i działa...choć szału nie ma. Co prawda ten telewizor stoi w innym pokoju i może była nieco lepsza widoczność anteny, ale żeby tak zupełnie zero sygnału było?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...