Jump to content

Ferguson Ariva 200


Recommended Posts

Czy ktoś ma podłaczony do Arivy (i działający) dysk Transcend StoreJet 25 Mobile 500 GB lub 320 GB?

 

Jeśli tak, to napiszcie jak się sprawuje. Czy tuner uciągnie 500 GB???

 

 

Witam

Uciagnie spokojnie sam uzywam 1.5 Tb i sprawuje sie bardzo dobrze :smile:

 

pozdrawiam

Link to post
Share on other sites
Żadnych zmian nie było, to jest po prostu skrajna częstotliwość i Ariva przez błąd w sofcie lub słabą głowicę sobie z tym nie radzi, były kilka lat temu podobne problemy z innym tunerem (nie pamiętam nazwy).

I to jest jakiś konkretny argument. Optuję za błędem w oprogramowaniu, skoro na starszych wersjach jest dobrze.

 

ArtS :)

Link to post
Share on other sites
Żadnych zmian nie było, to jest po prostu skrajna częstotliwość i Ariva przez błąd w sofcie lub słabą głowicę sobie z tym nie radzi, były kilka lat temu podobne problemy z innym tunerem (nie pamiętam nazwy).

 

Człowieku, co ty (za przeproszeniem) pie....... za głupoty. Widzę że nie masz zielonego pojęcia na temat TV-SAT i sprawy techniczno-elektroniczne w tej dziedzinie. Problem jest z prawidłowym rozpoznawaniu odpowiedniej ramki sygnału z całego multipleksu z tp 10719. Problem nie ma nic współneo z głowicą i odbiorem sygnału.

 

 

Żebyś Ty się czasem nie zdziwił. Przynajmniej dekoduje co ma dekodować i nie restartuje się na TVP1, nie rwie sygnału na 10719. Po prostu przynajmniej ma minimalną funkcjonalność zachowaną.

 

Naturalnie, bo to ten złom rwie na każdym kanale (średnio raz na 5min nie zależnie od transpondera). A support oprogramowania producenta, czy serwis gwarancyjny praktycznie nie istnieje. Ostatnio się tak wk.... że 9500hd skończył jako model dydaktyczny do lutowania SMD dla mojego syna, do niczego lepszego się nie nadawał.

Link to post
Share on other sites

Jak naprawić działanie pilota?

Gdy oglądałem np. wczoraj, to tuner reagował na wciskanie przycisków w pilocie.

Ale już na kolejny dzień przestaje.

Muszę włączyć przyciskiem na panelu przednim, a później dopiero wciskając STB, TV AMP, DVD, przemiennie, kilkukrotnie, to zaczyna reagować.

 

Jak tuner jakoś zaczął działać na starszym sofcie, to teraz pilot nie chce.

W myśl powiedzenia "jak nie urok to s r a c z k a"!

Link to post
Share on other sites
Żadnych zmian nie było, to jest po prostu skrajna częstotliwość i Ariva przez błąd w sofcie lub słabą głowicę sobie z tym nie radzi, były kilka lat temu podobne problemy z innym tunerem (nie pamiętam nazwy).

Coś w tym, co piszesz, bo rzeczywiście to skrajny transponder, przynajmniej na tym HotBirdzie (nie wiem, czy to jest w ogóle skrajna częstrotliwość odbiorcza tego tunera?).

Tylko dlaczego tuner działał poprawnie na starszym oprogramowaniu?

Może rozwiązanie jest takie, że któreś z napięć zasilających waha się w zależności od obciążenia procesora dekodującego i dlatego w skrajnych przypadkach dochodzi do odstrojenia głowicy (wypadania z pętli PLL)? Może po zmianie oprogramowania wzrósł apetyt na moc procesora, bo dołozyli jakieś dodatkowe procedury?

Ale miałbym mniej wątpliwości, gdyby chodziło o górę pasma, bo wtedy głowica jest strojona wysokim napięciem warikapowym, a tu chodzi o dół, czyli niskie napięcie strojące... Hmmm..

 

Podsumowując - to może być problem na styku software-hardware, a niekoniecznie tylko softwarowy.

Link to post
Share on other sites
... Nickelodeon Polska leci z fec 5/6 i działa...

 

Tak informacyjnie na ostatnim sofcie nie ma problemów z Nickelodeon Polsaka z modułu Polsatu

5/6 działa bez żadnych problemów ... i zapewne ma się to nijak do problemu z transponderem 10719

 

Resztę twojego wpisu pozostawię bez komentarza ... kolejne biadolenie ... nic konstruktywnego nie napisałeś ... :?

Link to post
Share on other sites
Coś w tym, co piszesz, bo rzeczywiście to skrajny transponder, przynajmniej na tym HotBirdzie (nie wiem, czy to jest w ogóle skrajna częstrotliwość odbiorcza tego tunera?).

Tylko dlaczego tuner działał poprawnie na starszym oprogramowaniu?

Może rozwiązanie jest takie, że któreś z napięć zasilających waha się w zależności od obciążenia procesora dekodującego i dlatego w skrajnych przypadkach dochodzi do odstrojenia głowicy (wypadania z pętli PLL)? Może po zmianie oprogramowania wzrósł apetyt na moc procesora, bo dołozyli jakieś dodatkowe procedury?

Ale miałbym mniej wątpliwości, gdyby chodziło o górę pasma, bo wtedy głowica jest strojona wysokim napięciem warikapowym, a tu chodzi o dół, czyli niskie napięcie strojące... Hmmm..

 

Podsumowując - to może być problem na styku software-hardware, a niekoniecznie tylko softwarowy.

 

Na Astrze jest pierwszy tp 10723 H 27500 i działa poprawnie. Po nad to 4FUN.TV też nadaje na 10719 i nie przycina. Więc sprawa głowicy i odbioru odpada.

Link to post
Share on other sites
Wciskasz przycisk STB aż zaświeci się dioda, poźniej wklupujesz kod 6000.

 

Nie musiałem czekać do jutra.

Godzinkę pilot był nie dotykany i już nie działa.

Wpisywanie kodu nic nie daje.

 

Jedynie wyjęcie baterii, ale to nie zawsze skutkuje.

Link to post
Share on other sites
Guest Anonymous
Na Astrze jest pierwszy tp 10723 H 27500 i działa poprawnie. Po nad to 4FUN.TV też nadaje na 10719 i nie przycina. Więc sprawa głowicy i odbioru odpada.

I co ty człowieku piszesz? 10723 H? Nic takiego na Astrze nie ma, pierwsza jest 10773 i to nie 27500 tylko 22000. I ty innych wyliczasz, ze pojęcia nie mają?? A sam masz? :lol2: Ja ci powiem, że NIE MASZ ZIELONEGO POJĘCIA!

Znajdź mi jeden post kogokolwiek, komu zarywa cokolwiek na Opticumie. Słowa nie ma ani na lakim, ani tu.

Zapytam wprost. kim z fergusona jesteś? sam szef nas zaszczycił, czy ktoś inny?

 

A 4fun zacina też i pisali o tym ludzie wcześniej. Normalnie pewnie padaka sprzętowa.

Link to post
Share on other sites

Wszyscy tu piszą tu o problemach z transponderem 10719, ale ja ten temat omijam, bo problem mnie nie dotyczy, bo mam TnK wiec tam dla mnie wszystko zakodowane. Widzę, że za wyjątkiem 4fun.tv. W ramach testów zacząłem te omłoty oglądać... pół godziny mija i ja żadnych przycięć nie widzę... a co jaki czas one się pojawiają?

Mam z patchowany soft 1.04B2. Innych już nie aplikowałem, bo wyznaje zasadę, że skoro mi coś działa i nie mam problemów, to i nic nie zmieniam.

Link to post
Share on other sites
Na Astrze jest pierwszy tp 10723 H 27500 i działa poprawnie. Po nad to 4FUN.TV też nadaje na 10719 i nie przycina. Więc sprawa głowicy i odbioru odpada.

I co ty człowieku piszesz? 10723 H? Nic takiego na Astrze nie ma, pierwsza jest 10773 i to nie 27500 tylko 22000. I ty innych wyliczasz, ze pojęcia nie mają?? A sam masz? :lol2: Ja ci powiem, że NIE MASZ ZIELONEGO POJĘCIA!

Znajdź mi jeden post kogokolwiek, komu zarywa cokolwiek na Opticumie. Słowa nie ma ani na lakim, ani tu.

Zapytam wprost. kim z fergusona jesteś? sam szef nas zaszczycił, czy ktoś inny?

 

A 4fun zacina też i pisali o tym ludzie wcześniej. Normalnie pewnie padaka sprzętowa.

 

Astra 28,2 poczytaj w necie, 4FUN.TV i Patio TV nie tnie i nie pisz bzdur bo na elektronice to sie napewno nie znasz.

I nie mam nic wspólnego z firmą Ferguson. Co do opticum to jest to chyba największy złom jaki widziałem do odbioru tv sat i nie pisz bzdur że nie przycina, a jak już to mogę wypisać dużo innych podstawowych funkcji co nie działają poprawnie w tym złomie.

Link to post
Share on other sites
Guest Anonymous

Astra 28.2 - nie ma nic takiego http://www.lyngsat.com/28east.html

Astra 23.5 - nie ma nic takiego http://www.lyngsat.com/astra23.html

Astra 19.2 - nie ma nic takiego http://www.lyngsat.com/astra19.html

 

zmyślaj dalej. taki ciebie "znaffca" elektroniki jest że hohoho

 

opticum - to wypisuj zmyślaczu. wszystko co piszesz nie ma pokrycia w rzeczywistości. piszesz kompletne bzdury, brednie, [beep]oły, wszystko żeby ratować tyłek fergusona. ocena jest oczywista. gość z fergusona i łże.

Link to post
Share on other sites
Astra 28.2 - nie ma nic takiego http://www.lyngsat.com/28east.html

Astra 23.5 - nie ma nic takiego http://www.lyngsat.com/astra23.html

Astra 19.2 - nie ma nic takiego http://www.lyngsat.com/astra19.html

 

zmyślaj dalej.

 

opticum - to wypisuj zmyślaczu. wszystko co piszesz nie ma pokrycia w rzeczywistości.

 

Niedoróbki opticum 9500hd (pomijając zwiechy):

Dostosowanie formatu obrazu - nie działa

EPG - w większości nie działa, czasami zdarzy sie że zadziała

System seca - nie działa (chyba że wgrasz patcha ale traci się gwarancję - śmiechu warte)

Trzeba zakupić ze 30 dysków żeby znaleść jeden co raczy zadziałać.

Na TVP1 - ma problemy z załączeniem się

Czytnik kart - wiesza sie

Moduł CAM Polsat - wiesza się

Grzeje sie jak grzejnik

Padające zasilacze (jak masz wgrany soft pod cyfre to właśnie straciłłeś 600zł)

Przy ustawianu timera idzie się nieźle wk.....

Zużycie prądu : 38W

 

Jeszcze by można wiele pisać ale mi się nie chce.

Wszystko idzie wyczytać w dziale opticum na tym i innych forach o tematyce TV sat.

 

Co do tp 10723 to sprawdź sobie sam, dane w internecie często są nieaktualne.

Link to post
Share on other sites
Guest Anonymous

EPG - a w arivie działa? przecież nie. na cyfrze+ tylko bieżąca i kolejna pozycja, a 7 dni powinno być

seca - działa i nie traci się gwarancji - łżesz

dyski - ariva dokładnie to samo, pisane było w tym temacie, żadnego dysku dobrać nie można, żeby jako tako działało, trzeba specjalnie formatować, bo jak ma klastry małe to wartiuje

tvp 1 - ariva się restartuje

czytnik kart - ariva nie robi ze splitterami, rwie

moduł cam polsat - łżesz

grzanie i prąd - łżesz

 

ariva dodatkowo - rwie na 10719, restarty na 10892

przynajmniej na opticumie da csię oglądać

 

wszystko to kłamstwa, żałuję, że nie kupiłem opticuma. na forum lakiego pełno zadowolonych posiadaczy, a ja zgrzytam zębami na to [beep]o. będę to odsyłać do sklepu tak długo jak mi go njie przsyślą sprawnego. teraz po prostu nie działa. odradzam zakup komukolwiek.

Link to post
Share on other sites
EPG - a w arivie działa? przecież nie. na cyfrze+ tylko bieżąca i kolejna pozycja, a 7 dni powinno być

seca - działa

dyski - ariva dokładnie to samo, pisane było w tym temacie, żadnego dysku dobrać nie można, żeby jako tako działało, trzeba specjalnie formatować, bo jak ma klastry małe to wartiuje

tvp 1 - ariva się restartuje

czytnik kart - ariva nie robi ze splitterami, rwie

moduł cam polsat - łżesz

grzanie i prąd - łżesz

 

ariva dodatkowo - rwie na 10719, restarty na 10892

przynajmniej na opticumie da csię oglądać

 

EPG działa (jak nie widzisz tego to zainwestuj w okulary)

Mam 4 różne HDD wszystkie na arivie działają, na opticum - żaden nie działał

TVP1 - działa bez problemu na nowym sofcie

Czytnik kart na spliterach działa bez problemu przy 3,06MHz

Modół CAM polsat na arivie - działa bez problemu na nowym oprogramowaniu

Pobór mocy na arivie: 11W

 

I nic nie łże, sam łżysz.

Dowód:

Seca nie działa na oryginalnym sofcie w opticum i każdy zoriętowany w temacie o tym wie, softy patchowane nie wchodzą w grę, bo się traci gwarancję i jest zabronione pisanie o nich na tym forum.

Link to post
Share on other sites
Guest Anonymous

tvp1 działa? gdzie niby, dosłownie na poprzedniej stronie pisał gość, że mu restartuje. cud jakiś? same kłamstwa. jeśli nie jesteś z fergusona, to mam nadzieję, że jesteś chociaż przedawcą u którego kupiłem. będę ci tak długo odsyłał, aż się udławisz tym [beep]em. z mojej strony koniec, kto kupił dał się wrobić w kolejne bagno firmy F. nie zdziwię się jak się okaże, że nagle przestaną softy wychodzić i zniknie z produkcji, a klienci zostaną z problemem.

 

o softach mcas opticuma można pisać i nawet dawać linki. admin to pisał. o gwarancji to jest stałe kłamstwo ludzi z fergusona.

Link to post
Share on other sites
tvp1 działa? gdzie niby, dosłownie na poprzedniej stronie pisał gość, że mu restartuje. cud jakiś? same kłamstwa. jeśli nie jesteś z fergusona, to mam nadzieję, że jesteś chociaż przedawcą u którego kupiłem. będę ci tak długo odsyłał, aż się udławisz tym [beep]. z mojej strony koniec, kto kupił dał się wrobić w kolejne bagno firmy F. nie zdziwię się jak się okaże, że nagle przestaną softy wychodzić i zniknie z produkcji, a klienci zostaną z problemem.

 

o softach mcas opticuma można pisać i nawet dawać linki. admin to pisał.

 

Naucz się czytać, pisałem wyraźnie że na sofcie 1.03B5 się resetuje !!!!

Od tego softu powstało jeszcze z 5 nowszych na których TVP1 działa stabilnie.

 

I kto tu kłamie :brawo:

 

Jeżeli można pisać o softach patchowanych OK. Ale nie po to kupuje dekoder za 600zł, po to by zaraz stracić gwarancję, bo normalnie to nic się na nim nie da odbierać.

Na opticum już dawno przestały softy wychodzić i firma ma w d.... swoich klijentów. Nowsze dekodery 9600 też mają pełno niedoróbek i jakoś nikt się tym nie przejmuje w tej firmie.

Link to post
Share on other sites
Guest Anonymous
I kto tu kłamie :brawo:
To podaj na której astrze te 10723 jest? może na astrze 666E? I kto tu kłamie :brawo:

A na stare fergusony wychodzą softy? wchodzę na stronę fergusona to do połowy modeli aktualizacje są sprzed kilku lat :lol2:

Opticum 9600 działają świetnie, tylko czytam na lakim i płaczę, że nie kupiłem, ale nie daruję fergusonowi, do sądu ich podam! w fergusonie się tak przejmują, że od kilku miesięcy nie potrafią tego samego błędu poprawić, a kolejni klienci są nabijani w butelkę.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...