Skocz do zawartości


Zdjęcie

Opticum 7300 CI2CX Plus


  • Zaloguj się, aby dodać odpowiedź
872 odpowiedzi w tym temacie

#861 Thingol

Thingol

    Niedoświadczony

  • Użytkownicy
  • 48 postów
  • Od: 07 gru 2009
  • LokalizacjaKielce

Napisano 25 lipiec 2012 - 14:48

Mam mały problem z moim dekoderem i po cichu liczę na czyjąś pomoc.

Na co dzień używam karty Smart HD (wcześniej TnK SD), mam także moduł CI Viaccess z kartą Orange TV (biała karta, pakiet podstawowy) - obie karty działają poprawnie na dekoderze ale tylko osobno. Gdy gniazdo CA i CI jest zajęte jednocześnie to na dekoderze blokują się kanały, których nie mam w ofercie Orange TV (n.in. nSport, AXN, Kino Polska) - komunikat o braku uprawnień. Pozostałe (jak TVP 1, TVP 2, TVN, Polsat itp.) działają poprawnie. Czy da się to jakoś "naprawić"? Czy jest jakiś sposób by ustawić, która karta ma priorytet?

software 1.1.17, loader 1.1.4
Sagemcom HD ESI 88 - Cyfrowy Polsat
TechniSat Digyboxx HD - Smart HD+ Mulit+
DVB-T - MUX 1 i 2 - Św. Krzyż; MUX 3 - Kielce

#862 pitter

pitter

    Moderator

  • Moderacja
  • 6405 postów
  • Od: 15 sie 2006
  • LokalizacjaBiałystok

Napisano 25 lipiec 2012 - 18:05

Nie da rady, to "z modułu" będzie blokować kartę. Można w menu wyłączyć komunikaty, ale znając życie, niczego to nie zmieni.
Najczęstsze kłamstwo w Internecie?
- Szukałem, ale nie znalazłem.

#863 Thingol

Thingol

    Niedoświadczony

  • Użytkownicy
  • 48 postów
  • Od: 07 gru 2009
  • LokalizacjaKielce

Napisano 25 lipiec 2012 - 18:49

Wyłączenie komunikatów nic nie daje - dalej jest ten sam efekt. Wygląda to tak, jakby karta Smart HD podporządkowywała się karcie z modułem CI.
Sagemcom HD ESI 88 - Cyfrowy Polsat
TechniSat Digyboxx HD - Smart HD+ Mulit+
DVB-T - MUX 1 i 2 - Św. Krzyż; MUX 3 - Kielce

#864 macias44

macias44

    Niedoświadczony

  • Użytkownicy
  • 3 postów
  • Od: 08 paź 2006

Napisano 04 listopad 2012 - 00:11

Mam problem od jakieś 18:00 na dekoderze z paczką programów na 11158 V tp 132. Obraz albo szatkuje albo widać sam napis "Brak sygnału" Reszta kanałów działa jak należy. Co może być nie tak?

#865 BODEK510

BODEK510

    Aktywny

  • Użytkownicy
  • PipPipPipPip
  • 627 postów
  • Od: 03 maj 2008
  • LokalizacjaRoztocze Środkowe

Napisano 05 styczeń 2013 - 20:26

dzisiaj padł mi opticum - zaczęło się od zanikania programów, pojawiał się napis brak sygnału, wyłączyłem tuner i poszedłem zobaczyć do anteny i niestety po powrocie nie dało się go uruchomić tz. włącza się ale nie wyświetla się plansza powitalna ani nic po za tym, na wyświetlaczu są tylko cztery poziome kreski. co może być przyczyna i czy da się usunąć tę usterkę w warunkach domowych, komunikacja z kompem przez rs232 jest możliwa bo za rada syna wgrałem mu przed chwilą nowe oprogramowanie ale nic to nie dało sprawa rozwiązana, padł telewizor, na drugim wszystko w porządku

#866 moreblack

moreblack

    Aktywny

  • Użytkownicy
  • PipPipPipPip
  • 578 postów
  • Od: 08 lut 2012

Napisano 15 styczeń 2013 - 21:21

Jeśli problem się powtórzy to sprawdź sobie jeszcze kondensatory w dekoderze, kreski znaczą że nie ma kanałów, często po aktualizacji listy kanałów przy uszkodzonych kondensatorach nie udaje się dekoderowi zapisać poprawnie pamięci.

#867 BODEK510

BODEK510

    Aktywny

  • Użytkownicy
  • PipPipPipPip
  • 627 postów
  • Od: 03 maj 2008
  • LokalizacjaRoztocze Środkowe

Napisano 15 styczeń 2013 - 22:57

czy te kondesatory mają wpływ na współpracę dekodera z przełącznikiem diseqc, bo ostatnio to cuda się dzieją i nie wiem już czy to opticum szwankuje czy przełącznik(nowy, sprawdzany w Polsce na domowej instalacji), bo telewizor też działa ale na kablówce- satelita przez euro-złącze na nim nie idzie

#868 irecki67

irecki67

    Niedoświadczony

  • Użytkownicy
  • 6 postów
  • Od: 16 maj 2009

Napisano 27 styczeń 2013 - 17:11

Witam. Mam pytanie czy jest możliwe że tuner ściągnął sobie nowe oprogramowanie teraz ?? Nie myślałem że jeszcze ma wsparcie.. A problem jest w tym że przestał działać mi spliter C+ tak o, nagle. Na głównej karcie jest ok, po spliterze tylko niekodowane :/ Mam ten tuner 1.5 roku a tu taki zonk. Proszę powiedzcie czy może to być wina nowego oprogramowania ?? Dzięki z góry

#869 danieln2

danieln2

    Niedoświadczony

  • Użytkownicy
  • 1 postów
  • Od: 25 maj 2013

Napisano 25 maj 2013 - 14:49

Zainteresowanym aktualna listą kanałów polecam soft 1.1.06 ze skorygowaną lista kanałów.
Dodany został kanał TTV, korygowane kanały które na sofcie pobranym ze strony producenta nie działały m.in. Discovery Channel, nSport, TVP Sport itd.
Lista kanałów jest aktualna na dzień 17.01.2013
Soft działa na tunerze 7300V PVR Ci2CX Plus VFD - z niebieskim wyświetlaczem. Powinien także działać na 7300 PVR CI2CX PLUS (VFD).
http://chomikuj.pl/d... ... CI2CX Plus
Ewentualnie zainteresowanych proszę o e-maila to wyślę w załączniku.

#870 krzych897

krzych897

    Rozpisany

  • Użytkownicy
  • PipPipPip
  • 342 postów
  • Od: 25 gru 2009

Napisano 22 listopad 2014 - 21:32

Witam wszystkich! Mam pytanie odnośnie tego opticuma.Czy jest możliwośc oglądania na tym odbiorniku kanału StarsTV? wiadomo tuner SD ale ma gniazdo CI czy można jakoś przekonwererować? Jest na znanym portalu aukcyjnym moduł Neotion czy cos podobnego.. czy ktoś tego używa i potwierdza działanie kanału StarsTV?

1 Tv-FTA-HotBird13,Astra19,2,Astra28,2

2 tv- Cyfrowy Polsat pakiet FamilijnyHD-20,00zł

 

Lista Przebojów SatKurier Zestaw do głosowania https://www.youtube....W95ZCl5a4FPmXbo


#871 robsat

robsat

    Połowa mocy ;)

  • Użytkownicy
  • PipPipPipPipPip
  • 1424 postów
  • Od: 04 lip 2011
  • LokalizacjaPolska (południe)

Napisano 22 listopad 2014 - 21:51

Nie można ponieważ ten odbiornik standardowo odbiera tylko DVB-S MPEG-2 a Stars TV nadaje w DVB-S2 MPEG-4 gdzie głowica tego sprzętu nie wykryje nawet sygnału.

#872 greghoryy

greghoryy

    Niedoświadczony

  • Użytkownicy
  • 6 postów
  • Od: 09 kwi 2012

Napisano 29 listopad 2015 - 11:13

Witam, pozwolę sobie odświeżyć temat. Posiadam 7300V PVR. Czy jest jakiś nowszy soft od 1.1.06 ? Ogólnie to zostały mi tylko TVP1 i TVP2 w sd. Karte posiadam tnk. Nie potrafie dodać kanałów takich jak tvn, tvn7, ttv, z transpondera 11393. Nawet jak dodaje ręcznie to pisze brak sygnału. Dodam że na tym samym kablu i antenie na innym tunerze opticum są te kanały. Czy możliwe że coś w tunerze już padło. Normalnie na tvp1 sila sygnalu 80 jakość 76. gdy przełącze na tvn siła sygnału również 80 a jakość zmniejsza sie do 2. Co może być nie tak?  pozdrawiam


Użytkownik greghoryy edytował ten post 29 listopad 2015 - 11:31


#873 navajo88

navajo88

    Niedoświadczony

  • Użytkownicy
  • 19 postów
  • Od: 15 lip 2018
  • LokalizacjaKraków

Napisano 18 lipiec 2018 - 08:45

Pragnę zwrócić waszą uwagę na kolejny dość ciekawy produkt od Globo Polska. Do sprzedaży trafił ostatnio Opticum 7300 CI2CX Plus. Niby nic szczególnego - 1xCI + 2 czytniki kart Conax, w dobrej cenie, PVR Ready - są USB - ciekawy produkt. Dostaliśmy jednak od Globo specyfikację i pojawiła się tam informacja, że model 7300 jest wyposażony w HDMI (przypominam, że to odbiornik SD). W pierwszej chwili myślę sobie - ahahahahaha ale się pomylili :lol2: :lol2: :lol2: No ale nic - zamawiamy na próbę - odbiornik przychodzi, otwieram sztukę, patrzę na jego "tyłek", a tu HDMI jest naprawdę :shock: W sprzęcie, którego cena oscyluje poniżej 300 PLN jest funkcjonalność PVR Ready, port HDMI i optyczne wyprowadzenie cyfrowej fonii S/PDiF.

Dziś nieco pobawiłem się tym modelem - HDMI może wyprowadzić obraz 576i lub 480i, czyli nie ma żadnych upscalerów (i być może to i dobrze - lepiej niech zajmie się tym profesjonalny układ w TV niż miałby to robić pseudo upscaler prod. chińskiej ;) ). Pod maską procesor ALI 3329E. Na tygodniu spróbuję porównać jakość obrazu puszczoną z 7300 po HDMI z innymi odbiornikami SD wyprowadzając obraz w inny sposób. Oczywiście będą to odczucia subiektywne, ale podzielę się na forum.

Jako że uznałem ten sprzęt za dość ciekawy - chyba pierwszy SD z HDMI na rynku - mogę już zapowiedzieć, że planuję przygotowanie jego opisu, który może pojawić się w SK 3/2009.

Mamy tu posiadaczy 7300 na forum? Jak się sprawuje? ;)

Przy okazji mała zmiana w nazwie działu - wywaliłem Hevety i Datcomy, ponieważ i tak zniknęły z rynku. Tematy z nimi powiązane (raptem 5) przeniosłem do działu Inne odbiorniki. Globo Polska skutecznym działaniem w ostatnim okresie zapracowało sobie na posiadanie całkowicie odrębnego działu na forum i tak też jest od dziś.

 

Witam. Ja także mam ten odbiornik Opticum 7300 CI2CX, wyświetlacz niebieski i chodzi mi już 10 lat. Zero awarii i zero kombinowania, ale basta, pora zmienić na lepszy.

Navajo88