Jump to content
jarekm51

Globo 9500 HD PVR

Recommended Posts

Dzień Dobry,

 

Mam Opt. 9500HD z Cyfrowym Polsatem.

 

Mam takie pytanie, ponad rok temu wgrałem softa do mojej 9500HD. Ostatnio syn zauważył że parę kanałów zniknęło i przydało by się jeszcze raz wyszukać, stwierdziłem że zanim zacznę wyszukiwanie zapytam się czy jest może jakiś nowszy soft do tego modelu ?

 

Pozdrawiam

Share this post


Link to post
Share on other sites

Witam, czy działa u Was EPG na TVP 2 HD ? U mnie z Cyfrowym Polsatem i modułem Cam niestety EPG nie działa. Czy możecie mi doradzić co może być tego przyczyną i jak ją usunąć ?

Share this post


Link to post
Share on other sites

Wgraj 1.1.30 tam będzie epg kompletne , po 2 lista z nieba i z pilota ułożona to podstawa.

Share this post


Link to post
Share on other sites

Dzieki za odpowiedź, wersję softu sprawdzę, bo nie pamiętam jaką mam wgraną, a listę mam oczywiście ułożoną samodzielnie z pilota.

Share this post


Link to post
Share on other sites

Mam wgrany soft 1.1.30 niestety TVP2HD po przeskanowaniu satelity nadal nie ma EPG, poza tym na FOX HD tez brak EPG. Czy u Was z modułem CAM Polsatu działa Wam EPG na tych kanałach ?

Share this post


Link to post
Share on other sites

Witam.

 

Od kilku miesięcy nie odbiera mi Canal+ Film HD - skanowałem HB już wiele razy, kanał owszem jest ale ze złymi parametrami (inna czestotliwośc na stronie cyfry jest podana dla tego kanału) . Na dekoderze cyfry oczywiście jest. Co z tym można zrobić? Ewentualnie jak ustawić ręcznie parametry dla konkretnego kanału ?

Share this post


Link to post
Share on other sites

Przeskanować 11411 z nowymi parametrami ( opis zmiany ustawień TP jest w instrukcji obsługi tunera ) ......

 

@Axxel jest EPG napewno na 1.1.30 MCAS i lista z nieba ( sprawdzałem 2 razy po wgraniu softu )

Share this post


Link to post
Share on other sites

Na karcie cyfry i innych warunkach j.w. brak EPG na TVP 2HD. Zmieniałem softy i na żadnym epg na tym programie nie chodzi.

Share this post


Link to post
Share on other sites

Panowie , sprawdzałęm i jest epg na 2 dni , karta czy moduł nie ma nic do tego , tylko soft ( mam 1.1.30 od 2 czy 3 lat i zawsze działa epg , listy z nieba ) .

Share this post


Link to post
Share on other sites

witam.Chodzi mi o napisy na kanałach hbo,są one wyswietlane w lewum rogu małą trzcionką.Jest jakaś możliwość żeby były wyświetlane na dole ekranu z większą trzciąnką.soft1.2.63.Na canale i ale kino napisy ok

Share this post


Link to post
Share on other sites

Od paru dni nie chodzi mi Water Planet oraz Novela Ch.. Wiem Ze od 1.11. zakodowano te kanały ale mimo abonamentu optimum HD i powtórnym przeskanowaniu transpondera 11411, kanał jest programowany ale napis informuje o braku uprawnień. Jakaś rada?

Share this post


Link to post
Share on other sites
Guest slawek_009

witam

 

panowie chciałęm sobie nagrać film na pendrive i odtworzyć go na tunerze, ale niestety nie czyta on formatu avi. powiedzcie mi jakie formaty czyta ten dekoder?

 

i zauważyłem że jak nagrałem na próbę jakiś kanał na pendrive to ma on format trp, jakim programem mógłbym przekonwerterować z avi na trp?

 

prosze o pomoc

Share this post


Link to post
Share on other sites

Witam ponownie.

Nadal nie mogę rozgryźć mojego 9500. Uprzednio, po usunięciu kanałów i skanie automatycznym, wyszukało mi wszystko jak trzeba i przez dłuższy okres było ok. Niedawno zniknęły mi kanały tvn HD, tvn turbo HD i parę innych. Postanowiłem więc ponownie zrobić skan automatyczny ale nie wyszukało tych kanałów. Sytuacja wygląda tak.. mam podwójny konwerter i w sypialni linboxa f16. Po zmianie softu w opticumie na 1.2.63 i skanie automatycznym nie znalazło kilku kanałów, które odbierają bez problemu w tunerze obok. TVN HD nadal nie było. Zmieniłem soft na 1.1.30, tuner w ogóle nic nie znalazł, żadnego kanału! Ponownie zmieniłem soft na 1.2.57 (taki jak miałem na początku) i po skanie nie znalazło np paczki axn a w tym samym czasie kanały te odbierają bez problemu w tunerze obok. Edytowałem transponder 12188 i próbowałem go zeskanować, ale jest pusty, żadnego kanału. Nie wiem już co mam robić, bo nie znam się na tym na tyle, by móc coś przestawiać w poszczególnych transponderach. Podejrzewam jeszcze jedno niedociągnięcie a mianowicie średnicę talerza (60 cm). Siła sygnału wynosi ok 65-70%. Tyle tylko, że do niedawna kanały HD odbierały bez najmniejszego zacięcia. I skoro w f16 axn odbiera a opticum go nie znajduje w ogóle (siła sygnału 0%), to już nic nie rozumiem. Podobnie było ze zniknięciem tvn HD, po prostu wskaźnik siły sygnału 0% i z dnia na dzień zniknął. Może ktoś mi pomoże w tej dziwnej sytuacji, bo już nie wiem co mam robić.

Z góry bardzo dziękuję

Adam

Share this post


Link to post
Share on other sites

Pamiętaj, że niedawno transponder z kanałami TVN uległ kilku zmianom: https://satkurier.pl/news/81583/tp-grupy ... vb-s2.html. A co do 12188 sprawdź to: viewtopic.php?t=11189&f=5 Radzę też spojrzeć za okno na antenę, czy czasem śnieg nie zalega. Niby głupota, a też na mniejszej czaszy miałem takie problemy - jeden transponder działał, drugi nie. Głowice w tunerach też są różne.

Share this post


Link to post
Share on other sites

Dziękuję za szybką odpowiedź i cenne uwagi.

Problem w tym, że nie jestem w stanie ręcznie przeszukać danego transpondera, a dokładniej, to takie skanowanie nic nie daje. Kilka miesięcy temu po usunięciu wszystkich kanałów i skanie auto na nowo, tuner zapisał ok 1800 kanałów. Dziś skanowałem trzykrotnie i zapisał mi nieco ponad 800 kanałów. Jak to jest z tymi zmianami na transponderach, czy tuner dostosuje się automatycznie po skanowaniu, czy muszę ręcznie zmienić np kodowanie czy polaryzację na danym transponderze,gdyż po zmianie ze strony nadawcy, tuner już nigdy się nie przestawi sam tak jak powinien? Antena jest czysta, nawet próbowałem regulować konwerterem (odsunąłem go na maxa i lekko przekręciłem w lewo) i jakość sygnału mam na 95-97%. W tej chwili kończy się ręczne skanowanie i zapisało mi 817 kanałów, brak grupy tvnHD, AXN, TVP2 HD i jeszcze kilku innych. Wyczytałem, że najlepsze jest ręczne skanowanie, po aktualizacji softu, ale nie wiem co mam wpisywać w poszczególnych oknach i czy mam po kolei edytować kolejne transpondery i dokonywać korekty ustawień. Jeśli ktoś mógłby mi pomóc lub podrzucić jakiś link, z opisem ustawienia poszczególnych transponderów to będę niezmiernie wdzięczny.

Adam

Edycja:):)

Batolinos już powoli łapię o co tu chodzi. Dzięki linkowi, który mi podrzucieś znalazłem tvn' y HD. Wpisałem tę zmianę o któej była mowa:

Częstotliwość: 11,508 GHz

źródło: satkurier.pl Polaryzacja: V (pionowa)

źródło: satkurier.pl Symbol Rate: 27500 ksymb/s

źródło: satkurier.pl FEC: 3/4

źródło: satkurier.pl Modulacja: DVB-S2/8PSK

Teraz tylko miałbym prośbę o jakieś źródło, gdzie mógłbym znaleźć ustawienia dla innych transponderów, bym mógł prawidłowo wszystko ustawić.

Nie mam nadal tvp2 HD, axn i jeszcze paru innych

Bardzo dziękuję za pomoc.

Adam

Share this post


Link to post
Share on other sites
Teraz tylko miałbym prośbę o jakieś źródło, gdzie mógłbym znaleźć ustawienia dla innych transponderów, bym mógł prawidłowo wszystko ustawić.

 

Sprawdź tu: http://pl.kingofsat.net/pos-13E.php Naciśnij sobie F3 wpisz w szukajke np. TVP 2 HD i znajdziesz interesujące rzeczy, a nawet więcej.

Share this post


Link to post
Share on other sites

Wielkie dzięki.

Dokładnie o to mi chodziło. Mniej więcej załapałem o co w tym chodzi. Już znalazłem grupę TVN HD. Nie wszystko mogę znaleźć, ale to zapewne bieżące zmiany bądź za mała średnica mojej anteny. Np. na 12264 nie ma TVP 2 HD, ale są inne wymienione na stronie z linku.

Jeszcze raz bardzo dziękuję!

Adam

Share this post


Link to post
Share on other sites

Drodzy i niesłychanie pomocni forumowicze, jeszcze jedno małe pytanie mam. Jak zmienić audio pid w zapisanym już kanale? Chodzi mi konkretnie o tvnHD. Zrobiłem skan tp 11508 tak jak należy i tuner zapisał mi tvnHD z audio pid 821. Efekt jest taki, iż niektóre filmy mam w języku angielskim. Za nic nie mogłem znaleźć metody na przestawienie audio pid. Próbowałem ponownie przeskanować ten tp, wpisując konkretnie v pid i audio pid, ale tuner ponownie zapisuje mi tvn HD z audio 821. Podobnie jest z tvn7HD. Wracając do wcześniejszych rozważań, to nadal nie znajduje mi tvp2HD oraz nic z tp 12188, czyli axn i spółka (ale tu wina leży prawdopodobnie w małej średnicy anteny i sygnale rzędu 65% max). Aha soft to MCAS (...)

Może ktoś pomoże??

Adam

Share this post


Link to post
Share on other sites

Mam taki problem ze swoim Globo 9500 HD. Podczas oglądania kanału HD zacina się obraz. Przeważnie na TVP 1 HD. Na innych kanałach HD wszystko śmiga jak powinno. W czym może być probelm?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...