Jump to content
Sign in to follow this  
Koz

Tunery Globo, Opticum itp.-pytania, problemy, doświadczenia

Recommended Posts

Witam mam pewny problem gdyż od pewnego czasu w moim tunerze HEVET 5518 FTA DIGITAL 500 pojawia sie taka niebieska odcień podczas włączania grafiki ekranowej jest ona silniejsza a podczas oglądania dowolnej stacji pojawia sie poświata pomiędzy ludzi oraz przedmioty co mam zrobić pomóżcie,

Z góry dziękuję za rade.

Share this post


Link to post
Share on other sites

- zmień ustawienia w menu (odnośnie trybu wyświetlania)

- wymień kabel

 

Jak te dwa punkty nie pomogą to pewnie coś się spsuło (może w tunerze przyjarał się jakiś kondensatorek).

Share this post


Link to post
Share on other sites

Po wymianie kabla typu euro nadal występują te problemy ale jedynym sposobem jaki zmienia tą poświatę jest zmiana w menu głównym na system CVBS z systemu RGB NIESTETY JAKOSC OBRAZU JEST SŁABSZA :twisted:

Share this post


Link to post
Share on other sites

Podłączam go do zwykłego telewizora samsunga sprwadzałem na analogowym tunerze to wszystko ok

Share this post


Link to post
Share on other sites

Jeśli masz dwa EURO to sprawdź na drugim. Ja np. mam RGB tylko na jednym gnieździe EURO

Share this post


Link to post
Share on other sites

ma jedno euro sprawdzałem przez wejscie co w hevecie jest do sygnału analogowego to obraz był git

Share this post


Link to post
Share on other sites

Posiadam Opticum 7100CX. Zauważyłem, że obraz jest rozciągnięty w lewo (np. logo tvn24 jest na styk z lewą krawędzią ekranu). Widać to na ekranie telewizora. Na karcie TV czy na podglądzie z okna na liście kanałów jest OK. Wcześniej miałem podłączonego Stronga i było wszystko w porządku. Jak temu paskudztwu zaradzić?

Share this post


Link to post
Share on other sites

Usiłuję zmusić pilota uniwersalnego do pracy z Opticum 7100CX. Niestety na indeksie nie ma ani Globo ani Opticum. Kody jakiej marki mogę wypróbować? Chodzi mi o firmy podobnych odbiorników.

Share this post


Link to post
Share on other sites

Wypróbuj wyszukania kodu, bo szukanie kodu po podobnych markach, nie przynosi dobrego rozwiązania (jest duzo mniej opcji na pilocie )...

Share this post


Link to post
Share on other sites

Witam

Dziś po zaktalizowaniu softu i listy kanałów w tunerze GLOBO 7010CR nie moge na nim ogladac żadnych kodowanych kanałów, wyskakuje informacja "Kanał zakodowany" , bądź "brak lub słaby sygnał" (niekodowane chodzą) .Posiadam orginaly pakiet Cyfry. Po właczeniu tunera na jego wyswietalczu wyskakują takie kreski _ _ _ _ (na górze i na dole) zamiast 0000

Wgralem soft ze strony http://www.globo.com.pl/pl/tunery/t_globo7010cr.htm, (Software (5119) 2.4.37 + lista kanałów TNK 28.10.2008) wraz z listą kanałw według instrukcji viewtopic.php?f=17&t=5605#p118442

 

Przed aktualizacją wszystko działało.

 

POzdrawiam i z góry dziekuje za odpowiedzi.

Share this post


Link to post
Share on other sites

Oryginalne oprogramowanie pozwala na używanie wyłącznie kart w systemie Conax (np. TNK) i karta Cyfry (Seca) nie będzie działać. Dopiero po wgraniu "nieoficjalnego" (pirackiego) oprogramowania tuner zyskuje możliwość czytania kart w innym systemie niż Conax.

Share this post


Link to post
Share on other sites

A tego to nie powiem. Temat piractwa jest u nas tępiony.

No chyba, że ktoś ma namiary na taki soft bez "kluczyków" i tym podobnych "ulepszeń".

Share this post


Link to post
Share on other sites

mam tv panasonic tx--pm11p 100hz mam problem ustawic z decodera opticum 9500hd ,obraz w formacie 16;9 canal+,film,planete,.... ustawialem wszystkie obcje tunera i TV ALE bez skotku .zaznaczam na ferbusonie 8018 jest okej .prosze o porade.

Share this post


Link to post
Share on other sites

Na którymś forum czytałem, że Globo HD S1 (9500HD jest tunerem podobnym, to pewnie podobny problem też może występować) nie bardzo działa z niektórymi plazmami Panasonica (sam mam P46G10E i jest ok). Ale wspomniany problem dotyczył, tylko 1 konkretnej wersji oprogramowania (której dokładnie też nie wiem). Myślę. że aktualizacja softu może pomóc....

Share this post


Link to post
Share on other sites

Moje pytanie dotyczy tunera: Opticum 4060 CX Plus.

jest taki problem, otóż pewien użytkownik na tym forum napisał ciekawy post, właśnie dotyczący tego tunera i jego wady.

Cytuję tę wiadomość: "Opticum ma jeszcze jedną wade lub ja nie potrafię tego obsłużyć ale już kombinowałem wszystko..mianowicie : Chce sobie wpisać jakąś jedną częstotliwość żeby wyszukał kanały np wpisuje 13535 v i daje przeszukaj satelite to tuner owszem wyszukuje na początku tą częstotliwość ale zaraz "jedzie' po wszystkich transporderach i zamiast wyszukac mi konkretnego kanału to przeszukuje całą satelię"

i tu mam pytanie do użytkowników opticuma 4060 CX Plus: czy tylko ja i ten pan co zacytowałem jego wiadomość, mamy tak właśnie?, i drugie pytanie czy coś można z tym zrobić? - mam na myśli, o update nowego softu czy coś w tym stylu. Czy jest ktoś na forum kto jest w stanie pomóc z tym problemem? dziekuję

Share this post


Link to post
Share on other sites

Bo zle podchodzisz do sprawy. Trzeba wejsc w EDYCJE transpondera. Wpisac parametry. I jezeli jest w liscie ten transponder to dostaniesz potwierdzenie ze takowy istnieje. Jezeli jest nowy to go dopisze. I teraz wazna sprawa. Jest roznica miedzy : przeszukaj satelite, a przeszukaj transponder.

Po wpisaniu parametrow musisz miec do wyboru opcje skanuj transponder. U mnie tak to dziala. Owszem jezeli wybiore opcje skanuj satelite to przeskanuje wszystko co znajdzie.

Share this post


Link to post
Share on other sites

Mam takie pytanie,być może głupie i bez sensu no ale kto pyta nie bładzi.Otóż mam dekoder opticum x10 z TNK.Jest on podlączony do tv lcd za pomocą chinczi.Wcześniej był podłączony przez euro ale zmieniłem połączenie bo mam teraz lepszy obraz.Z tego co wiem to ten dekoder nie ma wyłaczenie czasowego.Obecnie ustawiam sobie wyłaczenie czasowe tv i chciałbym zeby jednoczesnie dekoder przechodził w stan czuwania.Czy jest taka mozliwośc ze poprzez sterowanie w tv wylączał mi sie takze dekoder?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...