Jump to content

Recommended Posts

1 godzinę temu, maks27 napisał:

U kolegi na starej numeracji tv Panasonic był ustawiony na kraj Szwecja aby wyszukał kanały, dziś po zmianach nie znajduje żadnego programu 😭.

Usunąć całą listę kanałów, dalej zmienić kraj na Polska. Wyszukać stacje, w razie problemów wyjąć i włożyć moduł do telewizora i ponowić wyszukiwanie. Jeśli to nie pomoże to aktualizacja oprogramowania telewizora i ponowienie całej operacji wyszukiwania.

Link to post
Share on other sites

No i po wybraniu  Polska tv nie widzi pasma DVB-C, więc był inny kraj czyli Szwecja ido dzisiejszej zmiany listy odbierał prawidłowo. Teraz skanuje pasmo i nie znajduje kanałów.

Link to post
Share on other sites

Nie powinno być sytuacji, że trzeba zmieniać kraj w telewizorze by wyszukiwał kanały. Czy telewizor był kupiony z polskiej dystrybucji ? Prawdopodobnie będzie konieczna aktualizacja oprogramowania telewizora.

Link to post
Share on other sites
9 godzin temu, maks27 napisał:

No i po wybraniu  Polska tv nie widzi pasma DVB-C, więc był inny kraj czyli Szwecja ido dzisiejszej zmiany listy odbierał prawidłowo. Teraz skanuje pasmo i nie znajduje kanałów.

Przełocz telewizor na Niemcy albo Ukraina tesz tak miałem 

Link to post
Share on other sites

Na trybie "auto" nie dał rady , po ręcznej zmianie SR na 6875 znalazł kanały, jednak rozrzucił na liście od 1001 do ponad 3000. Później spróbujemy zmianę kraju, zastanawia jedynie że do tej pory lista zgadzała się na LCN, natomiast nowa już nie.

Link to post
Share on other sites

Czyli są lepsze i gorsze rejony w kraju. Ja nie mam co narzekać. Internet 120 Mb śmiga b. dobrze, nawet po wi-fi mam 90-110 Mb.Czasem spada do 70-80 co też nie jest tragedią.  TV też bez awarii, jakość HD nieco gorsza ale oglądam udając że jest dobrze. Nie ma zacięć , klatkowania ani przerw.

Mając tylko pakiet Superbox mam też odkodowanych kilka programów z Maxboxa. Niech sobie będą dopóki się nie zorientują.  😊

Link to post
Share on other sites

Dzięki, pewnie jakiegoś muxa nie puścili. Zauważyłem że mam TVP3 Warszawa i TVP3 Katowice, nie ma mojej właściwej TVP3 Łódź. No i na obu wyskakuje komunikat o braku sygnału, EPG prawidłowe. 

Powoli układam swoją listę i jeszcze nie wiem czego więcej brakuje.

Link to post
Share on other sites
8 godzin temu, marivsh napisał:

Brak netu w Gliwicach. Ktoś z okolic ma podobnie?

 

Podczas prac firmy na Autostradzie pod Katowicami został uszkodzony światłowód

Edited by Wybrany96
Link to post
Share on other sites
10 godzin temu, Wybrany96 napisał:

Podczas prac firmy na Autostradzie pod Katowicami został uszkodzony światłowód

 

Dzięki za info, naprawili widocznie, bo już wszystko działa :)

Link to post
Share on other sites

 

14 minut temu, andyp napisał:

A na pozycji 108 National Geographic ale dźwięk w DD. U was też tak jest bez głosu?

U mnie jest głos na zeszłorocznym telewizorze Philipsa z Androidem.

Link to post
Share on other sites

Na stronie Multimedii w ofercie TV już dostępne tylko pakiety z Vectry, przekierowuje ruch na stronę Vectry.

Edited by Barti
Proszę wyłączyć w aplikacji Tapatalk automatyczne dopisywanie do postu informacji o posiadanym urządzeniu mobilnym. Poprawiono post.
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...