Jump to content

Recommended Posts

Godzinę temu, andyp napisał:

UOKIK woli dawać kary niż przjrzeć sie sprawie MM. PS Dobiero dziś mam CBS Reality HD Pozdro.

 

Może już się przyjrzał i wydał warunki przejęcia czyli sprzedaż sieci tam gdzie konkurencja jest zagrożona. Może teraz MM szuka chętnego i negocjuje z nim cenę (moim zdaniem w grę chodzi niestety tylko jedna firma więc to ona może dyktować warunki cenowe...). Jak to się uda to wróci do Vectry i powie ile kasy oczekuje.

Bez tych rzeczy przejęcia nie będzie.

Share this post


Link to post
Share on other sites

Co to jest "złączka operatora " ?  Mam w domu rodzielacz sygnału na 3 pokoje. W każdym TV z modułem CAM. Godzinę temu CBS Realty wskoczył na wszystkie telewizory bez żadnych kombinacji. To była ewidentna techniczna wina Multimedii . Trzeba zamknąć sprawę uruchamiania tego kanału. Czekam na paczkę Discovery w HD ! Najwyższa pora !

Share this post


Link to post
Share on other sites
3 godziny temu, Grigorios Quedin napisał:

Jesteś w błędzie.

Nalicza,ale jak ktoś wspomniał ,są to groszowe sprawy.

 

Nie nalicza zadzwoń sobie do MM 

Share this post


Link to post
Share on other sites

Witam, 

mam taki problem:

 

Od poniedziałku jestem abonentem sieci Multimedia Polska. Chciałbym łączyć się z komputerami domowymi z internetu i dlatego wykupiłem usługę publicznego dynamicznego adresu IP. Mimo to router mój otrzymuję adres prywatny typu 192.168.0.x. W biurze obsługi klienta poinformowano mnie, że usługa jest uruchomiona.

 

Moja instalacja wygląda tak: Kabel koncentryk Multimedii -> Modem ARRIS TG2492S -> Skrętka wpięta w złącze LAN 1 -> mój router ASUS RT-N18U.

 

Pomożecie jakoś? Ktoś wie co robię źle? Mieliście taką sytuację?

 

Z góry dziękuję i pozdrawiam :)

 

Zrzut ekranu z routera (WAN IP 192.168.0.2)

Spoiler

1.png

 

Share this post


Link to post
Share on other sites
Posted (edited)

Czy resetowałeś modem? Poza tym ten IP to nie jest raczej nadany przez Multimedię. Nie nadają adresów prywatnych z takiego zakresu. 

Wygląda tak jakbyś po drodze miał jeszcze jeden router. Przypadkiem ten ARRIS TG2492S nie jest modemem z routerem?

Edited by strzala

Share this post


Link to post
Share on other sites

Sprawdź w eboku - powinna być opcja zmiany trybu pracy urządzenia z routera na bridge.

 

Share this post


Link to post
Share on other sites

Jeżeli masz modem Arris oraz usługę Mega BSM to ten modem będzie zawsze w trybie routera. W eBOK nic nie zmienisz, tam nie ma żadnej opcji żeby jakikolwiek modem przestawić w tryb bridge.

Jeżeli masz modem Arris bez usługi Mega BSM to on będzie w trybie bridge z automatu.

Posiadanie usługi Mega BSM oraz tryb bridge jest możliwe tylko na modemach Cisco ale bridge jest tylko na 4 porcie (tylko po kablu), trzeba mieć wykupioną gwarancję publicznego IP.

Share this post


Link to post
Share on other sites
8 godzin temu, Michaelis napisał:

Jeżeli masz modem Arris oraz usługę Mega BSM to ten modem będzie zawsze w trybie routera. W eBOK nic nie zmienisz, tam nie ma żadnej opcji żeby jakikolwiek modem przestawić w tryb bridge.

Jeżeli masz modem Arris bez usługi Mega BSM to on będzie w trybie bridge z automatu.

Posiadanie usługi Mega BSM oraz tryb bridge jest możliwe tylko na modemach Cisco ale bridge jest tylko na 4 porcie (tylko po kablu), trzeba mieć wykupioną gwarancję publicznego IP.

 

Do tych najwyższych prędkości typu 300 i 600 nie dają już chyba modemów Cisco. Czy to oznacza, że tam nie można mieć trybu bridge?

Share this post


Link to post
Share on other sites
8 godzin temu, Michaelis napisał:

Jeżeli masz modem Arris oraz usługę Mega BSM to ten modem będzie zawsze w trybie routera. W eBOK nic nie zmienisz, tam nie ma żadnej opcji żeby jakikolwiek modem przestawić w tryb bridge.

Jeżeli masz modem Arris bez usługi Mega BSM to on będzie w trybie bridge z automatu.

Posiadanie usługi Mega BSM oraz tryb bridge jest możliwe tylko na modemach Cisco ale bridge jest tylko na 4 porcie (tylko po kablu), trzeba mieć wykupioną gwarancję publicznego IP.

 

Dzięki za odpowiedź.

 

Mogę zrezygnować z usługi Mega BSM? W sumie nie zamawiałem jej, sami ją dorzucili do umowy. Uszczęśliwiają ludzi na siłę, a potem same problemy 😖 Jeśli wyłączą mi Mega BSM, przełączą modem w tryb bridge? Czy muszę mieć wymieniony sprzęt?

 

Ktoś ma jakieś doświadczenia z tym związane? Robią jakieś problemy?

Share this post


Link to post
Share on other sites

Trochę mi czasu zeszło jednak odkryłem myk na moim tv co zrobić aby dodał się kanał który przybył w ofercie.

CBS Reality HD dopisał się do listy po włączeniu innego kanału, który jest w tym samym misie, w tym przypadku Polsat Cafe. Dokładnie tak samo LG zachowuje się w przypadku zmiany zawartości już DVB-T do czasu jak mnie włączyłem na kanał z danego muxa nie zrobi aktualizacji jego zawartości. Podejrzewam że właśnie dlatego skasował się CBŚ Action po jego włączeniu, gdy już nie był nadawany, ponieważ był w innym muxie niż CBŚ Reality  który zastąpił go w ofercie jednak z innej częstotliwości.

Jeśli prawidłowo wyciągam wnioski to jeśli będzie kiedyś dodany nowy mux z nowo uruchomionej częstotliwości nie obędzie się bez wyszukiwania

Share this post


Link to post
Share on other sites

Masz moduł CAM? Jeśli tak to jaki? Jesteś w stanie sprawdzić, czy te zakłócenia dotyczą kanałów wybiórczo, czy może zależą od muxu, na którym nadaje taki kanał z zakłóceniami? Jeśli jesteś w stanie, to sprawdź też jakość sygnału na jakimś wskaźniku w telewizorze i czy nie pojawiają się błędy (BER).

Share this post


Link to post
Share on other sites

Tak.Mam moduł Cam.

Co do reszty ,to pisząc szczerze,nawet nie wiem jak to sprawdzić.

Tv jest nowy i jeszcze go do końca nie ogarniam.

 

Share this post


Link to post
Share on other sites
1 godzinę temu, Grigorios Quedin napisał:

Ktoś podpowie ,dlaczego występują takie zakłócenia w odbiorze ?
Nie są one na wszystkich kanałach.de2973409b5d49ddec4f4ffe97b4aed9.jpg

Uszkodzona lub źle założona wtyczka przy TV/gniazdku. Popraw i będzie ok.

Share this post


Link to post
Share on other sites

Przyczyn może być bardzo wiele. Może to być wina instalacji TVK w mieszkaniu jak i wina innego urządzenia w pobliżu telewizora jak router WiFi czy jakiś zasilacz impulsowy. Może przy zmianie telewizora zwyczajnie poluzowała się wtyczka. Na początek najprościej sprawdzić wszystkie wtyki/złącza i odszukać w menu telewizora opcje z informacjami o sygnale.

Share this post


Link to post
Share on other sites

Ogólnie wszystko sprawdziłem ,wydaje się ok.
Od rana mam takie zakłócenie ,teraz dodatkowo występuje problem z internetem.Siec wifi nie łączy się.I teraz nie wiem ,czy to problem po mojej stronie czy jednak wina MM.

Share this post


Link to post
Share on other sites

Masz tam jakiś rozgałęźnik na inne telewizory? Jeśli masz, to spróbuj testowo podpiąć bezpośrednio. 

Ja kiedyś na Philipsie(obecnie siedmioletni) miałem problem z modułem, który dostałem od Multimedii. 

Musiałem kupić własny moduł innej marki i przełożyć kartę, bo na tamtym pierwotnym wyglądało to podobnie jak u Ciebie. 

Oczywiście u mnie problem z modułem dotyczył wszystkich kodowanych kanałów.

Share this post


Link to post
Share on other sites

Mam rozgałęźnik ,u dzieciaków w pokoju mam analog podłączony.
Tylko ,to chyba ich wina ,po jak podłączam kompa po kablu sieciowym ,wyskakuje komentarz o nie wykrytym DNS .

Share this post


Link to post
Share on other sites

Wygląda na uwalony wzmacniacz budynkowy lub nod optyczny. Takie zakłócenia w obrazie to błędy BER, których korekcja już nie jest w stanie naprawić, a nie słaby sygnał. Są głównie od wadliwego, uszkodzonego zasilania elementu w sieci HFC. Może się to objawiać na całym paśmie, czyli wszystkie kanały tv łącznie z internetem, a może być tylko dziura częstotliwościowa, czyli ciąć będą niektóre muxy. Zgłoś ten problem na infolinię.

Wygląda na uwalony wzmacniacz budynkowy lub nod optyczny. Takie zakłócenia w obrazie to błędy BER, których korekcja już nie jest w stanie naprawić, a nie słaby sygnał. Są głównie od wadliwego, uszkodzonego zasilania elementu w sieci HFC. Może się to objawiać na całym paśmie, czyli wszystkie kanały tv łącznie z internetem, a może być tylko dziura częstotliwościowa, czyli ciąć będą niektóre muxy. Zgłoś ten problem na infolinię.

Share this post


Link to post
Share on other sites

Poszukaj w menu telewizora parametru jakość sygnału i zobacz jak wygląda ten parametr na kanałach z zakłóceniami i bez.

Share this post


Link to post
Share on other sites
13 godzin temu, kfm877 napisał:

Wygląda na uwalony wzmacniacz budynkowy lub nod optyczny. Takie zakłócenia w obrazie to błędy BER, których korekcja już nie jest w stanie naprawić, a nie słaby sygnał. Są głównie od wadliwego, uszkodzonego zasilania elementu w sieci HFC. Może się to objawiać na całym paśmie, czyli wszystkie kanały tv łącznie z internetem, a może być tylko dziura częstotliwościowa, czyli ciąć będą niektóre muxy. Zgłoś ten problem na infolinię.

Wygląda na uwalony wzmacniacz budynkowy lub nod optyczny. Takie zakłócenia w obrazie to błędy BER, których korekcja już nie jest w stanie naprawić, a nie słaby sygnał. Są głównie od wadliwego, uszkodzonego zasilania elementu w sieci HFC. Może się to objawiać na całym paśmie, czyli wszystkie kanały tv łącznie z internetem, a może być tylko dziura częstotliwościowa, czyli ciąć będą niektóre muxy. Zgłoś ten problem na infolinię.

 

Tak właśnie było w moim przypadku. Zgłosiłem na infolinii, zrobili test i stwierdzili, że sygnal oslabiony w całym bloku.  Na kolejny dzien przyjechal technik do głównej skrzynki i problem zniknął. 

Share this post


Link to post
Share on other sites

Sila i sygnał na poziomie 100.

Za to poziom błędów BER od 40 do 2000.

 

Edyta:

Na wtorek umówiłem sobie wizytę technika do tv.

Na infolinii technik ogarnął internet i teraz działa po podłączeniu sieciówką do kompa.Wifi działa parę minut i traci sieć.

Chyba czas wymienić tp linka na nowy.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...