Skocz do zawartości


Zdjęcie

Komputery i programy komputerowe - problemy, dyskusja ogólna


  • Zaloguj się, aby dodać odpowiedź
828 odpowiedzi w tym temacie

#1 Sorek21

Sorek21

    Zżyty z forum

  • Użytkownicy
  • PipPipPipPipPipPipPipPip
  • 3537 postów
  • Od: 21 lip 2008

Napisano 17 wrzesień 2008 - 17:03

Kiedy pierwszy raz włączam kompa to podczas uruchamiania systemu komp nagle gaśnie,nie ma nic na monitorze tylko sobie normalnie buczy, wiec go resetuje i jak uruchamia mi sie od nowa to pisze:Przepraszamy ostatnia próba uruchomienia systemu windows nie powiodła sie
i mam do wyboru tryb awaryjny itp lub wcisnąc Enter aby normalnie uruchomić.Za drugim razem juz sie normalnie uruchamia i wszystko dziala jak należy.Niestety jak chce wlaczyc kompa na drugi dzien jest ten sam problem i musze włączać go 2 lub 3 razy.Jak naprawić tą usterkę?? dodam ze zrobilem juz format dysku i zainstalowalem system od nowa i nie pomogło .Pomocy Koledzy!
Familijny Max + Sport + Film + Cinemax + Eleven Sports

Evobox PVR + HD6000

#2 tomekb1976

tomekb1976

    Moderator

  • Moderacja
  • 3668 postów
  • Od: 23 wrz 2007
  • LokalizacjaZamość

Napisano 17 wrzesień 2008 - 17:37

Czyli masz czarno na białym, że coś jest z Windowsem. Zainstaluj jeszcze raz, tylko z innej płyty (nie porysowanej). Licencja pozwala na kopiowanie oryginalnego nośnika na inną płytę, w celu zabezpieczenia np. przed ewentualnym zniszczeniem oryginału. Zrób też w biosie load default options, czy jakoś tak, czyli przywróć domyślne ustawienia.
...

#3 GieKa

GieKa

    Forum to mój dom

  • Użytkownicy
  • PipPipPipPipPipPipPip
  • 2020 postów
  • Od: 30 kwi 2007

Napisano 17 wrzesień 2008 - 18:47

Komputer nowy czy leciwy?

#4 Sorek21

Sorek21

    Zżyty z forum

  • Użytkownicy
  • PipPipPipPipPipPipPipPip
  • 3537 postów
  • Od: 21 lip 2008

Napisano 17 wrzesień 2008 - 19:48

3 lata juz ma moj komputer ale nie narzekam
Familijny Max + Sport + Film + Cinemax + Eleven Sports

Evobox PVR + HD6000

#5 GieKa

GieKa

    Forum to mój dom

  • Użytkownicy
  • PipPipPipPipPipPipPip
  • 2020 postów
  • Od: 30 kwi 2007

Napisano 17 wrzesień 2008 - 20:24

To może być wszystko :) Jeśli masz jakiś inny dysk spróbuj na nim zainstalować system. Ten który masz spróbuj przeskanować. Jeśli ładuje się na starcie do pewnego momentu może to oznaczać że wywala się na jakimś urządzeniu w komputerze. Może dołożyłeś jakąś kartę PCI? HDD masz sam na taśmie czy z innym napędem?

#6 pitter

pitter

    Moderator

  • Moderacja
  • 6403 postów
  • Od: 15 sie 2006
  • LokalizacjaBiałystok

Napisano 17 wrzesień 2008 - 23:36

Dokładnie, usterek może być wiele.
Może być np. niesprawny kabel IDE czy SATA (nie łączy i zwiecha). Inny pomysł to niesprawny zasilacz (przeciążony?).
Najczęstsze kłamstwo w Internecie?
- Szukałem, ale nie znalazłem.

#7 wini_007

wini_007

    Czasami wpadam

  • Użytkownicy
  • PipPip
  • 263 postów
  • Od: 01 lut 2008
  • LokalizacjaOlsztyn/Szczytno

Napisano 18 wrzesień 2008 - 11:58

Panowie. 3 lata to moim zdaniem za mało aby podzespoły siadały. Chyba że autor tematu grzebie na okrągło i bawi się w podkręcania itp. Ja osobiście posiadam w domu komputer, który niedługo zaczynać będzie 8 rok swojej pracy i ani złotówki dodatkowo do niego nie włożyłem. Nie grzebię w nim nawet tylko czyszczę co jakiś czas w środku. I dodam że chodzi 24h.

Ma się rozumieć że posiadasz oryginalny nośnik systemu windows. Nie jest to wina płyty. Jeżeli płyta była by porysowana bardziej to zapewne wyskakiwały by problemy z odczytem pliku podczas instalacji.

Co do dyskusji to mogą być następujące przyczyny:

-Faktycznie grzebiesz w środku i przypadkowo coś źle podłączyłeś np. taśmy na odwrót, źle podczepiona zworka.
-Instalacja groźnego i nieodpowiedniego oprogramowania min. 2 programy antivirusowe, super hiper program do przyśpieszania systemu.
-Zmieniona konfiguracja na biosie.
-Grzanie się procesora.

Proponuję na dobry początek wyciągnąć bateryjkę na płycie głównej na jakieś 15 min i później z powrotem ją wsadzić i odpalić kompa.
http://t1.gstatic.co...26ZhCI8KH8jebs= Nbox Recorder Turbo 500GB Opcja Full


docendo discimus - ucząc innych, sami się uczymy

#8 Sorek21

Sorek21

    Zżyty z forum

  • Użytkownicy
  • PipPipPipPipPipPipPipPip
  • 3537 postów
  • Od: 21 lip 2008

Napisano 18 wrzesień 2008 - 13:32

Nic nigdy nie grzebalem przy kompie bo po co jeszcze cos zepsuje.Nie bawie sie także w przyspieszanie systemu

Rok temu komp padł mi całkowicie a konkretnie plyta główna,która wymieniłem bo
jeszcze byla na gwarancji.Bylo wtedy lato czyli burze i awarie prądu,niekiedy brak fazy albo
całkowity brak prądu.Czy moze to co dzieje sie teraz przy starcie to początek kolejnej awari plyty głównej??
Familijny Max + Sport + Film + Cinemax + Eleven Sports

Evobox PVR + HD6000

#9 młody technik

młody technik

    Aktywny

  • Użytkownicy
  • PipPipPipPip
  • 645 postów
  • Od: 27 cze 2008
  • LokalizacjaPolitechnika Śląska w Glwicach

Napisano 20 wrzesień 2008 - 01:52

ja obstawiam że zasilacz padł. Dlaczego??? Otóż podczas pomiarów napięcia i natężenia wyszło mi że stosunkowo największe obciążenie jest przy starcie windowsa. więc polecam odłączyć np stację dyskietek i może obniżyć ilość kości ramu lub ewentualnie ich moc obliczeniową. oczywiście odkurzyć i wszystko powinno śmigać
a i tak a propo: wątpię żeby brak fazy rozwalał sprzęt-może go tylko wyłączyć-zabić sprzęt może SKOK NAPIĘCIA

#10 Sorek21

Sorek21

    Zżyty z forum

  • Użytkownicy
  • PipPipPipPipPipPipPipPip
  • 3537 postów
  • Od: 21 lip 2008

Napisano 21 wrzesień 2008 - 11:25

A więc:
1.Jak mam zmienić zmienić konfigurację w tym biosie?
2chciałbym wyjąć ta baterie na plycie głównej na chwile ale nie wiem jak ona wygląda? ktore to na plycie głównej?
3odłącze stacje dyskietek.Wystarczy tylko ta taśmę i kabel odłączyć od tego i tyle?
Familijny Max + Sport + Film + Cinemax + Eleven Sports

Evobox PVR + HD6000

#11 Łukasz

Łukasz

    MOD Weteran

  • MOD Weteran
  • PipPipPipPipPipPipPip
  • 2436 postów
  • Od: 14 sie 2006
  • LokalizacjaWałbrzych

Napisano 21 wrzesień 2008 - 11:33

ad.2.

taki płaski "srebrny" krążek o wielkości 50 groszówki.


ad.3.
tak, odłączasz kable i tyle.

"Mówimy o Polsce. Tam nic i nigdy nie jest normalne."
ab.jpg


#12 Sorek21

Sorek21

    Zżyty z forum

  • Użytkownicy
  • PipPipPipPipPipPipPipPip
  • 3537 postów
  • Od: 21 lip 2008

Napisano 21 wrzesień 2008 - 11:38

Dzięki ,tak myslałem
Familijny Max + Sport + Film + Cinemax + Eleven Sports

Evobox PVR + HD6000

#13 młody technik

młody technik

    Aktywny

  • Użytkownicy
  • PipPipPipPip
  • 645 postów
  • Od: 27 cze 2008
  • LokalizacjaPolitechnika Śląska w Glwicach

Napisano 21 wrzesień 2008 - 13:07

a zmiany z tym biosem to w większości robi się tak żeby dać polecenie: restore all sentings lub coś w stylu przywroć wszystkie ustawienia

#14 tomekb1976

tomekb1976

    Moderator

  • Moderacja
  • 3668 postów
  • Od: 23 wrz 2007
  • LokalizacjaZamość

Napisano 21 wrzesień 2008 - 13:28

A więc:
1.Jak mam zmienić zmienić konfigurację w tym biosie?
2chciałbym wyjąć ta baterie na plycie głównej na chwile ale nie wiem jak ona wygląda? ktore to na plycie głównej?
3odłącze stacje dyskietek.Wystarczy tylko ta taśmę i kabel odłączyć od tego i tyle?

2. Bateria wygląda jak każda tego typu, np. do zegarka, tylko większa. Przed wyjęciem baterii pamiętaj, aby wyłączyć całkowicie zasilanie, bo możesz wgrywać bios od nowa. A zresztą nie musisz wyjmować baterii, od tego jest odpowiednia zworka, w instrukcji od płyty głównej pisze która i jak.
3. Ktoś jeszcze używa stacji dyskietek :?:
...

#15 melman-x

melman-x

    Czasami wpadam

  • Użytkownicy
  • PipPip
  • 187 postów
  • Od: 19 sie 2006
  • LokalizacjaPolska

Napisano 22 wrzesień 2008 - 11:02

Co do zworek to zdania są podzielone,ja obstawałbym za wyjęciem baterii i pójściem na browara na 30min,choć na tym polu doświadczenia są różne i tak na prawdę nie widząc problemu na żywo ciężko cokolwiek stwierdzić,ja miałem ostatnio taki przypadek że po zmianie zasilacza u znajomego procek mu się podkręcił do 211,system odpalał się chyba ze 10min,przywrócenie ustawień domyślnych nic nie dało,trzeba było tylko po prostu zmienić tą wartość ręcznie.

#16 Sorek21

Sorek21

    Zżyty z forum

  • Użytkownicy
  • PipPipPipPipPipPipPipPip
  • 3537 postów
  • Od: 21 lip 2008

Napisano 26 wrzesień 2008 - 11:54

Wreszcie chyba wiem od czego mam ten problem.Znajomy tez tak mial i naprawił sobie sam.Trzeba odinstalować kartę graficzną i potem wgrac ja od nowa razem ze sterownikami.
Familijny Max + Sport + Film + Cinemax + Eleven Sports

Evobox PVR + HD6000

#17 Sam E250

Sam E250

    Przesiaduję 24/7

  • Użytkownicy
  • PipPipPipPipPipPip
  • 1934 postów
  • Od: 20 lip 2008

Napisano 03 październik 2008 - 16:52

I co pomogło to ,bo u mnie to samo robi się na viście a xp chodzi normalnie.

Przypomnijmy sobie tutaj Diabelski Młyn: https://vimeo.com/user59307058


#18 Sorek21

Sorek21

    Zżyty z forum

  • Użytkownicy
  • PipPipPipPipPipPipPipPip
  • 3537 postów
  • Od: 21 lip 2008

Napisano 03 październik 2008 - 17:04

Niestety nie pomogło.Nadal włączam kompa na 3 razy.Przeważnie gasnie zaraz po tym jak jest windows xp i leca paski a zaraz ma byc strzałka.Chyba
musze wybrać sie do serwisu chyba ze ktos wie co to moze byc za usterka? Pozdro
Familijny Max + Sport + Film + Cinemax + Eleven Sports

Evobox PVR + HD6000

#19 GieKa

GieKa

    Forum to mój dom

  • Użytkownicy
  • PipPipPipPipPipPipPip
  • 2020 postów
  • Od: 30 kwi 2007

Napisano 03 październik 2008 - 17:39

Podczas startu naciśnij F8,zaraz po bootowaniu. Pojawi Ci się menu. jedna z opcji powinno być coś tam krok po kroku :D Nie pamiętam dokładnie ale wtedy Windows będzie ładował sterowniki po jednym. Jeśli to coś z nimi, ze sprzętem, to będziesz wiedział na którym Ci się wyłoży.

#20 Sorek21

Sorek21

    Zżyty z forum

  • Użytkownicy
  • PipPipPipPipPipPipPipPip
  • 3537 postów
  • Od: 21 lip 2008

Napisano 23 październik 2008 - 19:56

Oddałem kompa do serwisu.Okazało sie ze u nich wszystko chodzi normalnie i komputer jest dobry a testowali sporo.Jesli nadal będą te objawy o których im mowilem kazali pobawic sie w ustawieniach rozdzielczosci oraz tryb VGA.Jaka ma byc rozdzielczosc dla monitora SyncMaster 795DF?? Proszę o wasze opinie
Familijny Max + Sport + Film + Cinemax + Eleven Sports

Evobox PVR + HD6000