Jump to content
minajta

Problemy ze sprzętem i z odbiorem sygnału Cyfrowego Polsatu

Recommended Posts

Pod instalacją główną (najkrótszy przewód do anteny) działają oba dekodery, a na dodatkowej instalacji nie działa tylko dekoder evobox lite, a główny pvr w porządku.  Nie działają tylko niektóre kanały np. TVP1, AMC, ID HD

Share this post


Link to post
Share on other sites

Podane przez Ciebie kanały występują na tej samej częstotliwości, co może wskazywać na uszkodzenie konwertera.

Jeśli masz taką możliwość, to zweryfikuj funkcjonalność urządzenia, podłączając je do innej instalacji satelitarnej. 

Takiej diagnostyki dokonasz również w punkcie Cyfrowego Polsatu. 

Share this post


Link to post
Share on other sites

Mam kłopot z TVP1 na Polsacie - brak sygnału. Nie pomaga nic. Już z rok tam mam. W czym moze być kłopot ? inne kanały są

Share this post


Link to post
Share on other sites

doxa123, a takie programy  odbierają jak AMC, Romance TV, DTX HD? TVP 1 HD jest na częstotliwości 11449.00 H Ile procent jakości masz na tej częstotliwości?

 

 

Share this post


Link to post
Share on other sites

Ramirez jak sprawdzić jakość na danej częstotliwości ? w Menu mam tylko ogólną siłe sygnału

Share this post


Link to post
Share on other sites

Pomiar sygnału w dekoderach CP seria HD xxxx.

 

 

 

Edited by support458

Share this post


Link to post
Share on other sites

@doxa123 jeżeli sygnał będzie prawidłowy to telefon na infolinię a najlepiej do działu technicznego w celu ponowienia uprawnień. Jeżeli to nie pomoże ,to wymiana dekodera w APS na nowy ,bez żadnych aneksów ,umów. Wymiana serwisowa z powodu wadliwego sprzętu. Najlepiej wymienić 2-3 dni po rozpoczęciu nowego okresu rozliczeniowego. Na nowym dekoderze powinieneś mieć nadany pakiet techniczny ,który powinien działać do nowego okresu rozliczeniowego ,czyli prawie miesiąc free całej paczki plus  HBO, Cinemax i chyba Ekstraklasa. Oczywiście nie jest regułą ,że ten pakiet będzie działać ale w większości przypadków tak jest.

Share this post


Link to post
Share on other sites

mam jakiś starszy dekoder Sagemcom dlatego mam tylko ogólną siłe sygnału

 

dzwoniłem gość oczywiscie jak zwykle olewka jak nie działa to ja nie wiem co może być zresetuj pan itp itd oólnie łaske zrobił że odebrał

Share this post


Link to post
Share on other sites

Zanieś do APS powiedz ,że masz błąd karty i nie dekoduje Ci wszystkich kanałów i ponowienie uprawnień nie przynosi rezultatów. Nie masz po drodze sygnału ,drzew i  masztów antenowych ?

Share this post


Link to post
Share on other sites

Nie mam. Było ok dawno temu, potem ten kanał zniknął (po tym cyrku z blokowaniem sejmu przez PO, chodza słuchy że majstrowano przy nadajnikach żeby TVP nie działalo) i po tym jak znikło tak koniec

  • Confused 1

Share this post


Link to post
Share on other sites

Czy po wejściu w ręczne wyszukiwanie sygnału na 11449, standard DVB masz ustawiony na DVB-S2?

 

Edited by K63

Share this post


Link to post
Share on other sites

częstotliwość pisze 12188 i nie da sie ustawić inaczej. DVB ustawiony na DVB S, na S2 nie znajduje kanałów

Share this post


Link to post
Share on other sites

Kanał 3 TVP1 HD w dekoderze,następnie wejdź w menu i szukaj ustawień anteny ,diagnostyki lub podobnych opcji i tam powinieneś mieć 2 paski sygnału dla tego kanału. Chyba ,że w tym dekoderze jest inaczej.

Share this post


Link to post
Share on other sites
2 godziny temu, doxa123 napisał:

częstotliwość pisze 12188 i nie da sie ustawić inaczej

Musi dać się wyszukać ręcznie konkretną częstotliwość. Robiłem to wielokrotnie.

Na 12188 nadawane są takie kanały. Na nich też nie masz sygnału?

Share this post


Link to post
Share on other sites

nie moge ustawić innej częstotliwości. Jest jedna pozycja 12188. Satelita Hot Bird, Polaryzacja pionowa.  Kanały z linka działają.  Jak jest DVB S- siła sygnału 0, jak przestawie na S2 - 56 %. Aczkolwiek tak czy tak TVP1 nie działa na żadnym ustawieniu. Jest jeszcze taki niuans że mam podpięty jeden kabel antenowy. Miałem remont i jeden kabel mi majster przeciął i tak zostało o ile to ma znaczenie

Edited by doxa123

Share this post


Link to post
Share on other sites

 

27 minut temu, doxa123 napisał:

Jest jeszcze taki niuans że mam podpięty jeden kabel antenowy. Miałem remont i jeden kabel mi majster przeciął i tak zostało o ile to ma znaczenie

Dla odbioru nie ma to znaczenia. Przewód powinien być wpięty w gniazdo LNB1, a w menu instalacji (Instalacja akcesoriów) liczba używanych wejść SAT na 1.

Share this post


Link to post
Share on other sites

jest ustawione na 1. Zastanawia mnie czemu nie moge zmienić częstotliwosci skoro piszesz o 11449 a u mnie jest tylko 12188

Share this post


Link to post
Share on other sites

Dawno już tego nie robiłem, ale chyba trzeba wejść w określoną wartość częstotliwości i ją edytować, zmieniając w razie potrzeby polaryzację, np. -> 11449 -> pol. pozioma.

Share this post


Link to post
Share on other sites

12188 to jest jeden z transponderów bazowych CP. Tej wartości nie można edytować.

Poprawne działanie dekodera należy najpierw sprawdzić na innej instalacji antenowej np.w APS.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...