Jump to content
minajta

Problemy ze sprzętem i z odbiorem sygnału Cyfrowego Polsatu

Recommended Posts

A masz PPV 4?

I póki co się nie ciesz, że obejrzysz drugą połowę :)

Share this post


Link to post
Share on other sites

U mnie działało wszystko, dziwne z tymi waszymi problemami- chyba jakiś błąd w uprawnieniach

  • Like 1

Share this post


Link to post
Share on other sites

Nie wiem czy ro odpowiedni dział ale wczoraj na kanale discovery life pojawił mi się błąd „tego kanału nie ma w twoim abonamencie” a wiem że jest ;d uprzedzając pytania powiem tylko że ponowienie uprawnień nie pomogło natomiast axn spin w ogóle nie odbiera może zmienili parametry a ja nic o tym nie wiem.

Share this post


Link to post
Share on other sites

Discovery Life zmieniło parametry. Teraz są na 11393 V.

Share this post


Link to post
Share on other sites
W dniu 2.11.2019 o 08:38, _Artek_ napisał:

Nie wiem czy ro odpowiedni dział ale wczoraj na kanale discovery life pojawił mi się błąd „tego kanału nie ma w twoim abonamencie” a wiem że jest ;d uprzedzając pytania powiem tylko że ponowienie uprawnień nie pomogło natomiast axn spin w ogóle nie odbiera może zmienili parametry a ja nic o tym nie wiem.

Czy sytuacja nadal występuje? 

Share this post


Link to post
Share on other sites

Nie, dowiedziałem . się że kanał zmienił parametry a używam tylko własnej lity ulubionych stąd wynikał błąd . 

  • Like 1

Share this post


Link to post
Share on other sites

W dekoderze EVOBOX brak sygnału na TVP1 i AMC.  Siła + Jakość 0%, na pozostałych kanałach wszystko okej stabilne 70% w górę. na starym dekoderze 5500s Sygnał jest na wszystkich kanałach.

Edited by pawel15987

Share this post


Link to post
Share on other sites

dosyć blisko.

Mam 3 telewizory. Na dwóch jakość ze sygnałem spada do 0%, a tym jednym jest stałe 70 %. Tam gdzie jest 70% jest stoi router.

Edited by pawel15987

Share this post


Link to post
Share on other sites

1. Wyłącz router i sprawdź, czy będzie jakaś poprawa.

2. Zamień dekodery miejscami - czy problem również wystąpi.

3. Końcówki możesz posprawdzać, ale jeśli problem dotyczy niektórych kanałów (transponderów), to raczej wina będzie w antenie (ustawienie do poprawy, albo coś z konwerterem). Jak masz sygnał "na granicy odbioru", to może tak być, że jeden model dekodera odbierze sygnał, a inny nie. 

Share this post


Link to post
Share on other sites

Wszystko sprawdzane i to samo.  Najlepsze  jest to że problem jest tylko na dekoderze EVOBOX LITE i tylko na 2 telewizorach, na 3 telewizorze wszystko działa.  Ten 3 ma najkrótszą drogę do anteny, czyżby długość kabla miała znaczenie?

Tak poza tym antenę miałem zakładana nową i ustawianą przez serwis. Konwerter uniwersalny, a polsat niby radzi jakiś "unicable"

Edited by pawel15987

Share this post


Link to post
Share on other sites

To ty chcesz na uniwersalnym z jednym wyjściem obsłużyć 3 dekodery :?:  w życiu ci ten numer nie przejdzie :!: co za papudrok ci to montował :?::!:

  • Confused 1

Share this post


Link to post
Share on other sites

A w którym miejscu napisał że ma jedno wyjście? Pewnie ma założonego minimum QUADa.

Edited by roberttosat

Share this post


Link to post
Share on other sites

@pawel15987

Przy Unicable zyskujesz na dekoderze Evobox PVR większe możliwości. Możesz nagrywać 3 kanały jednocześnie (niezależnie) a 4 oglądać. Zyskujesz również fast zapping czyli szybciej dekoder przerzuca kanały.

Edited by Ozzy666

Share this post


Link to post
Share on other sites

Na uniwersalnym konwerterze też powinien działać poprawnie, tylko będą ograniczone niektóre funkcje np. owe nagrywanie.

Edited by Ozzy666

Share this post


Link to post
Share on other sites
22 godziny temu, pawel15987 napisał:

Wszystko sprawdzane i to samo.  Najlepsze  jest to że problem jest tylko na dekoderze EVOBOX LITE i tylko na 2 telewizorach, na 3 telewizorze wszystko działa.  Ten 3 ma najkrótszą drogę do anteny, czyżby długość kabla miała znaczenie?

Tak poza tym antenę miałem zakładana nową i ustawianą przez serwis. Konwerter uniwersalny, a polsat niby radzi jakiś "unicable"

Wykonaj podmianę krzyżową, czyli podłącz dekoder Multiroom w miejsce głównego oraz główny pod instalację dodatkowego i zweryfikuj sytuację.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...