Jump to content

Problemy ze sprzętem i z odbiorem sygnału Cyfrowego Polsatu


Recommended Posts

Witam,posiadam dekoder evobox instalacja antenowa składa się z anteny 80,konwerter unicable z zestawu polsatowskiego za 129zł,kabel antenowy o długości około 40m,moje wczesniejsze ustawienia na konwerterze uniweresalnym:

bbc brit                 60% / 79% / 13.1db

tvn hd                   58% / 99% / 14.9db

paramount ch.hd  66% / 87% / 13,8db

ci polsat                64% / 81% / 13.3db

 

Teraz po wymianie konwertera na unicable  wykonanej przez montera i ponownym ustawieniu anteny mam:

bbc brit                 79% / 72% / 12.4db

tvn hd                   72% / 85% / 13.8db

paramount ch. hd 80% / 80% / 13.2db

ci polsat                80% / 73% / 12.6db

Z moich obserwacji wynika że siła sygnału się powiększyła,ale niestety jakość trochę spadła i snr też spadło w stosunku do wcześniejszych ustawień,monter zapewnia mnie że teraz jest lepiej ustawiona antena,miernik posiadał taki który pokazuje tylko siłę i jakość sygnału,także mam wątpliwości czy te ustawienia nie są gorsze niż były?

 

Jeśli antena ma rzeczywiście 80 cm, to parametry sygnału nie są adekwatne do możliwości takiego zestawu antenowego.

Chyba, że kabel antenowy jest niskiej jakości. Monter nie ma pojęcia o swojej pracy, albo odczyt parametrów dla nowego konwertera był wykonany przy silnym zachmurzeniu oraz opadach atmosferycznych. Przy dobrze ustawionej antenie 80 cm SNR np. na kanale TVP1 HD powinien być 15 dB.

Link to post
Share on other sites
  • 3 weeks later...

Co się dzieje z transponderem 10,758 CP? Wczoraj coś oglądałem na CBS Action i zauważyłem co jakiś czas szatkowanie obrazu. Kumpel ma dokładnie to samo.

Edited by Barti
Zdanie pytające kończymy znakiem zapytania, a nie kropką. Poprawiono post.
Link to post
Share on other sites

Nie sugeruj się opisem. Ja mam VU+Solo2, a kolega 3 sztuki VU+ Zero i 1 sztuka Vu+ Ultimo. Sprawdziłem teraz u sąsiada na Dreambox i też, co jakiś czas na programach z tego transpondera są szatkowania. Raz na 10-15 minut jest strzał. Na TV Samsung UE55KS7000 też jest przycinka.

Edited by audib6
Link to post
Share on other sites

U mnie na HD5000 co jakiś czas przycina obraz tylko na CBS Drama, inne kanały są OK. Mam pakiet Rodzinny HD.
Testowo inny odbiornik HDX000 działa prawidłowo. Zastanawiałem się, czy coś z dekoderem.

Link to post
Share on other sites

Nie sugeruj się opisem. Ja mam VU+Solo2, a kolega 3 sztuki VU+ Zero i 1 sztuka Vu+ Ultimo. Sprawdziłem teraz u sąsiada na Dreambox i też, co jakiś czas na programach z tego transpondera są szatkowania. Raz na 10-15 minut jest strzał. Na TV Samsung UE55KS7000 też jest przycinka.

U Ciebie nadal problem? Bo ja od ponad pół godziny oglądam CBS Action i nic takiego nie zaobserwowałem. Mam HD5500s.

Link to post
Share on other sites

CBS Acton, TVP Rozrywka, Zoom TV, Metro, na każdym z tych kanałów z częstotliwości 10757MHz faktycznie w nieregularnych odstępach czasu pojawia się mniejsza lub większa grupa pikseli. Sygnał na HD5500s: Siła 88%, Jakość 66%.

Przy włączonych "Informacjach o sygnale" problem nie występuje.

W wolnej chwili przyjrzę się pozostałym kanałom z tego transpondera.

Link to post
Share on other sites

U mnie również występują przycinki obrazu na kanałach z tp. 10757. Siła 61%, jakość 100%, także to nie jest jednorazowy problem.

 

Kiedys podobne przycinki też występowały na 12.188 i 12.284 jeszcze za czasów DVB-S i co jakiś czas tez Eurosport HD dopadają zacinki.

Edited by XYZ
Link to post
Share on other sites

Witam.

 

Mam problem z kanałami Eleven (trzy kanały). Otóż za oknem pogoda piękna, a trzy kanały sportowe Eleven wyglądają jak na dołączonych do postu zdjęciach. Wykupiłem te kanały, aby móc oglądać mecze, a jest straszna lipa. :/ W przypadku gdy pogoda jest gorsza to do tych kanałów dochodzi również problem z TVP1, a inne dają radę. Mieszkam w bloku i posiadamy na dachu antenę zbiorczą. Jest jakaś możliwość zamontowania przy kablu w mieszkaniu wzmacniacza sygnału albo cokolwiek, aby te kanały, z którymi są problemy poprawiły swoją jakość odbioru?

 

PS. Na kanałach, które działają bez problemów (HD również) siła sygnału i jakość jest 50% i wszystko ładnie bez zacinania, a na Eleven tak, jak na zdjęciu albo nagle spada do 0% i tylko komunikat BRAK SYGNAŁU.

 

Z góry dzięki za pomoc.

 

IMG_20171104_135357.jpg IMG_20171104_135406.jpg

Edited by Barti
Przeniesiono wątek do odpowiedniego działu forum i połączono z istniejącym już podobnym wątkiem. Nie dublujemy wątków na forum.
Link to post
Share on other sites

Sygnał (jakość) jest zdecydowanie za słaby. Najprawdopodobniej ta antena zbiorcza jest niezbyt dobrze, niezbyt precyzyjnie ustawiona. Należałoby ją poprawić.

Tym bardziej, że jak mówisz, przy gorszej pogodzie jest jeszcze gorzej z odbiorem. To jest właśnie typowy objaw nieprawidłowo ustawionej anteny.

Link to post
Share on other sites

Poszczególne transpondery satelitarne nadają z różną mocą i przy nieprecyzyjnie ustawionej antenie może się tak dziać, że część kanałów odbierana jest poprawnie, inna część "szatkuje", a jeszcze inna nie działa w ogóle.

Im "słabszy" transponder, tym większe problemy albo całkowity brak odbioru przy niepoprawnie ustawionej antenie.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...