Jump to content

Problemy ze sprzętem i z odbiorem sygnału Cyfrowego Polsatu


Recommended Posts

Chciałem się pochwalić i powiedzieć, że nie ma co się bać ustawiać anteny. Wystarczy wolne popołudnie i duuuuża cierpliwość. Brak miernika, tylko ten na 5500s.

 

Tak dzisiaj ustawiłem antenę:

 

 

-Antena Cyfrowego Polsatu 70cm

-Konwerter jakiś zwykły podwójny

-Kabel nie najnowszy, tylko na nowo zarobione F-ki.

76a4e04349f918c50ab520e84d1132bc.jpg

U mnie sam ustawiałem antenę pod koniec 2016 roku i do tej pory identyczne parametry, a problemy są tylko w czasie mocnej burzy, więc źle nie będzie chyba. :D

Link to post
Share on other sites
  • 4 weeks later...

Przedłużyłem w dniu 26.08.2017 r. umowę z Cyfrowym Polsatem na kolejne 12 m-cy. i dopiero wczoraj otrzymałem pisemną umowę od Pana Listonosza. Posiadam Moduł Cam CI oraz M.R. HD5500s  i zastanawiam się czy istnieje możliwość zamiany Modułu na Evobox PVR ; wykorzystując ; opóźnienie dostarczenia umowy ( dwa razy dzwoniłem na infolinię i dostałem info że do 30 dni dostarczą mi do domu ). Wiem że miałem możliwość wymiany przy aneksie ale dopiero od około 2 tygodni po  długim bezproblemowym działaniu zaczęło  ; gubić ; kanały telewizyjne i zaczyna mnie to denerwować coraz bardziej. Zestaw antenowy Corab 90-tka ustawiony prawidłowo stały i wysoki poziom siła/jakość , info Polsatu twierdzi że Moduł tego nie robi i wskazuje na TV , Sony twierdzi że to nie ich wina więc pozostaje mi chyba zamiana. Przerabiał już Ktoś taką opcję ,jak to wygląda w praktyce?

Edited by swojadroga
Ponieważ kwestia odstąpienia od umowy jest zależna od ustaleń podczas rozmowy telefonicznej, przenoszę zapytanie do tematu technicznego.
Link to post
Share on other sites

Przedłużyłem w dniu 26.08.2017 r. umowę z Cyfrowym Polsatem na kolejne 12 m-cy. i dopiero wczoraj otrzymałem pisemną umowę od Pana Listonosza. Posiadam Moduł Cam CI oraz M.R. HD5500s  i zastanawiam się czy istnieje możliwość zamiany Modułu na Evobox PVR ; wykorzystując ; opóźnienie dostarczenia umowy ( dwa razy dzwoniłem na infolinię i dostałem info że do 30 dni dostarczą mi do domu ). Wiem że miałem możliwość wymiany przy aneksie ale dopiero od około 2 tygodni po  długim bezproblemowym działaniu zaczęło  ; gubić ; kanały telewizyjne i zaczyna mnie to denerwować coraz bardziej. Zestaw antenowy Corab 90-tka ustawiony prawidłowo stały i wysoki poziom siła/jakość , info Polsatu twierdzi że Moduł tego nie robi i wskazuje na TV , Sony twierdzi że to nie ich wina więc pozostaje mi chyba zamiana. Przerabiał już Ktoś taką opcję ,jak to wygląda w praktyce?

 

Co znaczy "gubić" kanały? Bądź precyzyjny, bo zgadywać nie będziemy.

Link to post
Share on other sites

Wygląda to następująco instaluję  przygotowana na telewizorze listę kanałów z Platformy Polsat Cyfrowy , instalacja przebiega prawidłowo , prawie wszystkie dedykowane do mojego pakietu kanały odbierają piszę prawie bo zdaje się że są problemy z Brit HD i z BBC dokładnie nie sprawdzałem ostatnio. Programy telewizyjne odbierają bezproblemowo   trwa to przykładowo 2 , 4 dni  przy oglądaniu przerzucam na inny kanał i otrzymuję komunikat ten numer kanału nie jest dostępny i nie ma reguły który kanał ; zaginie; Polsat , 4 , Seriale , Eurosport. Ponowna instalacja Platformy pozwala na ponowne poprawne oglądanie programów aż znowu ..Moduł to CI bez Plusa.


Witaj andii57!
Prosimy, spróbuj podłączyć dekoder dodatkowy do instalacji antenowej, z której korzysta Moduł Cam CI i sprawdź, czy występuje tam podobna sytuacja.

 Witam

Właśnie sprawdziłem i nie ma żadnych problemów z odbiorem wszystkich kanałów z mojego pakietu. Parametry dla Hot Bird siła 89%

jakość 93%. 

Link to post
Share on other sites

No i jak się spodziewałem. Moduł dobry, ale nie dekoduje wszystkich kanałów. Teraz sprawdziłem. Czarny ekran na w/w kanałach. Sony swoje, że wszystko dobrze u nich w dekoderze zainstalowanym w telewizorze, chociaż sam nie jestem tego taki pewny. No to pozostanie czekać do końca umowy.

Link to post
Share on other sites

Po około 120 sekundach na chwilę wskoczył obraz i po dwóch takich objawach pokazała się informacja "wybrana usługa jest kodowana lub nie można jej odkodować. Sprawdź czy moduł CA i Karta zostały prawidłowo włożone". Sygnał na BBC Brit HD, jak i na BBC Lifestyle HD: siła 86, jakość 81%. Oczywiście na innych kanałach takiej info nie mam.

Link to post
Share on other sites

Wymiana, bo nie odbiera BBC Brit HD, najlepiej w APS w którym będą dostępne moduły CI+.
Jak będą dyskutować, to niech sami sprawdzą.

Jak nie mogą zweryfikować, to muszą wymienić na podstawie Twojej diagnozy.

Istotne jest aby z tyłu nowego modułu był napis CI+. Po instalacji nowego modułu CI+, należy wejść w jego menu (z poziomu menu telewizora) i wyłączyć ochronę rodzicielską, to znacznie przyśpieszy przełączanie kanałów

Edited by support458
Link to post
Share on other sites
  • 3 weeks later...

Mam odbiornik Cyfrowego Polsatu HD5000 i od jakiegoś czasu nie mogę odbierać na nim TVP2HD - wyświetla się komunikat o braku sygnału i źle ustawionej antenie. Wg parametrów w dekoderze kanał jest zaprogramowany na częstotliwości 12264V i poziom sygnału i jakość jest na 0%. Wg wszelkich przesłanek internetowych wynika jednak, że ten kanał jest jednak na częstotliwości 12265V (sprawdzałem np. na stronie Eutelsatu) Po przestawieniu częstotliwości na tą 12265V paski od poziomu i jakości sygnału wskakują na 82-83% ale nie można zapisać zmian w kanale (nie widzę takiej opcji).

 

Ten sam problem mam też na kanale np. Polsat Sport HD, który powinien być również na tej samej częstotliwości co TVP2HD ale nie mam go w pakiecie, więc mi to nie przeszkadza :)

 

Piłkuję się w tej sprawie z ICOK Cyfrowego Polsatu i tam niejaka Pani Magda uparcie twierdzi, że CP nadaje TVP2HD na częstotliwości 12264V i koniec, kropka. I każe ustawiać mi antenę. Reszta kanałów jednak działa bardzo dobrze z poziomem i jakością sygnału o wartościach 82-83%.

 

I teraz prośba o informację, jaka jest prawidłowa częstotliwość dla kanału TVP2HD i czy ktoś już walczył z takim problemem. Forum SatKuriera przeszukałem ale nie potrafiłem nic w tym temacie odnaleźć.

 

Antenę mam 90cm, konwerter dwu-wyjściowy ale nie pamiętam szczegółów.

 

Poniżej fotki dla ustawień kanału TVP2HD we wspomnianych wcześniej częstotliwościach.

 

Ustawienie standardowe dekodera 12264V:

0jdPRIh.jpg

 

Ustawienie na 12265V:

oKNwX46.jpg

Edited by swojadroga
Nie ma potrzeby zakładania nowego tematu, kiedy już istnieje jeden traktujący o tym samym.
Link to post
Share on other sites

Od kilkunastu tygodni raz na tydzień dekoder 3-letni mi się zawieszał. Problem znikał po odłączeniu i ponownym podłączeniu do gniazdka. Natomiast w tym tygodniu pojawił się nowy problem, mianowicie pojawia się nagle brak sygnału. Na zewnątrz słońce świeci, więc nie powinno się tak dziać i po odłączeniu i ponownym podłączeniu problem znika, ale dziś już z 7 razy go resetowałem. Czy to znaczy, że czas wymienić dekoder?

Edited by Barti
Każde zdanie rozpoczynamy wielką literą i kończymy odpowiednim znakiem przestankowym. Pisząc posty należy poprawnie stosować znaki interpunkcyjne. Poprawiono post.
Link to post
Share on other sites

w tym tygodniu pojawił się nowy problem, mianowicie pojawia się nagle brak sygnału. Na zewnątrz słońce świeci ...

 

W jakich godzinach? Jest okres trwania zjawiska sun outage, które może powodować chwilowe problemy z odbiorem.

http://www.satclub.pl/sun-outage-i-problemy-z-odbiorem-t1649.html

https://forum.satkurier.pl/topic/1454-problemy-z-odbiorem-sygnalu-sun-outage/

Link to post
Share on other sites

Witam,posiadam dekoder evobox instalacja antenowa składa się z anteny 80,konwerter unicable z zestawu polsatowskiego za 129zł,kabel antenowy o długości około 40m,moje wczesniejsze ustawienia na konwerterze uniweresalnym:

bbc brit                 60% / 79% / 13.1db

tvn hd                   58% / 99% / 14.9db

paramount ch.hd  66% / 87% / 13,8db

ci polsat                64% / 81% / 13.3db

 

Teraz po wymianie konwertera na unicable  wykonanej przez montera i ponownym ustawieniu anteny mam:

bbc brit                 79% / 72% / 12.4db

tvn hd                   72% / 85% / 13.8db

paramount ch. hd 80% / 80% / 13.2db

ci polsat                80% / 73% / 12.6db

Z moich obserwacji wynika że siła sygnału się powiększyła,ale niestety jakość trochę spadła i snr też spadło w stosunku do wcześniejszych ustawień,monter zapewnia mnie że teraz jest lepiej ustawiona antena,miernik posiadał taki który pokazuje tylko siłę i jakość sygnału,także mam wątpliwości czy te ustawienia nie są gorsze niż były?

Edited by swojadroga
Przeniosłem do bardziej odpowiedniego tematu.
Link to post
Share on other sites

tylko zmiana konwertera była.

A wcześniej pisałeś

monter zapewnia mnie że teraz jest lepiej ustawiona antena

 

Jeżeli tylko konwerter zmieniany, to prawdopodobnie źle dobrany jego skos. Jeżeli cała antena ustawiana, to coś nie tak, bo teraz jest gorzej.

Edit:

Parametry dla obydwu instalacji należy porównywać przy takich samych warunkach atmosferycznych. Nieduże zachmurzenie może obniżyć jakość sygnału.

Edited by K63
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...