Jump to content

Problemy ze sprzętem i z odbiorem sygnału Cyfrowego Polsatu


Recommended Posts

A sprawdzałeś jakość na konkretnych kanałach z którymi masz problem ? Pewnie jest na granicy odbioru. 

 

U znajomego miałem taką sytuację, że rano sygnał był, potem znikał. Pomogło dostrojenie anteny. U Ciebie jest odwrotnie, ale zacząłbym od sprawdzenia anteny. Potem kabel, końcówki. Rano jest wilgotno, może woda się gdzieś dostaje i powoduje problemy.

Link to post
Share on other sites

Ok, pokombinuje z anteną, a co do zakłóceń to nie wiem, u mnie w domu żadnego modemu nie ma, nie wiem co by mogło innego jeszcze zakłócać, do tego w najbliższej okolicy nie ma innego domu.

Link to post
Share on other sites

Te godziny to konkretnie czy od rana do mniej wiecej poludnia? Nie ma co narazie

niepotrzebnie krecic antena. Jaki masz poziom jakosci sygnalu na kanalach TVNu kiedy sa te zacinki, pasek z poziomem stoi czy mocno skacze? Poziom dla danego kanalu sprawdzasz przelaczajc na niego i przytrzymujac czerwony guzik w pilocie.

Edited by dziabolek7
Link to post
Share on other sites

Poluzuj mocowanie i bardzo powoli przekręcaj talerz w kierunku przeciwnym niż wczoraj wiał wiatr,jak już wrócisz do prawidłowych wartości to przykręć porządnie antenę - tak żeby soki na zaciskach puściła ;)

Link to post
Share on other sites

U mnie jest ten problem,że gdy nadchodzi burza sygnał zaczyna się ciąć i całkowicie zanika do "0" jakość i siła. Gdy burza minie wszystko wraca do normy. Sygnał na kanałach do ustawiania anteny prawidłowy TVN HD 13,7 dB. Konwerter unicabel. Co burza lub ulewny deszcz powtórka z rozrywki. Dodam, że to samo na 3 dekoderach, antena polsatu.

Link to post
Share on other sites

Wczoraj było kilka przerw ze strony tvp w transmisji PK więc przy zwykłych satkach i burzach lub obfitych opadach mokrego śniegu to nieuniknione. Trzeba się przyzwyczaić u mnie o tyle minus że mam

zbiorczą wieć jeśli ja nie mam to i cały blok nie ma.

Link to post
Share on other sites

Poluzuj mocowanie i bardzo powoli przekręcaj talerz w kierunku przeciwnym niż wczoraj wiał wiatr,jak już wrócisz do prawidłowych wartości to przykręć porządnie antenę - tak żeby soki na zaciskach puściła ;)

Udało mi się ustawić antenę nawet jeszcze lepiej niż wcześniej monter bo teraz wszystkie kanały mają 100% jakości ☺Śruby skręciłem na maksa. Do ustawiania posłużył mi smartfon - jeden jako kamera online i drugi w ręku przy antenie. Dzięki za podpowiedzi.

Edited by berserker
Link to post
Share on other sites

Wczoraj około godziny 20 wyskoczył mi komunikat o zwarciu LNB. Dzisiaj już tego nie ma. Czy przyczyną może być nowy konwerter? Na dekoderze HD 5000 w ogóle nie było kanałów a na HD 3000 zrywało i przycinało obraz. Jeśli było zwarcie to czemu teraz jest OK?

Link to post
Share on other sites

Sprawdź wtyczki na kablu antenowym. Czasami mały włosek z oplotu, który zostaje w środku wtyczki, może dawać takie efekty,

Po wymianie konwertera należy również ustawić poprawnie jest położenie, czyli odległość od czaszy anteny i  skręt w uchwycie.

Link to post
Share on other sites

A co to przeszkadza? Ja miałem śnieg na "efkach" i sygnał był dobry, jeśli wtyk będzie ciasno na przewodzie osadzony. a najlepiej jakby był zaciskany na zaciskarce to nic nie ma prawa się dziać.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...