Jump to content
minajta

Problemy ze sprzętem i z odbiorem sygnału Cyfrowego Polsatu

Recommended Posts

Serio ustawienie anteny powoduje kilkugodzinny zły odbiór kilku programów? Gdzie jakość sygnału pokazuje prawie maksymalną...

Share this post


Link to post
Share on other sites

A sprawdzałeś jakość na konkretnych kanałach z którymi masz problem ? Pewnie jest na granicy odbioru. 

 

U znajomego miałem taką sytuację, że rano sygnał był, potem znikał. Pomogło dostrojenie anteny. U Ciebie jest odwrotnie, ale zacząłbym od sprawdzenia anteny. Potem kabel, końcówki. Rano jest wilgotno, może woda się gdzieś dostaje i powoduje problemy.

Share this post


Link to post
Share on other sites

Ok, pokombinuje z anteną, a co do zakłóceń to nie wiem, u mnie w domu żadnego modemu nie ma, nie wiem co by mogło innego jeszcze zakłócać, do tego w najbliższej okolicy nie ma innego domu.

Share this post


Link to post
Share on other sites

Te godziny to konkretnie czy od rana do mniej wiecej poludnia? Nie ma co narazie

niepotrzebnie krecic antena. Jaki masz poziom jakosci sygnalu na kanalach TVNu kiedy sa te zacinki, pasek z poziomem stoi czy mocno skacze? Poziom dla danego kanalu sprawdzasz przelaczajc na niego i przytrzymujac czerwony guzik w pilocie.

Edited by dziabolek7

Share this post


Link to post
Share on other sites

Po nocnej burzy i uderzeniu wiatru jakość sygnału spadła ze 100% nawet na 42%/50% na wszystkich kanałach. Kasa wydana na montera na precyzyjne ustawienie anteny poszła na marne:(

Share this post


Link to post
Share on other sites

Niestety nie da się tego w 100% uniknąć. Możesz teraz sam poprawić lub ponownie wezwać montera.

Edited by swojadroga

Share this post


Link to post
Share on other sites

Poluzuj mocowanie i bardzo powoli przekręcaj talerz w kierunku przeciwnym niż wczoraj wiał wiatr,jak już wrócisz do prawidłowych wartości to przykręć porządnie antenę - tak żeby soki na zaciskach puściła ;)

Share this post


Link to post
Share on other sites

U mnie jest ten problem,że gdy nadchodzi burza sygnał zaczyna się ciąć i całkowicie zanika do "0" jakość i siła. Gdy burza minie wszystko wraca do normy. Sygnał na kanałach do ustawiania anteny prawidłowy TVN HD 13,7 dB. Konwerter unicabel. Co burza lub ulewny deszcz powtórka z rozrywki. Dodam, że to samo na 3 dekoderach, antena polsatu.

Share this post


Link to post
Share on other sites

Tak działa tv SAT, podczas silnych opadów nawet kilkumetrowe anteny uplinkowe wymiękają. Załóż kablówkę, to problem zniknie :)

Edited by maniek357

Share this post


Link to post
Share on other sites

Wczoraj było kilka przerw ze strony tvp w transmisji PK więc przy zwykłych satkach i burzach lub obfitych opadach mokrego śniegu to nieuniknione. Trzeba się przyzwyczaić u mnie o tyle minus że mam

zbiorczą wieć jeśli ja nie mam to i cały blok nie ma.

Share this post


Link to post
Share on other sites

Też mam zbiorczą i w zapasie na takie sytuacje pozostaje odbiór DVB-T

Share this post


Link to post
Share on other sites

Poluzuj mocowanie i bardzo powoli przekręcaj talerz w kierunku przeciwnym niż wczoraj wiał wiatr,jak już wrócisz do prawidłowych wartości to przykręć porządnie antenę - tak żeby soki na zaciskach puściła ;)

Udało mi się ustawić antenę nawet jeszcze lepiej niż wcześniej monter bo teraz wszystkie kanały mają 100% jakości ☺Śruby skręciłem na maksa. Do ustawiania posłużył mi smartfon - jeden jako kamera online i drugi w ręku przy antenie. Dzięki za podpowiedzi.

Edited by berserker

Share this post


Link to post
Share on other sites

No i super,z tymi smartfonami to też fany numer :brawo: może się przydać.

Share this post


Link to post
Share on other sites

Też tak ustawiałem :D Ekran z evoboxa z parametrami sygnału, telefon jako kamera, tablet w ręku ze obrazem ze smartfona :D Lepsze niż miernik ;)

Share this post


Link to post
Share on other sites

Nic nie zastąpi miernika. Potrzebny jest odczyt w czasie rzeczywistym, a nie jakiś 1-2 sekundowe opóźnienia...

Share this post


Link to post
Share on other sites

Przecież dodałem ;) na końcu. Wiadome, że miernika nic nie zastąpi. Dużo szybciej i precyzyjniej ustawisz antenę. Moim sposobem trzeba sporo cierpliwości ;)

Share this post


Link to post
Share on other sites

Wczoraj około godziny 20 wyskoczył mi komunikat o zwarciu LNB. Dzisiaj już tego nie ma. Czy przyczyną może być nowy konwerter? Na dekoderze HD 5000 w ogóle nie było kanałów a na HD 3000 zrywało i przycinało obraz. Jeśli było zwarcie to czemu teraz jest OK?

Share this post


Link to post
Share on other sites

Sprawdź wtyczki na kablu antenowym. Czasami mały włosek z oplotu, który zostaje w środku wtyczki, może dawać takie efekty,

Po wymianie konwertera należy również ustawić poprawnie jest położenie, czyli odległość od czaszy anteny i  skręt w uchwycie.

Share this post


Link to post
Share on other sites

O co chodzi, że gdy okręcam taśmą izolacyjną wtyki i beczkę pod konwerterem to brak sygnału na kanałach, a gdy zdejmę izolację to sygnał jest?

Share this post


Link to post
Share on other sites

A co to przeszkadza? Ja miałem śnieg na "efkach" i sygnał był dobry, jeśli wtyk będzie ciasno na przewodzie osadzony. a najlepiej jakby był zaciskany na zaciskarce to nic nie ma prawa się dziać.

Share this post


Link to post
Share on other sites

Problemem nie jest izolacja, tylko pewnie woda się dostała do beczki i zardzewiało. Sprawdź, czy nie ma rdzy w beczce, a najlepiej wymień i zrób na nowo F.

Share this post


Link to post
Share on other sites

Skończ ten Off topic. Problem nie dotyczy CP tylko instalacji abonenta.

Edited by support458

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...