Jump to content

4K UltraBox+ (ADB NCP-3670SF)


Recommended Posts

Godzinę temu, rallyrychu napisał:

Co ciekawe po wyłączeniu gniazdka i zgaśnięciu czerwonej diody na dekoderze co kilka minut dioda błyśnie na biało...

 

Znaczy błyska w dekoderze który jest odłączony od zasilania?? Magia.

 

Godzinę temu, rallyrychu napisał:

Po włączeniu, za każdym razem wyszukuje aktualizacje i trwa to wieki, po czym się wyłącza

 

Po uruchomieniu deka, gdy był odłączony od zasilania zawsze następuje pełny boot, nie przeskoczysz tego. I nie trwa wieki, ale 2 minuty - sprawdziłem. Coś za coś.

 

 

Godzinę temu, rallyrychu napisał:

W sumie ta biała dioda jest dość mocna i oglądając tv w ciemnym pokoju przeszkadza - można ja wyłączyć?

 

Nie można, tylko wtyczka z gniazdka rozwiązuje ten problem.

 

 

Godzinę temu, rallyrychu napisał:

Da się ustawić kanał na którym tuner się będzie uruchamiał po włączeniu?

Nie da się.

 

  • Like 1
Link to post
Share on other sites
1 godzinę temu, kodif napisał:

Znaczy błyska w dekoderze który jest odłączony od zasilania?? Magia.

Dokładnie, przypuszczam że to gniazdko przepuszcza jakiś minimalny prąd i nie wiem dlaczego prowadzi to do takiego efektu. Ładuje się jakiś kondensator i dekoder próbuje się uruchomić a starcza mu energii tylko na błyśnięcie diodą? Nie wiem, nie znam się na elektryce.

 

Wychodzi na to, że będę musiał zrezygnować z tego gniazdka i mieć cały czas tuner włączony do zasilania.

Przy Pace sprawdzało się takie rozwiązanie idealnie i na dodatek wolałem go wyłączać na noc, bo mu się mocno grzał zasilacz.

Tylko, że Pace po włączeniu startował i zostawał włączony, tak samo jak telewizor i to było wygodne rozwiązanie. A jak teraz tuner wstaje po czym i tak się wyłącza, czyni to rozwiązanie kłopotliwym. A tak sugerują wyłączać wszystko z prądu, gdy jest nieużywane, żeby prądu nie żarło ;)

Link to post
Share on other sites

To raczej w ADB jest prawidłowe zachowanie.Wyłączasz tuner z gniazdka, więc po ponownym włączeniu prądu wraca do ostatniego stanu. Jeśli był wyłączony do standby wraca do standby.To logiczne rozwiązanie. Jeśli Pace czy jeszcze gorzej telewizor po zaniku prądu uruchamia się i tak zostaje to jest bezsens.

 

Co do gniazdka sterowanego zdalnie.Używam takowego od kilku miesięcy i nie zaobserwowałem błyśnięć diody.Tyle, że ja mam Technicolora ale na wszystkich sprzetach podlaczonych pod gniazdko gasną diody i nic się nie wzbudza.Nawet nie powinno. Może coś z tym przełącznikiem jest nie tak ?W środku jest przekaźnik który powinien odciąć obie żyły zasilające.

Link to post
Share on other sites

 

2 godziny temu, Pawel napisał:

Jeśli był wyłączony do standby wraca do standby.

No tak, Pace traktowałem brutalnie i wyłączałem zasilanie na gniazdku bez wyłączania tunera.

W sumie jeśli tak samo potraktować Ultraboxa, to rzeczywiście po włączeniu zasilania wraca do ostatniego stanu, czyli pozostaje włączony, ale nie uruchamia się na ostatnim włączonym kanale, tak jak to robił Pace. Dodatkowo przy wyłączaniu prądu następuje taki przykry pisk dysku... Wszystkie dyski w ultraboxach tak piszczą przy odcięciu zasilania? Nie ważne czy odcinam mu prąd jak jest uruchomiony czy wyłączony - zawsze piszczy.

Telewizor LG mi się właśnie dziwnie zachowuje - czy go wyłączę, czy nie , to po odcięciu zasilania i powrocie, to on się włącza. Głupie, ale właśnie podłączenie przez zdalnie sterowane gniazdko, likwiduje możliwość bezsensownego włączenia się po zaniku i powrocie zasilania, bo gniazdko samo się nie włączy.

Będę jeszcze testował inne gniazdka, czy mruganie diody występuje.

Link to post
Share on other sites

U mnie jednym kablem hdmi podłączony dekoder a drugim Mi box. Zaobserwowałem miganie diody w momencie gdy oglądam na Miboxie  choć dekoder jest wyłączony z prądu.

Link to post
Share on other sites

Nie wydaje mi się by takie traktowanie pozytywnie wpływało na żywotność sprzętu. Te dekodery aż tyle prądu biorą by je odcinać od zasilania? Ja swój sprzęt mam podłączony do zasilacza UPS by nie było zaników prądu lub skoków napięcia.

Link to post
Share on other sites
28 minut temu, Ozzy666 napisał:

Te dekodery aż tyle prądu biorą by je odcinać od zasilania?

 

Pobór mocy mają18W gdy działają, 0.5W w trybie głębokiego uśpienia. W płytkim nadal 18W. Oznacza to że

 

1. Wychodząc do roboty, to jest tak jakbym zostawiał dwie żarówki po 8W zapalone w kiblu, a niech se świecą. 

2. 18W razy, powiedzmy 200.000 użytkowników dekoderów którym przeszkadza 2-minutowe oczekiwanie na start dekodera, oznacza 3.600.000W, czyli 3.6MWh marnowanej energii elektrycznej.

 

Sorry, ale to nie dla mnie. Mam zbyt pro-ekologiczne podejście do świata. Wytrzymam te 2 minuty wieczorem.

  • Haha 1
  • Upvote 1
Link to post
Share on other sites
W dniu 10.09.2020 o 22:40, Grzegorz Zabłocki napisał:

Nie o konwerter tu chodzi. Mam od dwóch lat Unicable II INVERTO. Plansza " Aktywacja 60 " pojawiła się w wakacje tego roku. Przez dwa lata chodziło wszystko ok. Dziś wymieniłem Technicolora na ADB ( innych w Lublinie już nie ma ). Wymiana spowodowana częstym zawieszaniem dekodera - czarny obraz lub jak kto woli brak obrazu ( wymagany reset prądowy ). Problem pojawił się tydzień temu. Wymiana od ręki. ADB działa od kilku godzin. Na razie wszystko ok.

Ja tak miałem na ultraboxie adb. Przez pierwszy miesiąc bardzo często potem się uspokoiło. Teraz jest bez zarzutu, może raz na miesiąc plansza mignie.

Link to post
Share on other sites
4 godziny temu, Ozzy666 napisał:

Nie wydaje mi się by takie traktowanie pozytywnie wpływało na żywotność sprzętu. Te dekodery aż tyle prądu biorą by je odcinać od zasilania?

Też wolałbym wyłączać go normalnie, ale nie wiem czy była to cecha wszystkich Pace, czy akurat mój tak działał od początku, ale po wyłączeniu go pilotem dioda zapalała się na czerwono, by po chwili znów zaświecić na niebiesko i uruchomić dysk, który wydawał z siebie różne dźwięki. A ponieważ tuner jest w sypialni, więc odłączałem go z prądu.

Kolejnego dnia włączał się w różny sposób. Raz się włączył, raz się włączył po czym wyłączył i nigdy nie wiedziałem co zrobi. Przyciskałem kolejny raz power na pilocie i czasem go wyłączyłem, bo jeszcze myślał nad uruchomieniem, a czasem dopiero wtedy się włączał. Odkryłem, że jak go odłączę podczas pracy i następnie włączę, to za każdym razem się włącza i robi to całkiem sprawnie i na wybranym kanale, więc tak już zostało.

 

Testowałem drugie gniazdko tego samego typu i inne sonoffa - na obu dalej występują błyski po wyłączeniu. Trzeba będzie jakoś inaczej podłączenie rozwiązać. Trochę to bez sensu zrobili - tuner nie ma wyświetlacza, ale ma gigantyczny wskaźnik led. Byłaby mała dioda, to by mi nie przeszkadzała ;)

 

 

Link to post
Share on other sites
12 godzin temu, rallyrychu napisał:

W sumie ta biała dioda jest dość mocna i oglądając tv w ciemnym pokoju przeszkadza - można ja wyłączyć? Bo nie znalazłem takiej opcji w menu.

 

W wersji ADB przesadzili z mocą tej diody, nieźle uderza po oczach. Z kolei wyłączony dekoder z czerwoną diodą wygląda jakby wpadł w tryb "piekło".

  • Upvote 1
Link to post
Share on other sites

Z tym wyłączaniem dekodera z prądu to radziłbym uważać. Czytałem, że konwerter pozostawiony zasilania zimą może przez noc zamarznąć w środku i uszkodzić się. W sensie zamarza wilgoć znajdująca się wewnątrz. Jeśli zaś konwerter ma zasilanie, to nie będzie to mieć miejsca.

  • Haha 1
Link to post
Share on other sites

Od dziś jestem posiadaczem tegoż sprzętu. Po dwóch godzinach zabawy mogę napisać że fajnie działa. Mam go podłączonego do konwertera unicable z 4 nośnymi. Nie wiem jak działa fast zapping u konkurencji ale tutaj działa fajnie, o wiele szybciej przerzuca kanały niż Wifi Premium Box. Trochę dziwnym efektem jest zamrażanie obrazu przy zmianie kanału, ale to jest do przyzwyczajenia. Co najbardziej mnie cieszy- nagrywanie 3 kanałów jednocześnie działa znakomicie. Teraz pytanie, długo trwa pobranie wszystkich dodatków od Canal+? Póki co kanały nie mają logotypów, nie ma też aplikacji Start. Długo się to wszystko pobiera?


Aktualizacja:

logotypy już się pobrały, aplikacja Start też już się pojawiła.

Edited by Ozzy666
Link to post
Share on other sites

Według ichniejszej instrukcji ten dekoder ma slow motion:

 

Cytat

SLOW MOTION – funkcja umożliwia
odtwarzanie emitowanej audycji
w zwolnionym tempie.
W trakcie oglądania naciśnij [pauza], a następnie
kursor w PRAWO. Każde kolejne naciśnięcie
przycisku kursora w PRAWO zwiększy
prędkość odtwarzania (dostępne są
prędkości odtwarzania: 1/16, 1/8, 1/4, 1/2
z dźwiękiem). Aby powrócić do oglądania
kanału w czasie rzeczywistym, naciśnij >

 

Działa to komuś prawidłowo?

Jedyne co jestem w stanie uzyskać to 1/2 prędkości.

Link to post
Share on other sites

Zauważyłem, że na dekoderze można fajnie sprawdzić poziom sygnału na wybranym kanale.

Ostatnio ustawiałem antenę używając innego dekodera albo telewizora i w sumie odbywało się to na przypadkowym transponderze.

Dziś postanowiłem poprawić antenę na najsłabszych u mnie kanałach TVN. Pogoda pochmurna, to nie wskakuje od razu wszędzie 100%, wiec do testów idealna. Każdy ruch anteną powodował spadek jakości, ale udało się troszkę podciągnąć na skręceniu konwertera z 78 na 84% :)

Chciałbym porównać jakie wartości pokazują Wasze tunery, dlatego mam prośbę do użytkowników tego tunera o sprawdzenie jaką macie jakość sygnału na kanałach:

1 - TVN

11 - TVP 1

78 - Animal Planet.

Proszę podać też rozmiar anteny.

Z góry dzięki :)

 

Link to post
Share on other sites
48 minut temu, rallyrychu napisał:
Zauważyłem, że na dekoderze można fajnie sprawdzić poziom sygnału na wybranym kanale.
Ostatnio ustawiałem antenę używając innego dekodera albo telewizora i w sumie odbywało się to na przypadkowym transponderze.
Dziś postanowiłem poprawić antenę na najsłabszych u mnie kanałach TVN. Pogoda pochmurna, to nie wskakuje od razu wszędzie 100%, wiec do testów idealna. Każdy ruch anteną powodował spadek jakości, ale udało się troszkę podciągnąć na skręceniu konwertera z 78 na 84%
Chciałbym porównać jakie wartości pokazują Wasze tunery, dlatego mam prośbę do użytkowników tego tunera o sprawdzenie jaką macie jakość sygnału na kanałach:
1 - TVN
11 - TVP 1
78 - Animal Planet.
Proszę podać też rozmiar anteny.
Z góry dzięki
 


Antenę najlepiej ustawić na kanale 239 - KBS Korea. Jak tam będzie OK to wszędzie indziej będzie dobrze.

Edited by Barti
Usunięto zdublowaną treść postu.
  • Thanks 1
Link to post
Share on other sites

TVN: Poziom-98%, Jakość-89%
TVP 1: Poziom-100%, Jakość-100%

Animal Planet: Poziom-100%, Jakość- 100%

KBS Korea: Poziom- 98%, Jakość- 94%
 

Antena Corab 90 cm, konwerter Opticum unicable+ 2 legacy.

  • Thanks 1
Link to post
Share on other sites
49 minut temu, mikoko napisał:


Antenę najlepiej ustawić na kanale 239 - KBS Korea. Jak tam będzie OK to wszędzie indziej będzie dobrze.

U mnie 339 86/60 a 6/TVN24/ 82/58

  • Like 1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...