Jump to content
miras00001

Dekoder EVOBOX HD - dyskusja ogólna

Recommended Posts

W Cyfrowy Polsacie chyba zawsze coś musi nie działać... 

 

Kanał 43 też obejmują w/w problemy, czy mam jakiś inny, dodatkowy? 

 

Ku:censored:. To teraz mam czekać aż łaskawie stworzą i wypuszczą nowy soft? Jutro pobiorą mi pełny abonament. Nie działa mi ani na Evobox HD ani na Evobox Lite. 

 

baf0e07afa6c.jpg

cfe1a8cd07c9.jpg

@Specjalista Cyfrowy Polsat kiedy zostanie to naprawione? 

 

 

Edit: Już mam dostęp do tych dwóch kanałów. Problem ustąpił sam, tak samo nagle jak się pojawił. 

Edited by jaszek
  • Sad 1

Share this post


Link to post
Share on other sites

Ale infolinia twardo wysyła do APS na wymianę sprzętu. Z uporem maniaka. U nich wszystko dobrze, problem jest zawsze w domu klienta. 

  • Upvote 2

Share this post


Link to post
Share on other sites

@jaszek, czy aby dobrze zrozumiałem Twój komentarz, jak wystąpił ten problem? W tym samym czasie miałeś komunikat "Nieobsługiwany format wideo" na Evobox HD i Evobox Lite?

Share this post


Link to post
Share on other sites

@Specjalista Cyfrowy Polsat

 

Nie denerwuję się głównie za to, że nie działa, czy źle działa. Zepsuło się - trudno.  Denerwuję się głównie dlatego, że konsultanci mają ludzi za [beep]ów (zresztą mam wrażenie, że nie tylko oni, ale większość firmy). Skoro problem jest znany, to dlaczego jak się dzwoni na infolinię konsultanci wysyłają mnie z dekoderami do APS na ich diagnostykę i ewentualna wymianę? Znowu mam zrobić krajoznawczą wycieczkę 20 km w jedną stronę po nic? Nie prościej byłoby, gdybym w słuchawce usłyszał, że problem jest znany, rozwiązywany i że mam cierpliwie czekać? Przez gardło nie przejdzie, że jest jakiś problem?

W dniu 20.01.2020 o 11:27, Januszewski napisał:

@jaszek, czy aby dobrze zrozumiałem Twój komentarz, jak wystąpił ten problem? W tym samym czasie miałeś komunikat "Nieobsługiwany format wideo" na Evobox HD i Evobox Lite?

Na Evobox HD był komunikat o nieobsługiwanym formacie, na Evobox Lite był czarny ekran, bez komunikatu.

 

Ten problem już miałem, dokładnie taki sam, dotknął wówczas kanałów Polsat Sport Premium. O ile na powyższych kanałach nie jest szczególnie uciążliwy, o tyle jak dotknie mi kanały sportowe podczas transmisji LIVE (tak miałem jak ruszała LM, nie działały mi kanały PSP), to jest już większy problem. Cała kolejka rozgrywek mija, a operator mówi "sorry"...

W dniu 20.01.2020 o 11:32, Specjalista Cyfrowy Polsat napisał:

technicy są w trakcie prac nad aktualizacją

Z tego co wiem aktualizacja ma dotyczyć Evobox HD, tak? A co z Evobox Lite, bo tu tez miałem problem?

Edited by jaszek

Share this post


Link to post
Share on other sites

Ja się co prawda nie znam, ale intuicja mi podpowiada, że to niemożliwe, aby na dwóch różnych dekoderach, wyposażonych w dwa różne softy, występował ten sam problem w dokładnie tym samym czasie, którego w dodatku jest taka sama przyczyna (błąd oprogramowania dekodera). Nie robię więc sobie zbyt wielu nadziei związanych z nowym softem. 

 

Poza tym w ostatnich tygodniach byłem pozbawiony dostępu do CP GO (Błąd 10020, czy jakoś tak), części kanałów (Kino Polska, TVP Seriale, a może i jeszcze jakiś), pikseloza m. in. na BBC Cbeebies (opisywane na forum przez innych użytkowników), zamulanie dekodera przy przełączaniu kanałów przez określone pozycje (również opisywane na forum przez innych), ... długo można wymieniać. Czy za to należy się pełna kwota abonamentu? Bo moim zdaniem coś tu jest jednak nie tak.

Edited by jaszek

Share this post


Link to post
Share on other sites
10 minut temu, jaszek napisał:

intuicja mi podpowiada, że to niemożliwe, aby na dwóch różnych dekoderach, wyposażonych w dwa różne softy, występował ten sam problem w dokładnie tym samym czasie, którego w dodatku jest taka sama przyczyna

Może być tak że softy różnią się "wizualnie" ale poszczególne linie kodu mogą być identyczne na zasadzie kopiuj- wklej i stąd taki objaw na dwóch różnych softach.

Share this post


Link to post
Share on other sites

Na HD 5500s nie miałem absolutnie żadnych problemów. To już wolałbym z kartami biegać po domu (multiroom) niż męczyć się tym szajsem o nazwie Evobox.

Share this post


Link to post
Share on other sites
Godzinę temu, jaszek napisał:

Poza tym w ostatnich tygodniach byłem pozbawiony dostępu do CP GO (Błąd 10020, czy jakoś tak), części kanałów (Kino Polska, TVP Seriale, a może i jeszcze jakiś), pikseloza m. in. na BBC Cbeebies (opisywane na forum przez innych użytkowników), zamulanie dekodera przy przełączaniu kanałów przez określone pozycje (również opisywane na forum przez innych), ... długo można wymieniać. Czy za to należy się pełna kwota abonamentu? Bo moim zdaniem coś tu jest jednak nie tak.

Proszę, abyś w sprawie niedogodności związanych z aplikacją Cyfrowy Polsat Go napisał zgłoszenie przez Internetowe Centrum Obsługi Klienta (ICOK): https://icok.cyfrowypolsat.pl/logowanie.cp Jak już je wyślesz, to przekaż mi w wiadomości prywatnej numer karty dekodera. Decyzję o ewentualnej rekompensacie może podjąć jedynie departament reklamacji.

Share this post


Link to post
Share on other sites

Zgłoszenie poszło. Dostaliśmy nawet odpowiedź - pytanie, czy problem nadal występuje... Na PW poszedł nr karty.

Share this post


Link to post
Share on other sites
16 godzin temu, jaszek napisał:

Ja się co prawda nie znam, ale intuicja mi podpowiada, że to niemożliwe, aby na dwóch różnych dekoderach, wyposażonych w dwa różne softy, występował ten sam problem w dokładnie tym samym czasie, którego w dodatku jest taka sama przyczyna (błąd oprogramowania dekodera). Nie robię więc sobie zbyt wielu nadziei związanych z nowym softem. 

Mogą być takie same drivery dla procesorów, bo chyba są takie same w Evobox HD i Evobox Lite.

 

16 godzin temu, jaszek napisał:

Poza tym w ostatnich tygodniach byłem pozbawiony dostępu do CP GO (Błąd 10020, czy jakoś tak), części kanałów (Kino Polska, TVP Seriale, a może i jeszcze jakiś), pikseloza m. in. na BBC Cbeebies (opisywane na forum przez innych użytkowników), zamulanie dekodera przy przełączaniu kanałów przez określone pozycje (również opisywane na forum przez innych), ... długo można wymieniać. Czy za to należy się pełna kwota abonamentu? Bo moim zdaniem coś tu jest jednak nie tak.

Miałem to samo :)

Btw...czy pikseloza na przykład na BBC Cbeebies nadal u kogoś występuje? Bo ja miałem, ale aktualnie już tego nie mam. Może był jakiś problem po stronie nadawczej, a nie samego softu 😜

Share this post


Link to post
Share on other sites

Bo to problemy ogólne, nie indywidualne. Obecnie też nie mam pikselozy na Cbeebies. Ale intuicja mi mówi, ze wróci. Zawsze wraca.

Share this post


Link to post
Share on other sites

Dzisiaj na Cbeebies artefakty jak zazwyczaj. Moje dzieci uwielbiają ten kanał, a mnie szlag trafia, jak patrzę na tę czkawkę co kilkadziesiąt sekund.

Edited by Barti
Usunięto zbędne cytowanie. Nie cytujemy treści poprzedniego postu w całości.

Share this post


Link to post
Share on other sites

U mnie to obecnie nie występuje. A występowało.

Share this post


Link to post
Share on other sites
18 godzin temu, wacek4 napisał:

Dzisiaj na Cbeebies artefakty jak zazwyczaj. Moje dzieci uwielbiają ten kanał, a mnie szlag trafia, jak patrzę na tę czkawkę co kilkadziesiąt sekund.

 

Kanał BBC Cbeebies jest nadawany na częstotliwości 12476 H jednej z najbardziej narażonych na zakłócenia zewnętrzne od urządzeń elektronicznych np. telefonów DECT, telefonów komórkowych, routerów LTE itp. Podaj parametry sygnału odczytane na tym kanale poprzez przytrzymanie na pilocie przez więcej niż 5s przycisku "i" Opis.

Jeśli w pobliżu dekoder stoi router, to rekomenduje jego odsuniecie na przynajmniej metr od dekodera. To samo dotyczy telefonów komórkowych.

Dodatkowo poobserwuj jakość sygnału i SNR, czy przypadkiem w momencie pojawiania się zakłóceń nie ulegają znacznym zmianom.

Edited by support458

Share this post


Link to post
Share on other sites

@support458 siła 94%, jakość 70%, SNR 13.4.

Podczas artefaktów te wartości się nie zmieniają.

 

Wyłączyłem całkowicie router, przywracalem dekoder do ustawień fabrycznych, wymieniłem kable HDMI, odpinałem inne urządzenia od TV - artefakty na niektórych kanałach (np. 94 i 93) nadal występują. Przeniosłem dekoder do innego pokoju (gdzie mam EVOBOX LITE) i tam również występują artefakty (w tym miejscu LITE po aktualizacji nie stwarza żadnych problemów)

Edited by wacek4

Share this post


Link to post
Share on other sites

To tak jak pisze przedmówcą żadne zakłócenia z domu. Sam też wyłączałem wszystko - router, telefony, itp., nic to nie dało. Zresztą router jest na innym piętrze. W dodatku jak przestało to się dziać na BBC Cbeebies to zaczęło na AXN. 

 

Dzisiaj natomiast od rana miałem inny problem. Na kanale Nickelodeon co jakiś czas znikał obraz i pojawiał się czarny ekran lub na krótko komunikat o braku uprawnień, sam z siebie pojawiał się i znikał. 

Edited by jaszek

Share this post


Link to post
Share on other sites

Powtórka z rozrywki. Od 3 dni na kanale 40 wyskakuje co kilka minut komunikat "Tego kanału nie ma w twoim abonamencie" a w tle kanał działa. Ten dekoder to totalna porażka.

Share this post


Link to post
Share on other sites

Mam dokladniento samo. Ja obserwuje to na kanalach od Nickelodeon. @Specjalista Cyfrowy Polsat

 

Odnośnie ostatniego problemu... 

 

Uprzejmie informujemy, że Cyfrowy Polsat nieprzerwanie świadczy Usługę prawidłowo zgodnie z warunkami Umowy, niemniej po otrzymaniu poniższego zgłoszenia uprawnienia na kartę zostały dodatkowo ponowione. Prosimy o weryfikację czy zgłaszany problem z odbiorem ustąpił.

 

😂

Edited by jaszek

Share this post


Link to post
Share on other sites

Właśnie mam to samo na Nick Jr. "Tego kanału nie ma w Twoim abonamencie", a w tle kanał jest dostępny (zasłania  go w/w plansza).

  • Like 1

Share this post


Link to post
Share on other sites

Po chwilowej poprawie w podejściu do klienta znowu zaczęły się znane mi już standardy. Udają że problemu w ogóle nie ma i twierdzą, że wszystko działa jak należy. No chyba, że mają taki bałagan, że nawet nie wiedzą o nim. Już tylko czekam aż wspomną o wymianie sprzętu.

 

 

 

17 godzin temu, jaszek napisał:

Już tylko czekam aż wspomną o wymianie sprzętu.

 

W związku z występującymi problemami zalecamy udanie się z dekoderem do Autoryzowanego Punktu Sprzedaży w celu sprawdzenia poprawności działania sprzętu.
 

 

:crazy:

Edited by jaszek

Share this post


Link to post
Share on other sites

A u mnie po staremu... Kolejny dzień. Tak jak widać dzieci oglądają ulubiona bajkę.

10eac51ef3a9.jpg

W tle leci program a  na pierwszym planie co chwilę komunikat o braku uprawnień. 

Edited by jaszek
  • Like 1

Share this post


Link to post
Share on other sites

Mam to samo, błąd e030-0 na każdym kanale, wysyłają mnie z obydwoma dekoderami do punktu celem diagnostyki. Jak rozwiązaliście ten problem to napiszcie...

Edited by dagfen
  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...