Skocz do zawartości
miras00001

Dekoder EVOBOX HD - dyskusja ogólna

Rekomendowane odpowiedzi

To albo masz wyjątkowego pecha i trafiasz na uszkodzone sztuki, albo (co bardziej prawdopodobne), masz problem z instalacją elektryczną. Ewentualnie masz wadliwy przewód HDMI.

Opisany problem przez Ciebie, to uszkodzona pamięć dekodera i najczęściej usterce ona ulega przez problemy z zasilaniem. Na przykład skoki napięcia, przeciążony zasilacz, częste "resety wtyczkowe", itp. 

Zasilacz można też "przeciążyć" podłączonymi pod USB  dekodera dodatkowymi urządzeniami, prądożernym konwertetem lub dodatkowymi elementami instalacji antenowej między konwertetem a dekoderem. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
6 godzin temu, JohnnyBravo97 napisał:

Przecież napisałem wyżej, że wymieniłem dekoder na inny i znowu ten sam problem.

 

Jaki tryb oszczędzania energii jest ustawiony w dekoderze?

Czy listwa zasilająca dekoder lub/i telewizor jest na noc odłączana od prądu?

Jaki masz typ konwerter ustawiony w konfiguracji anteny?

Jaką wersje oprogramowania masz w dekoderze menu Ustawienia / Informacje / Dostęp Warunkowy?

Podaj model telewizora.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
7 godzin temu, support458 napisał:

Podaj model telewizora.

LG 47LA620S-ZA.

 

7 godzin temu, support458 napisał:

Czy listwa zasilająca dekoder lub/i telewizor jest na noc odłączana od prądu? 

Nie.

 

7 godzin temu, support458 napisał:

Jaki tryb oszczędzania energii jest ustawiony w dekoderze?

Zmieniłem dziś na Czuwanie, ale był Szybki start.

 

7 godzin temu, support458 napisał:

Jaki masz typ konwerter ustawiony w konfiguracji anteny?

Uniwersalny.

 

7 godzin temu, support458 napisał:

Jaką wersje oprogramowania masz w dekoderze menu Ustawienia / Informacje / Dostęp Warunkowy?

Podaj model telewizora.

BITNO 1.12.6.4.

Edytowane przez JohnnyBravo97

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Podłącz ten dekoder innym kablem HDMI, a jeśli to nie pomoże to do innego TV. Wtedy będziesz miał pewność, że winny jest TV, a nie dekoder.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zmieniłem kabel HDMI i sprawa wygląda następująco. Za każdym razem wyłączenia telewizora niebieska lampka zmienia się w czerwoną, a następnie białą,  a ta już nie znika i niezależnie ile czasu minie można nareszcie włączyć dekoder pilotem, jednakże za każdym razem wyłączenia telewizora, gdy uruchamiam go ponownie (już pilotem, a nie poprzez rozłączenie z gniazdka) automatycznie znowu pojawia mi się 10-12 minutowa aktualizacja...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×